Управляющий мозг: Лобные доли, лидерство и цивилизация. Элхонон Голдберг

Элхонон Голдберг

Управляющий мозг:
Лобные доли, лидерство и цивилизация

Аннотация

Новая книга известного американского ученого посвящена строению и функционированию одной из важнейших частей человеческого мозга — лобных долей. Именно в последние годы благодаря революционному прорыву в области методов объективного изучения активности мозга работы в этой области продвинулись далеко вперед и этот прогресс отражен в данной книге. Книга написана доступным языком и будет интересна и полезна не только специалистам в области исследования мозга и психических процессов, но и всем, кого интересует новейшее состояние науки о мозге.
Выходные данные книги в конце страницы

Содержание

      Об авторе
      Посвящение
      Предисловие
      Предисловие к русскому изданию
      Благодарности
      1. Введение
      2. Конец и начало: посвящение
      3. Главный управляющий мозга: лобные доли с первого взгляда
          Многогранность лидерства
          Пульт управления мозга
      4. Архитектура мозга: начальные сведения
          Микроскопический взгляд
          Макроскопический взгляд
          Командный пункт и его связи
      5. Первый ряд оркестра: кора головного мозга
          Звуки и исполнители
          Новизна, рутина и полушария мозга
          Проблема Ноя и ландшафты мозга
          Модулярное помешательство
          Когнитивные градиенты и когнитивные иерархии
          Вещь есть вещь
          Слово к вещи
      6. Дирижер: более детальный взгляд на лобные доли
          Новизна и лобные доли
          Рабочая память — или работа с памятью?
          Свобода выбора, неопределенность и лобные доли
      7. У каждой доли свой удел: стили принятия решений и лобные доли
          Нейропсихология индивидуальных различий
          Мужские и женские когнитивные стили
          Лобные доли, полушария и когнитивные стили
          Когнитивные стили и организация мозга
          Мятежники в меньшинстве: левши и поиски новизны
          Талант лидерства: У-фактор и потемки чужой души
      8. Когда лидер ранен
          Хрупкие лобные доли
          Синдромы лобных долей
          Активность и Ньютоновы тела: дорзолатеральный случай
          Планы и «память о будущем»
          Ригидность ума
          Слепое пятно разума: анозогнозия
      9. Социальная зрелость, моральность, право и лобные доли
          Лобно-базальный «псевдопсихопатический» синдром и утрата самоконтроля
          Социальная зрелость и лобные доли
          Биологическое созревание и социальная зрелость: историческая загадка
          Повреждение лобных долей и криминальное поведение
          Злополучный грабитель
          Повреждение лобных долей и общественная слепота
      10. Роковые разъединения
          Упавший всадник: клинический случай
          Шизофрения: несостоявшееся соединение
          Травма головы: прерванное соединение
          Синдром дефицита внимания с гиперактивностью: хрупкое соединение
          Победа над СДВГ: Как австралиец Тоби нашел себя
          Подергивания и подшучивания
      11. «Как вы можете мне помочь?»
          «Когнотропные» лекарства
          Гимнастика для мозга
          История нейропсихологической реабилитации
          Пластичность мозга и когнитивные упражнения
          Когнитивное здоровье: начало тенденции
          Зарождение программы
      12. Лобные доли и парадокс лидерства
          Автономия и управление в мозге
          Автономия и управление в обществе
          Автономия и управление в электронном мире
          Эпилог
          Ссылки и примечания

      Голдберг Э. Управляющий мозг: Лобные доли, лидерство и цивилизация / Пер. с англ. Д. Бугакова. — М.: Смысл, 2003. — 335 с.

      Москва, "Смысл", 2003

      УДК 159.9

      ББК 88

      Г 63

      Авторизованный перевод с английского Дмитрия Бугакова

      This translation of THE EXECUTIVE BRAIN, originally published in English in 2001, is published by arrangement with Oxford University Press, Inc.

      Настоящий перевод произведения THE EXECUTIVE BRAIN, первоначально опубликованного на английском языке в 2001 году, публикуется по соглашению с компанией Oxford University Press, Inc.

      ISBN 5-89357-139-8

      Copyright © 2001 by Elkhonon Goldberg Foreword Copyright © by Oliver Sacks

      © Перевод на рус. язык, оформление, издательство «Смысл», 2003

      Научное издание

      Редактор Д.А. Леонтьев

      Корректор Т.П. Толстова

      Художественное оформление и верстка Б.Е. Котырева

      Издательство «Смысл» (ООО НПФ «Смысл»)

      103050, Москва-50, а/я 158

      Тел./факс (095) 195-0308, 195-3713

      e-mail: info@smysl.ru

      http://www.smysl.ru

      Лицензия ИД № 04850 от 28.05.2001

      Подписано в печать 10.12.2002.

      Формат 84x100/32.

      Гарнитура Literaturnaya.

      Печать офсетная.

      Усл. печ. л. 14.

      Тираж 4000 экз.

      Заказ № 1992.

      Отпечатано с диапозитивов в ФГУП «Печатный двор» Министерства РФ по делам печати, телерадиовещания и средств массовых коммуникаций. 197110, Санкт-Петербург, Чкаловский пр., 15.


Об авторе

Элхонон Голдберг — специалист по деятельности мозга и клинической нейропсихологии, профессор и директор Института нейропсихологии и познавательных процессов Нью-Йоркского университета, лауреат Американского Совета профессиональной психологии в области клинической нейропсихологии. Профессор Голдберг читает лекции еще в ряде вузов США, Европы, Австралии, Израиля и Латинской Америки.

Всемирную известность Элхонону Голдбергу принесли работы в области нейропсихологической теории, функциональной организации коры мозга, межполушарной асимметрий, лобных долей и памяти, а также разработка новых диагностических и восстановительных методов. Он автор нескольких книг и диагностических руководств, в том числе Contemporary Neuropsychology and the Legacy of Luria (1990), The Executive Control Battery (2000), The Cognitive Bias Test (2003). Более подробная информация о нем — на сайте www.elkhonongoldberg.com


Посвящение

Моему учителю Александру Лурии,
который зажег во мне интерес,
приведший к этой книге


Предисловие

Оливер Сакс

В 1967 году Элхонон Голдберг, тогда двадцатидвухлетний студент, изучавший нейропсихологию в Москве, встретил юношу, тоже студента, который был на несколько лет старше его. «Владимир, — сообщает нам Голдберг, — стоял на платформе московского метро. Когда футбольный мяч, который Владимир перебрасывал из руки в руку, упал на рельсы, он прыгнул вниз, чтобы достать его». Владимир был сбит поездом и получил тяжелое повреждение головы — передней части мозга, лобных долей, обе из которых пришлось ампутировать.

«Карьера каждого клинициста, — пишет Голдберг, — формируется немногими определяющими пациентами. Владимир был моим первым определяющим пациентом. Ненамеренно, вследствие случившейся с ним трагедии, он познакомил меня с разнообразными феноменами поврежденных лобных долей, пробудил во мне интерес к лобным долям и, тем самым, во многом повлиял на мою научную карьеру». Владимир проводил большую часть своего времени, тупо уставившись в пространство (хотя, когда его беспокоили, он мог разразиться потоком ругательств или кинуть ночной горшок), однако Голдберг обнаружил, что иногда он может вступать с ним в простую, не стесняющуюся в выражениях перепалку и даже «между студентом с поврежденным мозгом и студентом, изучающим повреждения мозга, развились своего рода дружеские отношения».

Учитель Голдберга, великий российский нейропсихолог А. Р. Лурия, все более интересовался этими «высшими» отделами мозга и предложил Голдбергу сделать их изучение своим исследовательским проектом. Теперь этому проекту уже треть столетия, и он привел Голдберга в некоторые из наиболее глубоких и причудливых областей нормального и аномального функционирования мозга и психики. Как и Лурия, он применял специально сконструированные и оригинальные тесты в сочетании с текущими реальными наблюдениями, чувствительными к причудливым особенностям функционирования лобных долей не только в условиях клиники, но и на улице, в ресторане, в театре, — везде. (Голдберг говорит в данном случае о «познавательном подглядывании».) Все это соединилось с исключительной мощью воображения и сопереживания, направленных на то, чтобы видеть мир глазами своих пациентов. После тридцати лет наблюдений и опытов он достиг того уровня проникновения в суть предмета, который, наверное, обрадовал и поразил бы его учителя, Александра Романовича Лурию.

В «Управляющем мозге» Голдберг приглашает нас в свое путешествие от далеких московских дней к настоящему, в путешествие одновременно и интеллектуальное, и глубоко личное. Он дает блестящее описание сложных функций лобных долей, этой позднее всего развившейся и «наиболее человеческой» части мозга, исследуя как большое разнообразие «стилей» функционирования лобных долей у нормальных людей, так и трагические нарушения, которые могут возникнуть в результате неврологического заболевания или повреждения мозга. Далее он раскрывает способы тестирования их функций и, что не менее важно, способы усиления функций лобных долей — многие из которых были внедрены самим Голдбергом, — путем построения или перестройки познавательной функции не только у пациентов с поврежденным мозгом, но и у людей со здоровым мозгом. (Введенное Голдбергом понятие «когнитивного здоровья» и использование «когнитивных упражнений» и «когнитивной гимнастики» представляются особенно перспективными и важными.) Богатые истории болезней, наряду с краткими, но меткими нейропсихологическими пояснениями, образуют повествовательное ядро книги. Они часто перемежаются личными повествованиями различного типа, и это делает книгу Голдберга весьма проникновенными и интимными мемуарами, разновидностью интеллектуальной автобиографии в не меньшей степени, чем великолепным примером научного репортажа и «популярной» науки.

Книга «Управляющий мозг» посвящена А. Р. Лурии и открывается волнующим воспоминанием о разговоре с Лурией в 1972 году — Голдбергу было в то время 25 лет, а Лурии — 70 и он одновременно был его выдающимся учителем и выступал в роли любящего и поддерживающего друга. Лурия настаивал на вступлении Голдберга в Коммунистическую партию, предлагая ему свою рекомендацию и подчеркивая необходимость этого для любого карьерного продвижения в Советском Союзе. (Лурия сам был членом партии скорее по целесообразности, нежели по убеждению.) Но Голдберг по существу своему был (и остается) мятежником, не расположенным к компромиссам, даже выгодным, если они противоречат его натуре. Такая непримиримость в Советском Союзе стоила дорого; она привела его отца в ГУЛАГ. Несколько раз уклоняясь от прямого ответа, Элхонон в итоге сказал Лурии, что не вступит в партию. Далее — хотя, конечно, этого он не сказал — он решил покинуть Россию, несмотря на глубокую привязанность к стране и родному языку. Весьма ценному члену общества, аспиранту Московского университета тогда было практически невозможно покинуть страну, и рассказ Голдберга о том, как он сделал это, причем таким образом, чтобы ни в коем случае не скомпрометировать Лурию, образует исключительное и неотразимое введение к этой книге, которая завершается 26 лет спустя визитом в Москву и в страну, которую он покинул полжизни назад.

Лобные доли являются позднейшим достижением эволюции нервной системы; только у людей (и, до некоторой степени, у высших приматов) они достигают такого большого развития. Любопытная параллель состоит в том, что они были также последней частью мозга, важность которой получила признание — даже в мои студенческие годы медицина называла их «бездействующие доли». Они действительно могут быть «бездействующими», так как они не имеют простых и легко отождествляемых функций, присущих более простым частям коры головного мозга, например сенсорным и моторным областям (и даже «ассоциативным областям» между ними), но они необыкновенно важны. Они играют решающую роль для целесообразного поведения высшего порядка — постановки задачи, проектирования цели, формулирования плана для ее достижения, организации средств, при помощи которых такие планы могут реализовываться, наблюдения и оценки последствий, чтобы видеть, что все выполняется так, как намечено.

Центральная роль лобных долей заключается именно в том, что организм освобождается от фиксированных репертуаров и реакций, становится возможным мысленное представление альтернатив, воображение, свобода. Поэтому книгу пронизывают метафоры: лобные доли как главный управляющий мозга [1], способный «обозревать сверху» все другие функции мозга и координировать их; лобные доли как дирижер мозга, координирующий тысячу инструментов мозгового оркестра. Но прежде всего — лобные доли как лидер мозга, ведущий индивидуума к новизне, изобретениям, приключениям жизни. Без колоссального развития лобных долей человеческого мозга (сопряженного с развитием языковых зон) никогда не могла бы возникнуть цивилизация.

В лобных долях заложена интенциональность индивидуума, они принципиально важны для высшего сознания, суждения, воображения, эмпатии, идентичности, «души». Широко известен случай Финеаса Гейджа — железнодорожного мастера, пострадавшего в 1848 году при неожиданном взрыве взрывчатой смеси, которую он закладывал. Двухфутовая железная заглушка пробила его лобные доли — и сохранив интеллект, а также способности двигаться, говорить и видеть, Гейдж претерпел глубокие изменения: он стал безрассудным и непредусмотрительным, импульсивным, вульгарным; он более не мог планировать будущее или думать о нем, и для тех, кто знал его ранее, «он перестал быть прежним Гейджем». Он потерял себя, центр своего существа, но он (как и все другие пациенты с серьезными повреждениями лобных долей) не знал об этом.

Такого рода «анозогнозия» является одновременно и благодеянием (такие пациенты не страдают, не мучаются, не жалуются на свою утрату), и главной проблемой, ибо она нарушает понимание и мотивацию и делает намного более сложными попытки улучшить положение больного.

Голдберг также раскрывает, как — вследствие уникального богатства связей лобных долей с различными частями мозга — другие заболевания, первичная патология которых локализована где-то вне лобных долей, даже в подкорке, могут вызывать дисфункции лобных долей или принимать их облик.

Таким образом, столь разрозненные явления как инертность при паркинсонизме, импульсивность при синдроме Туретта, рассеянность при синдроме дефицита внимания с гиперактивностью, персеверация при обсессивно-компульсивном расстройстве, отсутствие эмпатии или «теории души» при аутизме или хронической шизофрении, в значительной степени могут быть поняты — полагает Голдберг — как следствие резонансов, вторичных расстройств в функции лобных долей. В пользу этого свидетельствуют не только клинические наблюдения и данные тестирования, но и новейшие результаты в области функциональной нейровизуализации мозга; идеи Голдберга представляют эти синдромы в новом свете и могут быть очень важны в клинической практике.

В отличие от пациентов с массивными повреждениями лобных долей, демонстрирующих непонимание своего состояния, люди, страдающие болезнью Паркинсона, с синдромом Туретта, обсессивно-компульсивным расстройством, синдромом дефицита внимания с гиперактивностью или аутизмом могут описывать и зачастую весьма аккуратно анализировать, что с ними происходит. Поэтому они могут нам рассказать то, чего пациенты с первичной патологией лобных долей рассказать не могут, — как на самом деле чувствует себя изнутри человек, имеющий отличия и особенности, относящиеся к функции лобных долей.

Голдберг представляет эти дискуссии, которые в другом контексте могли бы быть сложными, трудными или тяжеловесными, с большой живостью и юмором, часто перемежая их с личным повествованием. Так, в середине обсуждения им «полезависимого» поведения (постоянной отвлекаемости, столь характерной для тех, у кого имеются серьезные повреждения лобных долей), Голдберг говорит о собаках, их относительно «без-лобном» поведении, когда «с глаз долой» (out of sight) означает «из сердца вон» (out of mind). Он показывает, как это контрастирует с поведением приматов, и рассказывает нам, как однажды во время своей поездки в Таиланд он «подружился» с молодым самцом-гиббоном, прирученным владельцем ресторана в Пхукете:

Каждое утро гиббон прибегал, чтобы пожать руку. Затем, используя все конечности, он приступал к краткому паукообразному танцу, который я интерпретировал, льстя себе, как выражение радости от того, что он увидел меня. Но затем, несмотря на его склонность к неугомонной игре, он устраивался подле меня и с крайней сосредоточенностью изучал мельчайшие детали моей одежды: ремешок от часов, пуговицу, туфли, очки (которые однажды, когда я на миг утратил бдительность, он сорвал с моего лица и попытался употребить в пищу). Он смотрел на предметы целенаправленно и систематически переводил взгляд с одной детали на другую. Когда однажды на моем указательном пальце появилась повязка, молодой гиббон старательно изучил ее. Несмотря на свой статус «низшего» примата (в отличие от обезьян Бонобо, шимпанзе, горилл и орангутанов, которые известны как «высшие» приматы), гиббон был способен к устойчивому вниманию.

Наиболее примечательно то, что гиббон неизменно возвращался обратно к объекту своего любопытства после внезапного отвлечения, например, уличным шумом. Он возобновлял исследование в точности там, где оно было прервано, даже если приостановка длилась более доли секунды. Действия гиббона направлялись внутренним представлением, которое «скрепляло» его поведение перед отвлечением и после него. «С глаз долой» уже больше не было «из сердца вон»!

Голдберг — любитель собак, у которого было их несколько, но для него «взаимодействие с гиббоном было настолько качественно отлично, настолько поразительно богаче, чем все, что я когда-либо наблюдал в поведении собак, что я некоторое время забавлялся идеей купить гиббона, привезти его в Нью-Йорк и сделать своим домашним животным и компаньоном». Это, разумеется, было невозможно, чем Голдберг (с которым к этому времени я уже был знаком) был очень раздосадован. Я чувствовал огромную симпатию к нему, потому что я сам имел до этого почти идентичный опыт с орангутангом и почти серьезно желал, чтобы мы по крайней мере могли обмениваться открытками.

* * *

В «Управляющем мозге» есть и другие ведущие темы: идеи, которые впервые появились, когда Голдберг был студентом, и которые он исследовал и разрабатывал с тех пор. Они имеют отношение к различного типа проблемам, с которыми сталкивается организм: попадание в новые ситуации (и потребность придти к новым решениям) и потребность иметь установленные, экономичные шаблоны для знакомых ситуаций и требований. Голдберг рассматривает правое полушарие мозга как в особенной степени оснащенное для того, чтобы иметь дело с новыми ситуациями и решениями, а левую часть мозга — с рутинными вещами и процессами. С его точки зрения, существует непрерывная циркуляция информации, понимания от правого полушария к левому. «Переход от новизны к рутине, — пишет он, — это универсальный цикл нашего внутреннего мира». Это противоречит классической концепции, согласно которой левое полушарие является «доминантным», а правое — «субдоминантным», но соответствует клиническим данным, когда обнаруживается, что повреждение правого полушария может иметь намного более необычные и глубокие последствия, чем сравнительно понятные эффекты, наступающие в результате повреждения «доминантного» полушария. Голдберг считает, что именно целостность так называемого «второстепенного» правого полушария и целостность лобных долей имеют решающее значение для ощущения своего Я, своей идентичности.

Еще одна центральная тема «Управляющего мозга» относится к тому, что Голдберг рассматривает как два радикально отличных, но дополняющих друг друга типа мозговой организации. Классическая неврология (и ее предвестник, френология) рассматривает мозг как состоящий из многообразия, мозаики отдельных областей, или систем, или модулей, каждый из которых посвящен высокоспециализированной когнитивной функции, и все они относительно изолированы друг от друга, с очень ограниченным взаимодействием. Такая организация очевидна в случае более простых частей мозга, таких как таламус (который состоит из многих дискретных и отдельных ядер) и более древних частей коры головного мозга, — дискретные, небольшие повреждения зрительной коры могут вызывать соответственно дискретные потери цветового зрения, зрительного восприятия движения, глубины и т.д. Но такая система, утверждает Голдберг, будет жесткой, негибкой и мало пригодной для того, чтобы иметь дело с новизной или сложностью, для адаптации или обучения. Такая система, продолжает он, была бы полностью неадекватной для сохранения идентичности или высшей духовной жизни.

Уже в 1960-е годы, будучи студентом, Голдберг начал представлять себе совсем другой тип организации в более новых и «высших» отделах мозга, в неокортексе (который начинает развиваться у млекопитающих и достигает высшего развития в человеческих лобных долях). Тщательный анализ последствий повреждения новой коры (неокортекса) дает возможность предположить, что здесь уже нет дискретных, изолированных модулей или областей, а скорее присутствует постепенный переход от одной когнитивной функции к другой, соответствующий последовательной непрерывной траектории на поверхности коры. Таким образом, центральное понятие Голдберга — это понятие когнитивного континуума, градиента. Чем более юный Голдберг задумывался над этой идеей, тем более она увлекала его: «Я начал думать о моих градиентах как о нейропсихологическом аналоге периодической таблицы элементов Менделеева». Эта градиентная теория обдумывалась и проверялась двадцать лет, прежде чем приобрела законченный вид в публикации Голдберга в 1989 году, когда он собрал многочисленные подтверждающие ее свидетельства. Революционная статья, в которой он обнародовал свою теорию, была большей частью проигнорирована, несмотря на огромную объяснительную мощь, которую она предвещала.

Когда в 1995 году я писал эссе о преждевременности в науке [Sucks O. W. Scotoma: Forgetting and Neglect in Science // Hidden Histories of Science / Ed. by R.B. Silver. N.Y.: New York Review of Books, 1996. P. 141-187], наряду со многими другими примерами я приводил и неспособность понять или увидеть значимость градиентной теории в момент ее опубликования; сам Лурия в 1969 году, когда Голдберг впервые представил ему свою теорию, нашел ее непонятной. Но в последнее десятилетие произошло большое изменение, сдвиг парадигмы (как сказал бы Кун), связанный частично с теориями глобальной функции мозга, такими как теория Джеральда Эдельмана, а частично — с развитием нейронных сетей как моделирующих систем, больших параллельных компьютерных систем, и им подобных; в результате понятие церебральных градиентов — предвосхищенное Голдбергом-студентом — сейчас находит значительно более широкое признание.

Модулярность по-прежнему существует, подчеркивает Голдберг, как устойчивый, но архаичный принцип мозговой организации, который в ходе последующей эволюции был постепенно вытеснен или дополнен градиентным принципом. «Если это так — замечает он, — то существует поразительная параллель между эволюцией мозга и интеллектуальной эволюцией того, как мы думаем о мозге. Как и эволюция самого мозга, эволюция наших теорий о мозге характеризовалась сдвигом парадигмы от модулярности к интерактивности».

Голдберг ставит вопрос, можно ли этому парадигматическому сдвигу найти параллели в политической организации, когда с распадом больших «макронациональных» государств на меньшие, «микрорегиональные», происходят перемены, грозящие анархией до тех пор, пока не появляется и не начинает координировать новый мировой порядок новый наднациональный управляющий — политический эквивалент лобных долей. Он спрашивает также, не была ли замена огромных, но относительно немногих и изолированных друг от друга компьютеров 1970-х годов сотнями миллионов персональных компьютеров, которые мы имеем сейчас, параллелью сдвига от модульности к интерактивности, с поисковыми системами в качестве электронного эквивалента лобных долей.

«Управляющий мозг» заканчивается так же, как и начинается — на личной и интроспективной ноте: Голдберг вспоминает о том, как мальчиком он читал в библиотеке своего отца Спинозу и полюбил предлагаемое Спинозой уравнение тела и души; и как это сыграло решающую роль, направив его в сторону нейропсихологии и помогая избежать фатального расщепления тела и психики, дуализма, который Антонио Дамазио называет «ошибкой Декарта». Спиноза не считал, что человеческий разум, с его благородной мощью и устремлениями, каким-то образом обесценивается или редуцируется вследствие его зависимости от операций физического носителя, мозга. Надо скорее, говорил он, восхищаться живым телом — его чудесными и почти непостижимыми нюансами и сложностью. И только сейчас, на рассвете двадцать первого века, мы начинаем постигать полную меру этой сложности, видеть, как взаимодействуют природа и культура, и как мозг и психика порождают друг друга. Имеется немного, весьма немного примечательных книг, которые адресуются к этим проблемам с огромной силой — сразу приходят на ум книги Джеральда Эдельмана и Антонио Дамазио, — и к этому избранному кругу несомненно должна быть причислена книга Элхонона Голдберга «Управляющий мозг».

[1] В английском оригинале «chief executive officer» или сокращенно «CEO». — Примеч. пер.


Предисловие к русскому изданию

Мое отсутствие было долгим, и я рад встрече с вами, российские читатели и коллеги. Хотя книга эта была написана в Нью-Йорке, где я живу уже много лет, научная и интеллектуальная традиция, на которой она основана, родилась в Москве. Двадцатилетним студентом МГУ я пришел в лабораторию Александра Романовича Лурии, который стал со временем моим учителем и другом. Так началась моя карьера в нейропсихологии и в «когнитивной нейронауке». С тех пор прошло три с половиной десятилетия, большую часть которых я преподавал, занимался научными исследованиями и клинической работой, будучи профессором разных университетов Соединенных Штатов и приглашенным профессором в университетах Европы, Израиля и Австралии. В итоге, мое «научное лицо» — это переплетение многих разнородных традиций. Я думаю, что такая эклектичность в основном обогащает. Мне, по крайней мере, она больше помогла, чем помешала.

Тем не менее, я всегда помнил, где я начинал. Среди десятка языков, на которые эта книга переведена с английского, русский перевод для меня особенно по-человечески важен. Для меня это воссоединение с традицией, которая заложила мою научную основу. Теперь, по прошествии многих лет, я надеюсь, что книга моя эту традицию не только продолжит, но, переведенная на русский язык, в чем-то ее обогатит.

Э. Г.

Нью-Йорк


Благодарности

Я приступил к написанию этой книги на языке, который все еще не стал полностью моим собственным, не без некоторого колебания. По моему характеру и темпераменту мне естественнее дается более сжатая проза, нежели та, которая ожидается от полупопулярной книги. Но я последовал совету многих друзей, которые подталкивали меня к созданию этой книги, и двинулся вперед по двум причинам. Более отчетливой причиной было растущее понимание, что для того, чтобы внести вклад, ученому иногда требуется выйти за пределы формата узко распространяемых научных журналов. Более расплывчатой причиной была потребность воссоединить мои российскую и американскую жизни (ко времени написания этой книги они почти сравнялись по длительности) в едином личном интеллектуальном сюжете.

Я должен выразить благодарность многим людям. Оливеру Саксу, многолетнему близкому другу, — сама идея написать книгу для широкой аудитории, возможно, не возникла бы во мне без примера Оливера. Дмитрию Бугакову — за техническое редактирование, проверку фактов и ссылок, и за помощь в создании иллюстраций. Лоре Олбриттон, которая помогла в редактировании рукописи. Фионе Стивене из Издательства Оксфордского университета, которая помогла подготовить книгу к публикации. Сергею Князеву — за плодотворное обсуждение аналогий между мозгом и компьютерами. Владимиру и Кевину — за предоставленную мне возможность учиться на основе их заболеваний. Людям, названным в книге Тоби и Чарли, а также Лоуэллу Хандлеру и Шейну Фистелю за то, что они поделились своими жизненными историями и разрешили мне описать их в книге. Отцу Кевина — за разрешение написать о его сыне. Роберту Яконо, поделившемуся опытом цингулотомии. Питеру Фитцджеральду, Иде Багус Мадхе Адняна, Кейт Эдгар, Уэнди Джеймс, Льюису Лерману, Джею Левеллин-Керби, Гасу Норрису, Мартину Озеру, Питеру Лангу, Энн Венециано, и анонимным рецензентам Издательства Оксфордского университета — за ценные комментарии к рукописи. Брендону Коннорсу, Дэну Деметриаду, Камрану Фалахпуру, Эвиану Гордону и Константину Пио-Улски — за помощь в создании некоторых иллюстраций, используемых в этой книге. Моим пациентам, друзьям и знакомым, которые предоставили для моей работы информацию о своих жизнях, трагедиях и триумфах, и дали мне разрешение написать о них. Моим студентам, ставшим слушателями поневоле, перед которыми я смог отрепетировать куски этой книги. Конструкторам карманного компьютера Псион, которые позволили мне писать всю книгу «на ходу», во всяких немыслимых местах. Эта книга посвящена Александру Романовичу Лурии, который назвал лобные доли «органом цивилизации» и который оказал большее влияние на мою карьеру, чем я мог отдаленно себе представить, будучи его студентом.

Русский перевод и редактирование этой книги был поддержан Уэнди Джеймс и Фондом Крисос (Wendy James and The Chrisos Foundation), а также Фондом Науки и Образования Восток-Запад (The East-West Foundation for Science and Education). Издательство «Смысл» и автор им за это очень благодарны. Большое спасибо Семену Гоншореку за редакционные консультации. Огромное спасибо Наталье Корсаковой за ценные редакционные советы.

Э. Г.

Нью-Йорк


1. Введение

Я начал писать эту книгу, имея в виду широкую читательскую аудиторию. Но в середине пути профессионал во мне возобладал над популяризатором, и книга стала своего рода гибридом. Рискуя не угодить никому, я старался написать книгу, которая была бы привлекательной как для широкой публики, так и для профессионального читателя. Главы 1, 2, 3, 9, 10, 11, 12 и эпилог носят менее технический характер и представляют общий интерес; они должны привлечь как широкую читательскую аудиторию, так и профессионалов. Главы 4, 5, 6, 7 и 8 носят несколько более технический характер, но, тем не менее, доступны неспециалистам. В них обсуждаются широкие вопросы когнитивной нейронауки, представляющие интерес для ученых и клиницистов, а также для широких кругов читателей, интересующихся тем, как работают мозг и мышление. Эта книга — не попытка энциклопедического, характерного для учебников, описания лобных долей. Скорее, это отчет о моем понимании различных центральных проблем когнитивной нейронауки, неотделимый от личного контекста, который привел меня к написанию об этом.

В этой книге я исследую ту часть вашего мозга, которая делает вас тем, кто вы есть, и определяет вашу самобытность, которая заключает в себе ваши влечения, ваши амбиции, вашу личность, вашу сущность: лобные доли мозга. Если повреждены другие части мозга, неврологическое заболевание может проявляться в потере речи, памяти, восприятия или движения. Однако сущность индивидуума, ядро личности, обычно остается не задетым. Все это меняется, если заболевание поражает лобные доли. То, что утрачивается в этом случае, уже не просто свойство вашей души. Это и есть ваша душа, ваша сущность, ваше Я. Лобные доли являются наиболее специфически человеческой из всех мозговых структур, и они играют решающую роль в успехе или неудаче человеческих начинаний.

«Ошибка Декарта», как элегантно выразился Антонио Дамазио1, состояла в убеждении, что душа имеет свою собственную жизнь, независимую от тела. Сегодня образованное общество более не верит в картезианский дуализм тела и души, но мы только постепенно расстаемся с остатками старой ошибочной концепции. Сегодня мало кто из образованных людей, независимо от того, насколько они незнакомы с нейробиологией, сомневается в том, что язык, движение, восприятие, память, — все они как-то локализованы в мозге. Однако амбиции, влечения, предвидения, озарения — свойства, которые определяют личность и сущность человека, — до сегодняшнего дня рассматриваются многими как, скажем, «внечерепные», как если бы они были атрибутами нашей одежды, а не нашей биологии. Эти ускользающие человеческие качества также контролируются мозгом, и, в частности, лобными долями. Префронтальная кора головного мозга находится сегодня в фокусе нейронаучного исследования; однако неспециалистам это большей частью неизвестно.

Лобные доли реализуют высшие и сложнейшие функции мозга, так называемые управляющие функции. Они связаны с интенциональностью, целенаправленностью и принятием сложных решений. Они достигают значительного развития только у людей; можно сказать, что они делают нас людьми. Вся человеческая эволюция получила название «эпохи лобных долей». Мой учитель Александр Лурия называл лобные доли «органом цивилизации».

Это книга о лидерстве. Лобные доли являются для мозга тем, чем является дирижер для оркестра, генерал для армии, главный управляющий для корпорации. Они координируют и ведут другие нейронные структуры в согласованном действии. Лобные доли — это командный пункт мозга. Мы изучим проявления роли лидерства в различных аспектах человеческого общества — и в мозге.

Эта книга о мотивации, инициативе и прозорливости. Мотивация, инициатива, предвидение, а также ясное представление о своих целях являются центральными для успеха в любой сфере жизни. Вы узнаете, как все эти предпосылки успеха контролируются лобными долями. Книга также расскажет вам, каким образом даже незначительное повреждение лобных долей приводит к апатии, инертности и безразличию.

Эта книга о познании себя и других. Наша способность воплощать свои цели зависит от нашей способности критически оценивать собственные действия и действия окружающих нас людей. Эта способность основывается на лобных долях. Повреждение лобных долей порождает катастрофическую слепоту в суждениях.

Эта книга о таланте и успехе. Мы без труда распознаем литературный талант, музыкальный талант, спортивный талант. Но в таком сложном обществе как наше на передний план выступает талант другого рода — талант лидерства. Из всех форм таланта способность вести за собой, заставлять других людей объединяться вокруг себя является наиболее загадочной и наиболее глубокой. В человеческой истории талант лидерства сильнее всего влиял на судьбы других людей и на личный успех. Эта книга выдвигает на первый план тесные отношения между лидерством и лобными долями. Разумеется, обратной стороной медали является то, что неполноценность функции лобных долей особенно пагубна для человека. Поэтому эта книга и о поражении.

Эта книга о творчестве. Интеллект и творчество неразделимы, но это не одно и то же. Каждый из нас знал людей ярких, интеллигентных, думающих, — и бесплодных. Творчество требует способности схватывать новизну. Мы изучим решающую роль лобных долей в работе с новизной.

Эта книга о мужчинах и женщинах. Специалисты по нейронауке только сейчас начали изучать то, что «человеку с улицы» всегда было понятно, — что мужчины и женщины различаются. Мужчины и женщины по-разному подходят к вещам, имеют различные когнитивные стили. Мы изучим, как эти различия в когнитивных стилях отражают гендерные различия в лобных долях.

Эта книга об обществе и истории. Все сложные системы имеют некоторые общие признаки, и изучая одну из таких систем, мы изучаем и другие. Мы рассмотрим аналогии между эволюцией мозга и развитием сложных общественных структур, и извлечем некоторые уроки для нашего собственного общества.

Эта книга о социальной зрелости и социальной ответственности. Лобные доли определяют нас как социальных существ. И то, что биологическая зрелость лобных долей наступает в возрасте, который кодифицируется в практически всех развитых культурах как начало взрослости, — более чем просто совпадение. Но слабое развитие или повреждение лобных долей может породить поведение, лишенное социальных ограничений или чувства ответственности. Мы обсудим, как дисфункция лобных долей может способствовать криминальному поведению.

Эта книга о когнитивном развитии и обучении. Лобные доли имеют решающее значение для любого успешного процесса обучения, для мотивации и внимания. Сегодня мы все больше узнаем о сложных синдромах, затрагивающих и детей, и взрослых, — синдроме дефицита внимания (СДВ) и синдроме дефицита внимания с гиперактивностью (СДВГ)2. Эта книга описывает, как СДВ и СДВГ вызываются тончайшей дисфункцией лобных долей и проводящих путей, соединяющих их с другими частями мозга.

Эта книга о старении. По мере старения нас все более беспокоит наша умственная компетентность. В нашем обществе растет обеспокоенность ослаблением когнитивных функций в старости, все говорят о потере памяти, но никто не говорит о потере управляющих функций. Эта книга рассказывает вам, насколько уязвимы лобные доли при болезни Альцгеймера и других деменциях.

Эта книга о неврологических и психиатрических заболеваниях. Лобные доли исключительно хрупки. Современные исследования показали, что дисфункция лобных долей — сердцевина разрушительных расстройств, таких как шизофрения или черепная травма. Лобные доли также вносят вклад в синдром Туретта и обсессивно-компульсивное расстройство.

Эта книга об укреплении ваших познавательных функций и защите вашей душевной жизни от угасания. Современная нейронаука сейчас только начинает заниматься этими вопросами. Некоторые из новейших идей и подходов рассматриваются здесь.

Но прежде всего эта книга о мозге, таинственном органе, который является частью нас, который делает нас теми, кто мы есть, который наделяет нас нашими способностями и обременяет нас нашими слабостями. Это микрокосм, это наш последний рубеж. В процессе написания этой книги я не пытался быть бесстрастно энциклопедичным. Я, скорее, стремился представить отчетливо личную, оригинальную и временами спорную точку зрения на некоторые области нейропсихологии и когнитивной нейронауки. Хотя многие из этих взглядов были опубликованы ранее в научных журналах, они не обязательно представляют доминирующее мнение в этой области, и многие из них остаются явно пристрастными, спорными, лично моими.

И наконец, эта книга о людях: о моих пациентах, моих друзьях и моих учителях, кто различными путями и по обе стороны железного занавеса помогал оформить мои интересы и мою карьеру, сделав таким образом возможной эту книгу. Эта книга посвящена Александру Романовичу Лурии, великому нейропсихологу, чье наследие наполнило и сформировало данную область исследования, как ничье другое. Как я упоминал о нем в разных местах, он был, в разные времена, «моим профессором, моим учителем, моим другом и моим тираном»3. Наши отношения были близкими и сложными. В главе 2 вы прочтете очень личный рассказ об одном из крупнейших психологов нашего времени и об исключительно трудном контексте, в котором он работал.

Один из моих приятелей заметил, сжато и по существу: «Мозг поразителен!». Среди интеллектуальных, квазиинтеллектуальных и псевдоинтеллектуальных увлечений, широкий интерес к мозгу достигает сегодня высшей степени. Он разделяется просвещенной публикой, движимой искренним любопытством относительно «последнего рубежа науки»; родителями, стремящимися к успеху своих детей и опасающимися их неудач; и ненасытными бэби-бумерами [2], намеренными всегда оставаться у руля, но приближающимися к тому возрасту, когда катастрофический умственный спад становится статистической возможностью. Для утоления этого беспрецедентного интереса было написано множество популярных книг о памяти, языке, внимании, эмоциях, полушариях мозга и тому подобных вещах. Невероятно, но одну часть мозга этот жанр полностью проигнорировал: лобные доли. Эта книга была написана, чтобы заполнить этот пробел.

Просвещенная публика освобождается от наивного картезианского заблуждения, что тело бренно, а душа вечна. По мере того, как мы живем дольше, становимся образованнее и движемся вперед скорее благодаря нашему мозгу, чем нашим мускулам, мы все более заинтересованы в нашей душе и все более обеспокоены ее утратой.

Поглощенность болезнями, столь характерная для нашего эгоцентрического общества, породила сложный клубок реальности, невроза и вины, с оттенками Судного дня. Никогда не удаляясь слишком далеко от центра нашего коллективного сознания, эта озабоченность обычно фокусируется на одном заболевании, которое воплощает все наши страхи и становится таким образом, по словам Сьюзан Зонтаг4, метафорой. Таким заболеванием был рак, затем синдром приобретенного иммунодефицита (СПИД). По мере того, как шоковый эффект и новизна метафоры стираются, а знакомство порождает (иллюзорное) чувство безопасности, возникает новый фокус. В 1990-е годы, объявленные Национальными Институтами Здоровья «десятилетием мозга», слабоумие стало таким фокусом внимания. Так как с возрастом слабоумие поражает значительную часть населения, эта озабоченность по сути своей рациональна, но, как и большинство интеллектуальных мод, она имеет невротические оттенки.

Как и свойственно любому движению, озабоченность слабоумием приобрела свою собственную метафору, так сказать, метафору внутри метафоры. Именем этой метафоры стала «память». В информационном обществе, наполненном стареющими бэби-бумерами, налицо растущая озабоченность предотвращением надвигающегося когнитивного спада и увеличением когнитивного благополучия. Клиники, занимающиеся памятью, и пищевые добавки, усиливающие память, процветают. Большинство журналов наполнены информацией о свойствах памяти. «Память» стала кодовым именем для возникшего движения за сохранение психики в форме и возникшей озабоченности потерей ума, слабоумием.

Но познавательная деятельность состоит из многих элементов, и память является только одним из них. Память — один из многих аспектов разума, играющих центральную роль в нашем существовании. Ухудшение памяти — только одна из многих траекторий, на которых может быть утрачен разум, так же как болезнь Альцгеймера — только одна из до сих пор неизлечимых форм слабоумия, а СПИД — только одно из многих до сих пор неизлечимых летальных инфекционных заболеваний. Будучи несомненно хрупкой, память никоим образом не является ни единственным уязвимым и даже ни наиболее уязвимым аспектом разума, поэтому потеря памяти — отнюдь не единственный способ, которым может быть утрачен разум. Люди часто жалуются на ухудшение «памяти» из-за отсутствия лучшего или более точного термина, тогда как фактически их беспокоит ослабление совершенно другого аспекта познавательной деятельности.

Как показывает эта книга, никакая другая когнитивная утрата не приближается к утрате управляющих функций по степени разрушений, которые постигают в таком случае душу и личность. По мере нашего изучения заболеваний мозга мы обнаруживаем, что лобные доли особенно затронуты при слабоумии, шизофрении, травматических поражениях головы, синдроме дефицита внимания и целом ряде других расстройств. Управляющие функции затрагиваются в случаях слабоумия и чаще всего, и раньше всего.

Любые будущие попытки удлинить жизнь познавательных функций с помощью укрепляющей психику «когнотропной» фармакологии, когнитивных упражнений или другими средствами должны быть в особенной степени ориентированы на управляющие функции лобных долей.

Наконец, мы проведем широкие аналогии между развитием мозга и развитием других сложных систем, таких как цифровые вычислительные устройства и общество. Эти аналогии базируются на той предпосылке, что все сложные системы имеют определенные общие фундаментальные свойства и понимание одной сложной системы помогает в понимании других.

Я верю, что идеи понимаются лучше всего, когда они рассматриваются в контексте их возникновения. Поэтому дискуссии о различных областях когнитивной неврологии переплетаются с личными зарисовками о моих учителях, моих друзьях, обо мне и о временах, в которые я жил.

[2] Представители поколения «бэми-бума» — демографического взрыва, последовавшего за резким ростом благосостояния в США после второй мировой войны. — Примеч. ред.


2. Конец и начало: посвящение

Если не считать мелких огорчений, мы живем в милосердном мире, где погрешность ошибки обычно допустима в весьма благодатных пределах. Я всегда подозревал, что даже на высших уровнях власти принятие решений представляет собой довольно небрежный процесс. Но время от времени в жизни человека и в жизни общества возникают ситуации, которые не имеют допустимых пределов для ошибки. Эти критические ситуации требуют максимального проявления управляющих способностей того, кто принимает решения. В свои 55 лет я могу вспомнить только одну такую ситуацию в моей жизни. Для меня, тогда студента, изучавшего управляющие функции, этот опыт имел двойную значимость: и как личная драма, и как практическое исследование лобных долей — моих собственных — в работе.

Мой учитель, Александр Романович Лурия, и я были поглощены разговором, который неоднократно возникал между нами до этого. Мы шли от московской квартиры Лурии, поднимаясь по улице Фрунзе по направлению к Старому Арбату1. Мы продвигались осторожно, так как Лурия сломал ногу и у него появилась хромота, которая замедляла его обычно быструю ходьбу. Была ранняя весна, полдень, Москва оттаивала от холодной зимы и площадь все более заполнялась народом. Лурия имел столь внушительно профессорский вид в своем тяжелом, доходящем почти до земли кашемировом пальто с каракулевым воротником и соответствующей шапкой, что толпа расступалась перед ним.

Был 1972 год. Страна пережила годы сталинских убийств, войну, последующие сталинские убийства и незавершенную хрущевскую оттепель. Людей более не казнили за инакомыслие; их просто сажали в тюрьму. Доминирующим общественным настроением был уже не пронизывающий до костей страх, а унылая, смирившаяся, застойная безнадежность и безразличие, своего рода социальный ступор. Моему учителю было 70, мне было 25. Приближался конец моей аспирантуры, с перспективой после получения степени остаться преподавать на факультете. Мы говорили о моем будущем.

Как и по многим другим поводам до этого, Александр Романович говорил, что для меня наступило время вступления в партию — Партию, Коммунистическую Партию Советского Союза. Будучи сам членом партии, Лурия предложил мне свою рекомендацию и обещал договориться о второй рекомендации с Алексеем Николаевичем Леонтьевым, также прославленным психологом и нашим деканом в Московском университете, с которым в целом у меня были теплые отношения. Членство в партии было первой ступенькой советской элиты, обязательным шагом для любых серьезных устремлений в жизни. Подразумевалось, что членство в партии было непременным условием для любого карьерного продвижения в Советском Союзе.

Подразумевалось также, что, рекомендуя меня в партию, как Лурия, так и Леонтьев делали весьма великодушный жест. Я был евреем из Латвии, которая рассматривалась как ненадежная провинция, и «буржуазного» происхождения. Мой отец провел пять лет в ГУЛАГе как «враг народа». Я не соответствовал в точности советскому идеалу. Ручаясь за меня, Лурия и Леонтьев, два ведущих деятеля советской психологии, рисковали вызвать раздражение университетской партийной организации продвижением «еще одного еврея» в отфильтрованный слой советской научной элиты. Но они хотели сделать это, что означало их желание, чтобы я остался в университете в качестве ассистента. Оба защищали меня в различных ситуациях ранее, и они были готовы поддержать меня вновь.

Однако снова и снова я говорил Александру Романовичу, что не собираюсь вступать в партию. Много раз за последние несколько лет, когда Лурия поднимал эту тему, я уклонялся, обращая все в шутку, говоря, что я слишком молод, слишком незрел, еще не готов. Я не хотел открытого столкновения, и Лурия не вынуждал к этому. Но на этот раз он высказался категорически. И на этот раз я сказал, что не собираюсь вступать в партию, потому что не хочу.

Александр Романович Лурия был, вероятно, наиболее значительным психологом своего времени. Его многогранная карьера включала фундаментальные исследования, относящиеся к межкультурной психологии и психологии развития, большей частью в сотрудничестве с его учителем — Львом Семеновичем Выготским, одним из крупнейших психологов двадцатого столетия. Но именно его вклад в нейропсихологию принес ему подлинно международное признание. Повсеместно признанный в качестве отца-основателя нейропсихологии, он изучал мозговые механизмы языка, памяти и, разумеется, управляющих функций. Среди его современников никто не внес больший вклад в понимание сложного отношения между мозгом и познавательной деятельностью, чем Лурия, и он почитался по обе стороны Атлантики.

Родившийся в 1902 году в семье известного еврейского врача, он пережил культурные волнения начала века, бурные годы русской революции, гражданскую войну, сталинские чистки, вторую мировую войну, второй раунд сталинских чисток и, наконец, относительную оттепель. Он был свидетелем того, как имена его ближайших друзей и учителей, Льва Выготского и Николая Бернштейна, были смешаны с грязью, а дело их жизни запрещено государством. В различные моменты своей жизни он был на грани заключения в сталинский ГУЛАГ, но, в отличие от многих других советских интеллектуалов, не был в заключении. Его карьера была причудливым сочетанием интеллектуальной одиссеи, направляемой подлинным, естественным развертыванием научного поиска, и курса на выживание на советском идеологическом минном поле.

Александр Романович Лурия и его жена Лана Пименовна Лурия — оба немного старше 30 лет. (Автор благодарит доктора Елену Московичюте.)

Будучи родом с самой западной окраины советской империи, из прибалтийского города Риги, я вырос в «европейском» окружении. В отличие от семей моих московских друзей, поколение моих родителей выросло не под советской властью. У меня было некое чувство «европейской» культуры и «европейской» личности. Среди моих профессоров в Московском университете Лурия был одним из немногих отчетливо «европейских», и это была одна из черт, которые влекли меня к нему. Он был многоязычным, одаренным многими талантами «человеком мира», полностью ощущавший себя как дома в западной цивилизации.

Но он был также советским гражданином, привыкшим идти на компромиссы, чтобы выжить. Я подозревал, что в самой глубине его существа таился внутренний страх жестоких физических репрессий. Я знал других людей, подобных ему, — казалось, что скрытый страх оставался с ними навсегда, до самой их смерти, даже если обстоятельства менялись и для него в реальности уже не было оснований. Этот страх «цементировал» советский режим и, я полагаю, любой другой репрессивный режим, вплоть до его распада. Такая двойственность (с одной стороны, внутренняя интеллектуальная свобода, даже высокомерие, а с другой — повседневное приспособление) была довольно распространенным явлением среди советской интеллигенции. Я не осуждал членство Лурии в партии, но я и не уважал это членство, и это было источником постоянной амбивалентности в моем отношении к нему. Я как бы жалел его за это, — довольно странное чувство у студента по отношению к прославленному учителю.

Мои отношения с Александром Романовичем и его женой Ланой Пименовной, известным ученым-онкологом, были почти семейными. Добрые и великодушные люди, они имели привычку вводить своих помощников в свой семейный круг: приглашали их в свою московскую квартиру и на загородную дачу, брали с собой на художественные выставки. Самый младший из непосредственных помощников Лурии, я часто был объектом почти родительского надзора, простиравшегося от нахождения мне хорошего дантиста до напоминания почистить мои туфли. Как это обычно в жизни, мы иногда ссорились по незначительным поводам, но были очень близки.

Теперь, когда я недвусмысленно высказался, что не вступлю в партию, Лурия остановился на середине улицы. С оттенком смирения, но одновременно с окончательностью свершившегося факта он сказал: «Тогда, Коля (мое старое русское прозвище), я ничего не могу сделать для тебя». И все. Это могло быть крахом при другом наборе обстоятельств, но в тот день я чувствовал облегчение. Без ведома Лурии и почти всех остальных я уже решил покинуть Советский Союз. Делая членство в партии предварительным условием продолжения своего покровительства, он освободил меня от обязательства, которое я чувствовал по отношению к нему и которое могло служить препятствием для моего решения. После этого разговора последнее сомнение было устранено, и вопросом стало не «если», а «как».

Решение покинуть страну развивалось постепенно; мои мотивы были сложными. Я жил в условиях репрессивного режима. Но моя карьера на тот момент не встречала затруднений. Государство практиковало молчаливый антисемитизм; было известно, что существуют неписаные квоты в университетах, но тем не менее я учился в лучшем университете страны. Было известно, что в общем евреи не приветствовались в высшем слое советского общества, но я не сталкивался с антисемитизмом, направленным лично на меня. Большинство из моих близких друзей были русскими, и в моем непосредственном социальном окружении вопрос национальности просто не возникал. Я был окружен успешными евреями из поколения моих родителей, — значит, несмотря на негласные ограничения, карьера в Советском Союзе была возможна. Религиозная практика была ограничена и затруднена, но я вырос в нерелигиозной семье и это меня не заботило.

Большинство моих друзей понимало, что мы жили в обществе, которое не было ни свободным, ни изобильным. Несмотря на советскую показуху, существовало национальное ощущение неполноценности и ощущение того, что остальной мир был жизненнее, богаче возможностями. Мы были отрезаны от мира, железный занавес был ощутимой реальностью, и окружающий нас, более широкий мир манил. Я вырос в западной Риге и не боялся этого мира.

Политическая индоктринация начиналась в Советском Союзе практически с роддома. Но моя семья была небольшим очагом пассивного инакомыслия и я очень рано начал получать сильные дозы противоядия против официальной пропаганды. Мой отец был сослан в исправительно-трудовой лагерь, когда мне был один год. В мрачном анекдоте, ходившем в те дни по стране, двое заключенных разговаривают в лагере: «Сколько лет ты получил?» — «Двадцать». — «Что ты сделал?» — «Я поджег колхозную ферму. А что сделал ты?» — «Ничего». — «Какой срок ты получил?» — «Пятнадцать лет». — «Чушь. За ничего дают только десять лет».

Мой отец был приговорен к десяти годам ГУЛАГа в Западной Сибири. Его ссылка было частью того, что я называю «социоцидом» — систематическим уничтожением целых социальных групп: интеллигенции, людей, получивших образование за рубежом, бывшего зажиточного класса. Простая принадлежность к одной из этих групп уже помечала вас как объект для преследования. Мой отец был направлен в трудовой лагерь и в прихожей нашей квартиры моя мать держала два собранных небольших чемодана, один для нее и один для меня. Для «жен врагов народа» существовали свои трудовые лагеря, а для «детей врагов народа» — специальные приюты. Чемоданы стояли наготове во многих квартирах по всей стране. Агенты государства в штатском прибывали в черных машинах без опознавательных знаков («воронках») без предупреждения среди ночи, звонили в дверь и давали жертве 15 минут на сборы — чтобы забрать на 5, 10, 20 лет, или навсегда. Человек должен был быть готов.

Я рос, зная, что мой отец далеко, но не зная, где точно. Адрес на его письмах был просто «почтовый ящик», и ребенком я не переставал спрашивать, почему мой отец выбрал жизнь в ящике, вдалеке. Когда в марте 1953 года объявили о смерти Сталина, траурная музыка из репродукторов звучала по всему городу. Люди на улицах плакали. Моя мать поспешно тащила меня домой: она не могла сдержать радости и боялась выразить ее на людях. Моя мать всегда была политически откровенной, порой до безрассудства. Было опасно доверять даже своим собственным детям: поощрялось на своих родителей доносить — и некоторые делали это. Один из них, мальчик по имени Павлик Морозов, был национальным героем.

В течение нескольких месяцев многие узники ГУЛАГа были освобождены досрочно, в их числе и мой отец. Я вспоминаю, как моя мать упала в объятия худого как скелет незнакомца на железнодорожной платформе в Риге. Мне было шесть лет и я не помнил отца. И только тогда я узнал, что «ящик» был лагерем, и что это означало. Это было мое первое проникновение в истинную природу государства, в котором мы жили. Много лет спустя моя мать вспоминала, что тогда ее напугал мой резкий приступ гнева, когда я закричал: «Так вот что такое на самом деле Советский Союз!»

Вскоре жизнь вошла в нормальное русло. Вырастая, я не имел иллюзий относительно государства, в котором жил, и не был привязан к нему в патриотическом смысле. Более того, в определенном возрасте у меня развилось вполне отчетливое ощущение, что все мое советское существование было достойной сожаления случайностью рождения. Но на повседневном уровне я чувствовал себя вполне комфортно и «вошел в общее русло». Я был принят в Московский университет и был на пути присоединения к академической элите. Но постепенно росло понимание того, что нет будущего в Советском Союзе, так же как нет будущего для Советского Союза.

И теперь я стоял на середине Арбата, зная, что последний источник сомнений устранен. Экзистенциальному решению теперь требовалось исполнение. Попытка покинуть страну требовала замысловатого плана — без гарантии успеха. Чтобы выбраться, я должен быть перехитрить советское государство. Я знал, что моим лобным долям придется тяжело поработать в ближайшие месяцы.

«Рай для трудящихся» был спроектирован как мышеловка: войти в него было легче, чем из него выйти. Советские граждане не могли покидать страну по желанию даже временно. Разрешение выехать за границу в качестве туриста или по служебным обязанностям уже предполагало элитный статус. Семья целиком почти никогда не получала разрешения на совместное путешествие; всегда оставался заложник, чтобы предотвратить дезертирство. Эмиграция была еще более трудной. До середины семидесятых о ней практически ничего не было слышно. Затем, как следствие разрядки и под давлением Конгресса США, была разрешена ограниченная эмиграция евреев, направляющихся в Израиль. Лимитируя эмиграцию таким образом, власти надеялись, что прецедент будет ограничен. В действительности же, выехав из страны, евреи были свободны направляться куда угодно, и многие, включая меня, выбрали Соединенные Штаты. Это породило ироничную ситуацию в истории России: быть евреем стало в каком-то смысле преимуществом. Я был членом этого неожиданно «привилегированного» меньшинства. В этом уникальном сочетании обстоятельств мое еврейство предоставило мне нечто большее, чем стимул, — оно стало средством передвижения для попытки выбраться. Как это часто бывает в жизни, отношение между стремлением и возможностью оказалось несколько кружным.

Предстояло преодолеть множество барьеров. Советское государство было жестоко прагматичным. Чем выше оно оценивало индивидуума, тем труднее ему было получить разрешение покинуть страну Для выпускников элитных университетов шансы приближались к нулю. Как выпускник Московского государственного университета, этого Гарварда Востока, я был ценной собственностью государства. Люди, подобные мне, обычно не получали разрешения на эмиграцию. Рабовладельческая аналогия простиралась далее: даже если разрешение в принципе давалось, государство требовало выкуп, который определялся в зависимости от образовательного уровня человека. Мой выкуп был бы особенно непомерным.

Моя кандидатская диссертация была написана и переплетена; публичная защита была намечена через несколько месяцев. Было ясно, что я не мог подавать документы на выездную визу, все еще находясь в Московском университете. Каждый, подающий документы на получение выездной визы, мгновенно превращался в персону нон грата. Никто не разрешил бы мне защищать диссертацию при таких обстоятельствах. Я был бы немедленно исключен из университета.

Отложить подачу документов на выезд до завершения защиты представлялось логичным. Но, начав планировать свой побег, я понял, что научная степень поставит мои шансы под угрозу. Неохотно я пришел к заключению, что должен каким-то образом саботировать собственную защиту. В терминах работы лобных долей, это был крайний случай подавления порыва к немедленному удовлетворению. Я должен был пожертвовать тем, к чему я стремился несколько лет и что стало бы моим с полной гарантией через несколько месяцев. Но, с другой стороны, отложенное удовлетворение заключалось в возможности выехать из страны. В иерархии целей (установление приоритета целей — другая функция лобных долей) это была высшая цель.

Стратегия эта была не без риска. Отказываясь от получения ученой степени, я просто увеличивал мои шансы на успех, но никоим образом не гарантировал его. Уравнение было слишком смутным для вычисления результата вероятностей с какой бы то ни было степенью точности. В любом случае, оставалась высокая вероятность того, что мне не будет разрешено выехать. При такого рода ситуациях люди на всю жизнь оказывались в подвешенном состоянии. Отказ в их просьбе покинуть страну одновременно означал и отказ в возможности вступить обратно в общее русло советского общества. Их увольняли со службы и они становились пожизненными париями, приговоренными к физической работе на задворках общества. Но именно поэтому ученая степень более не имела значения. Получив отказ на выезд, я буду зарабатывать на жизнь таксистом, — со степенью или без нее.

Кроме того, была и другая причина для отказа от защиты диссертации: оградить моих друзей. Мои профессора будут привлечены к ответственности «за отсутствие политической бдительности», за воспитание будущего «изменника Родины». Как бы странно ни звучал этот жаргон, он действительно употреблялся в официальном политическом дискурсе Советского Союза. Будучи моим учителем, Александр Романович был бы затронут в особенной мере. Этого надо было избежать.

Постепенно в моей голове сформировался план. Я должен каким-нибудь образом уклониться от защиты диссертации. Затем я должен исчезнуть из Московского университета, стараясь, насколько возможно, не привлекать к этому внимания, а также покинуть Москву. Я направлюсь в мой родной город Ригу и найду, по возможности, самую непритязательную работу. Затем, через несколько месяцев или через год, я подам документы на выездную визу. Затем все уже будет зависеть не от меня.

Точное время подачи документов должно было зависеть от неконтролируемых мной факторов. Разрядка набирала силу Генри Киссинджер неоднократно посещал страну. В прессе появлялись намеки на вероятный визит президента Никсона. В этих ситуациях Советы стремились предъявить свое либеральное лицо. Я должен был тщательно спланировать время подачи моих документов, чтобы как можно точнее совпасть с этими событиями. Раздумывая над деталями моего плана, я испытал странное чувство деперсонализации, как будто я разбирался в интриге романа, повествующего о чьей-то чужой жизни. Но это была моя жизнь, и я это сам на свою голову вызвал.

Я старался заметать следы. Не потому, что считал, что в критический момент принятия решения власти не будут знать о моем прошлом. Вы не могли скрыть свои передвижения в Советском Союзе. Куда бы вы не приезжали, вы должны были зарегистрироваться в местной милиции. Внутреннее досье сопровождало каждого советского гражданина, следуя за каждым его перемещением по стране. Но я полагался на безразличие и на фундаментально безмозглую природу советской бюрократии. К 1970-м годам внутри системы осталось очень мало фанатиков. Все решалось по инструкции. Инструкция говорила, что выпускники Московского университета и им подобные являются ценными и им не должен разрешаться выезд. Инструкция также говорила, что дворники, таксисты, продавцы гастрономов несущественны, и им можно разрешить выезд ради внешней поддержки разрядки. Но инструкция ничего не говорила о выпускниках Московского университета, превратившихся в дворников. Моя игра состояла в том, что власти, действуя механически, не будут вникать в мое досье.

В моих расчетах был и другой элемент. Не прибегая к словам, я сообщил властям, что не боюсь их. Добровольно отвергая престиж и возможности моей университетской позиции и приступая к физической работе, я как бы упреждал их. Я самостоятельно принял на себя все то, что они сделали бы мне, если бы я подал заявление на выездную визу, оставаясь в Московском университете. Лишив их средств для ответного удара, я лишил их контроля надо мной. Единственное, что им оставалось, — это посадить меня. Но, не будучи активным диссидентом, я не думал, что это вероятно. Они знали, что чем менее страха я выказывал, тем больше усилий от них потребуется, чтобы запугать меня, заставить отказаться от моего плана. В атмосфере «разрядки» и с их стремлением выглядеть «цивилизованно», они вполне вероятно могли придти к заключению, что не стоило усилий держать меня. Но гарантии не было.

Моим первым побуждением было сесть с Александром Романовичем и раскрыть ему свой план. Но были две веских причины против этого. Хотя я делал все, что в моих силах, чтобы отдалиться от него и таким образом минимизировать любые возможные для него последствия моих действий, я не был уверен в его реакции. Каковы бы ни были его подлинные убеждения, публично он всегда был лояльным, временами — ревностно лояльным, советским гражданином. Было ли это маской, которую осторожность побуждала его не снимать? Действительно ли он верил в то, что говорил? Я подозревал, что на самом деле это было нечто среднее: постоянный сознательный диссонанс между тем, что вы говорили, и тем, что вы чувствовали, было бы слишком тяжело переносить. За многие годы наших близких связей мне ни разу не удалось вызвать Александра Романовича на откровенную политическую дискуссию. Что бы я не пытался ему говорить, его ответ всегда был резкой, почти неистовой «партийной линией». Самое большее, что позволял себе Лурия, раскрывая свое глубоко запрятанное несогласие, было периодическое невнятное ворчание: «Времена сложные, дураков много». То, что вначале было принято им как защитная мимикрия, со временем стало формой «самогипноза».

Ирония в том, что термин «самогипноз» был предложен в 1990 году, наполовину в шутку, не кем иным, как собственной дочерью Лурии Леной за обедом в «Нирване», индийском ресторане с видом на нью-йоркский Центральный парк. Мы говорили о ее родителях, давно умерших, и о других людях их поколения. Как и меня, Лену заинтриговал политический самогипноз как защитный психологический механизм в условиях тирании. Жена Лурии Лана Пименовна была значительно менее подвержена самогипнозу, и на протяжении ряда лет мы с нею много и откровенно разговаривали, о запрещенных предметах.

При такой установке Лурии не было гарантии, что он не сообщит о моих намерениях университетским властям. Согласно правилам, управлявшим системой, именно это и ожидалось от него, и игнорирование правил было бы воспринято как серьезный проступок советского профессора и безупречного члена партии. Будучи информированным о моих планах, университет немедленно избавился бы от меня как от потенциальной обузы. Я бы оказался в невозможном подвешенном состоянии даже до подачи заявления на визу. Это было особенно рискованно. Исключенному из университета по «политической неблагонадежности», мне бы оказалось крайне трудно найти работу — любую работу. В условиях советского государства-мышеловки это было очень опасное состояние. Писаный закон разрешал государству арестовывать и помещать в тюрьму «паразитов» — людей без работы. К этому редко применяемому закону прибегали тогда, когда власти хотели «достать» кого-нибудь — в частности, «политически неблагонадежного» человека, пытающегося покинуть страну. Ради спасения и моего плана, и души моего учителя, я мог только надеяться, что он не сообщит обо мне, но в этом не было гарантии.

И затем была другая, менее эгоистичная причина не раскрываться Александру Романовичу. Попросту говоря, я боялся, что шок от новости о моих планах может вызвать инфаркт прямо на месте. У него было слабое сердце, и внутренний страх перед государством мог привести к эмоциональной реакции, несоразмерной с реальной ситуацией. В любом случае, для Александра Романовича было лучше не знать о моих намерениях. Только немногие знали о них. Все это были доверенные друзья, несмотря на их очень разные убеждения и происхождение.

И я решился прибегнуть к «спасительной лжи». Отмена уже назначенной защиты диссертации была неслыханным делом. Я сочинил историю о неотложной медицинской проблеме в семье и острой необходимости немедленно получить работу. Мой «официальный» план состоял в том, чтобы вернуться в Ригу, получить работу, поддержать мою семью, пока «кризис» не будет позади, а затем вернуться для защиты — через полгода или год, как повезет. Лурия был обеспокоен моей историей, но мощным усилием мне удалось настоять на своем. Мне удалось отделиться от университета, не раскрывая, и тем самым не ставя под угрозу, мои планы.

Я приехал в Ригу и начал искать работу. Это оказалось очень сложно, так как я, очевидно, был сверхквалифицирован для работ, на которые претендовал. В итоге я был принят санитаром в городскую больницу — самая низшая должность. Я был приписан к отделению реанимации. Пациенты — жертвы дорожных аварий, передозировок, ножевых ранений, изнасилований — раскрыли передо мной новую перспективу города, в котором я родился.

Пациенты привозились «скорой помощью» в течение ночи. Я приходил на работу к шести часам утра, и к этому времени некоторые из них были уже мертвы. Определять мертвецов, лежавших на грязных кроватях, и считать их было первым пунктом моего распорядка дня. В среднем их было шесть или семь. Моя обязанность состояла в том, чтобы доставлять трупы в морг. Я переносил их на ручных носилках с моим «партнером» Марией.

Мария была беззубой, постоянно пьяной женщиной, выглядевшей шестидесятипятилетней, хотя ей было около сорока. Ее умение материться приводило в трепет. В те дни я сам не стеснялся в выражениях, однако был посрамлен ее виртуозностью. Приходя утром на работу, она проверяла медицинские автоклавы в поисках спирта, применявшегося для стерилизации медицинских инструментов. Это был ее завтрак. К семи часам утра, когда мы были готовы к переноске трупов, она бывала уже настолько пьяной, что едва могла ходить. Она запиналась, спотыкалась и иногда падала. Тогда мне приходилось иметь дело с двумя трупами, — одним настоящим и одним временным.

Остальные мои обязанности были сравнительно тривиальными: переноска бутылок с лекарствами, протирка полов, перевод пациентов — все это обычные вещи, выполняемые санитарами по всему миру. Это была сюрреальная ситуация. Но после месяцев крайнего умственного напряжения, связанного с принятием критических решений (такую вещь как когнитивное напряжение я испытал тогда впервые в жизни), это было спокойствие, перерыв, подобие стабильности, хотя весьма хрупкой и странной. В течение нескольких следующих месяцев, пока я не подам на визу, не было необходимости принимать критические решения. А если я подам — меня не уволят. Не с этой работы! Я давал отдых моим лобным долям.

В определенный момент я подал документы на выездную визу и несколькими месяцами позже был вызван для получения ответа. Он был благоприятным. Я был свободен выехать. Перед женщиной в форме, которая сообщила мне эту новость, лежало мое дело. Она просмотрела его и воскликнула с изумлением: «Они выпускают вас — с вашей биографией!» Я просто пожал плечами. В ее голосе не было возмущения, просто озадаченность. Это было не ее решение и она не беспокоилась. Внутри системы осталось мало фанатиков. Когда я шел по улице, я снова почувствовал деперсонализацию, как если бы это случилось не со мной, а с кем-то другим, за кем я наблюдаю со стороны.

Я полетел в Москву попрощаться. Как сотни раз до этого, мы сидели вместе за массивным античным письменным столом с медными львиными головами в кабинете Лурии. Прошло два года после нашей прогулки по Старому Арбату. Мы, Александр Романович и я, говорили много — часов шесть, семь или больше. Лана Пименовна подавала чай и временами присоединялась к нам. Лурия не был обижен моей «спасительной» ложью. Он чувствовал облегчение от того, что был освобожден от всего этого дела. В итоге он сказал: «Я не одобряю того, что ты делаешь, но я благодарю тебя за то, как ты это сделал». Подразумевалось, что я никогда не смогу контактировать с ним из-за рубежа, я был теперь персона нон грата. Этому нашему разговору суждено было стать последним. Три года спустя Александр Романович умер.

А я приехал в Соединенные Штаты и начал с самого начала. Интеллектуальная и стилистическая связь, соединяющая ученика с учителем, была прервана, и на моей новой родине я обнаружил, что должен полагаться на самого себя. Это делало жизнь более тяжелой вначале, но в ретроспективе оказалось более удовлетворяющим. Однако преемственность была сохранена благодаря многочисленным и сохраняющимся нитям влияния моего учителя, которые до сих пор пронизывают мою карьеру как очевидными, так и более незаметными путями. Прошло ровно 27 лет после того нелегкого прощания. Мой интерес к лобным долям был заложен Александром Романовичем и остался среди наиболее устойчивых тем моей карьеры. И поэтому эта книга написана в память об Александре Романовиче Лурия — человеке, который повлиял на мою жизнь определяющим образом, — и о сложных временах, когда его карьера кончалась, а моя началась.


3. Главный управляющий мозга: лобные доли с первого взгляда

Многогранность лидерства

Они приезжают на работу в лимузинах с затемненными стеклами; они поднимаются в персональных лифтах на верхние этажи корпоративных штаб-квартир; их зарплаты — за пределами воображения среднего человека. Неформальный обзор гласит, что в среднем они на несколько дюймов выше большинства из нас. Окутанные тайной и рассматриваемые с благоговением, они являются главными управляющими (CEO) Америки.

Севернее от стоящих в центре Манхеттена небоскребов — штаб-квартир корпораций, — в Карнеги-Холле взъерошенный дирижер репетирует с оркестром. Несколькими кварталами южнее, в театральной зоне Бродвея, нетерпеливый режиссер пытается заставить актеров понять его интерпретацию известной пьесы. Кажется, что у них мало общего с корпоративным бароном, но они выполняют схожие функции. На взгляд наивного наблюдателя, главный управляющий не производит продукт компании, так же как дирижер сам не производит музыки, а режиссер не играет на сцене. Однако они направляют действия тех, кто производит продукт, исполняет музыку, играет в пьесе на сцене. Без них не было бы ни продукта, ни концерта, ни спектакля.

Роль лидера, состоящая в том, чтобы направлять действия других людей вместо того, чтобы действовать самому, развилась в обществе сравнительно поздно. Ранняя история музыки не содержит упоминаний о дирижере, как нет упоминаний о режиссере в древнегреческом театре. Военные действия в древности были столкновением двух орд, где каждый воин бился за себя; генерал появился тысячелетиями позже. И только в весьма недавней истории боевых действий высший военачальник перестал воодушевлять войска своим личным мужеством на передовой, руководя битвой из тыла1.

Функция лидерства приобретает особый статус и становится самостоятельной только в том случае, если размер и сложность организации (или организма) превышает некий порог. Но если функция лидерства кристаллизуется в специальной роли, мудрость лидерства состоит в том, чтобы поддерживать деликатный, динамический баланс между автономией частей организма и контролем за ними. Мудрый лидер знает, где надо включиться и навязать свою волю, и где надо отступить на задний план и дать своим помощникам возможность проявить инициативу.

Роль лидера не всегда четко определена, но она всегда решающая. Когда лидер ошибается, пусть даже на краткое время, наступает катастрофа. Оркестр сбивается в какофонию, корпоративное принятие решений приостанавливается, а великая армия начинает спотыкаться. Фактически, некоторые историки приписывают решающее поражение «Великой армии» Наполеона при Ватерлоо ослабленному лидерству императора вследствие обострения хронической болезни2.

Роль лидера является решающей, но трудноуловимой. Я вспоминаю, как маленьким мальчиком я спрашивал, зачем требуется оркестру этот смешной человек за пультом, размахивающий руками, — ведь он же не добавляет ничего слышимого к музыке, порождаемой передо мной. И я вспоминаю трехлетнего сына моего друга, который описывал работу своего отца следующим образом: «сидит в кабинете и затачивает карандаши» (его отец был деканом большого факультета в одном из ведущих университетов).

Подобным образом, тексты ранней неврологии содержали детально разработанные описания ролей, которые играли другие части мозга, но едва ли упоминали лобные доли даже в сносках. Это вело к выводу, что лобные доли присутствовали там большей частью для декоративных целей. Неврологам потребовалось много лет, чтобы только начать признавать важность лобных долей для когнитивной деятельности. Но когда в итоге это произошло, возникла картина чрезвычайной сложности и изящества. Приступим к ее рассмотрению.

Пульт управления мозга

Человеческий мозг — наиболее сложная естественная система в известной нам Вселенной; его сложность соперничает и, возможно, превосходит сложность наиболее многогранных социальных и экономических структур. 1990-е годы были объявлены Национальными Институтами Здоровья десятилетием мозга. Подобно тому, как первая половина двадцатого столетия была эпохой физики, а вторая половина двадцатого столетия — эпохой биологии, так начинающееся двадцать первое столетие является эпохой науки о мозге и психике.

Подобно большой корпорации, большому оркестру или большой армии, мозг состоит из различных компонентов, выполняющих различные функции. И подобно этим крупномасштабным человеческим организациям, мозг имеет своего главного управляющего, своего дирижера, своего генерала: лобные доли. Точнее, эта роль возложена только на часть лобных долей, на так называемую «префронтальную кору». Однако для краткости используется и термин «лобные доли».

Подобно ролям выдающихся лидеров в человеческом обществе, лобные доли появились поздно. В ходе эволюции их развитие стало ускоряться только начиная с больших приматов. Вместилище интенциональности, предвидения и планирования, лобные доли являются наиболее специфически «человеческим» из всех компонентов человеческого мозга. В 1928 году невролог Тилни предложил рассматривать всю человеческую эволюцию как «эпоху лобных долей»3.

Подобно функциям главного управляющего, функции лобных долей не поддаются простому определению. Они не заняты какой-то одной легко обозначаемой функцией. Пациент с заболеванием лобных долей сохранит способность двигаться, использовать язык, распознавать объекты и даже запоминать информацию. Но подобно армии без командира, с потерей лобных долей познавательная деятельность дезинтегрируется и, в итоге, распадается. В русском языке есть выражение «без царя в голове». Это выражение могло бы быть специально придумано для описания того, как повреждение лобных долей воздействует на поведение.

Более того, если царской метафоры недостаточно, лобные доли наделялись ореолом божественности. В своем примечательном культурно-нейропсихологическом эссе Джулиан Джейнс выдвигает идею, что внутренние управляющие команды первобытный человек ошибочно принимал за голоса богов4. Таким образом, получается, что зарождение управляющих функций на ранних стадиях человеческой цивилизации могло быть ответственным за формирование религиозных верований.

Историки искусства заметили любопытную деталь в «Сотворении Адама», грандиозной фреске Микеланджело на плафоне Сикстинской капеллы. Мантия Бога определенно имеет форму, соответствующую очертаниям мозга, его ноги покоятся на стволе мозга, его голова обрамлена лобными долями. Палец Бога, указывающий на Адама и делающий его человеком, проецируется от префронтальной коры. По словам Джулиуса Мейер-Грефе, «в пальце Бога, вызывающего Адама к жизни, больше гения, чем во всем творчестве любого из предшественников Микеланджело»5. Никто не знает, была ли эта аллегория намеренной со стороны Микеланджело, или же этот образ является совпадением; вполне может быть, что верно последнее. Но едва ли можно представить себе более мощный образ глубоко очеловечивающего эффекта лобных долей. Лобные доли поистине являются «органом цивилизации».

Поскольку лобные доли не привязаны ни к какой отдельной легко определяемой функции, ранние теории организации мозга отрицали какую-либо их важную роль. Фактически лобные доли были известны как «бездействующие доли». В последние десятилетия лобные доли попали в фокус интенсивных научных исследований. Но наши попытки понять функции лобных долей, и в особенности префронтальной коры головного мозга, все еще в значительной степени не завершены, поэтому при отсутствии точных понятий мы часто прибегаем к поэтическим метафорам. Префронтальная кора играет центральную роль в формировании целей и задач, затем в разработке планов действий, требующихся для достижения этих целей. Она выбирает когнитивные умения, требующиеся для воплощения планов, координирует эти умения и применяет их в правильном порядке. Наконец, лобная часть коры головного мозга ответственна за оценивание наших действий как успеха или неудачи относительно наших намерений.

Познавательная деятельность человека направлена вперед, она скорее проактивна, чем реактивна. Ею движут цели, планы, стремления, амбиции и мечты, и все они относятся к будущему, а не к прошлому. Эти когнитивные способности зависят от лобных долей и развиваются с ними. В широком смысле лобные доли являются механизмом, с помощью которого организм освобождает себя от прошлого и проецирует в будущее. Лобные доли наделяют организм способностью строить нейронные модели событий как предварительное условие того, чтобы эти события состоялись; модели чего-то, что еще не существует, но что вы хотите осуществить.

Вызывая в воображении внутреннее представление будущего, мозг должен обладать способностью брать определенные элементы прошлого опыта и преобразовывать их таким способом, который — взятый в целом — не соответствует никакому прежнему опыту. Чтобы совершить это, организм должен выйти за пределы способности формировать внутренние представления, модели внешнего мира. Он должен приобрести способность манипулировать и трансформировать эти модели. Как сказал мой друг, одаренный математик, организм должен выйти за пределы способности видеть мир через умственные представления, он должен приобрести способность работать с ментальными представлениями. Одна из фундаментальных отличительных черт человеческой познавательной деятельности — систематическое создание орудий — можно сказать, зависит от этой способности, так как орудие не существует в готовой форме в естественном окружении и должно быть порождено в воображении, прежде чем будет сделано. Идя еще дальше, развитие нейронной системы, способной к созданию и сохранению образов будущего, — лобных долей, — можно рассматривать как необходимое предварительное условие для производства орудий, и, таким образом, для появления человека и начала человеческой цивилизации, как она обычно определяется.

Более того, порождающая мощь языка, ведущая к созданию новых конструктов, вероятно также зависит от этой способности. Способность манипулировать внутренними представлениями и рекомбинировать их решающим образом зависит от лобной части коры головного мозга, и возникновение этой способности идет параллельно эволюции лобных долей. Если существует такая вещь как «языковой инстинкт»6, он вероятно связан с появлением на поздней стадии эволюции функциональных свойств лобных долей.

Таким образом, приблизительно одновременное развитие управляющих функций и языка было крайне благоприятным для адаптации. Язык предоставлял средства для создания моделей, а управляющие функции — средства для манипулирования с моделями и проведения операций над ними. Перефразируя это на языке биологии, возникновение лобных долей было необходимо для использования присущей языку генеративной способности. С точки зрения сторонников качественных разрывов как ведущего фактора эволюции, соединение развития языка с управляющими функциями могло быть определяющей силой, стоящей за квантовым скачком, ознаменовавшим возникновение человека.

Из всех психических процессов формирование целей наиболее субъектоцентрично. При целеполагании речь идет о том, что «мне нужно», а не о том, что «правильно». Поэтому возникновение способности формулировать цели безусловно должно было быть привязано к возникновению ментальных представлений о Я. Не удивительно, что возникновение самосознания также сложным образом привязано к эволюции лобных долей.

Все эти функции могут пониматься скорее как метакогнитивные, чем когнитивные, ибо они не относятся к какому-нибудь отдельному психическому умению, а предоставляют всеобъемлющую организацию их всех. По этой причине некоторые авторы описывают функции лобных долей как «управляющие функции» по аналогии с корпоративными главными управляющими. Я нахожу аналогию с дирижером оркестра еще более просветляющей. Но чтобы полностью оценить функции и ответственность дирижера, мы вначале должны узнать больше об оркестре.


4. Архитектура мозга: начальные сведения

Микроскопический взгляд

Мозг состоит из сотен миллиардов клеток (нейронов и глиальных клеток), сложным образом взаимосвязанных проводящими путями (дендритами и аксонами). Существуют различные типы нейронов и глиальных клеток. Некоторые из проводящих путей между нейронами локальны, они связывают непосредственных «соседей». Однако другие являются длинными, соединяющими отдаленные друг от друга нейронные структуры. Эти длинные проводящие пути покрыты белой жировой тканью, миелином, который способствует прохождению электрических сигналов, порождаемых внутри нейронов (потенциалов действия). Нейроны и короткие локальные связи вместе образуют серое вещество, а длинные миелиновые проводящие пути образуют белое вещество. Каждый нейрон взаимосвязан с мириадами других нейронов, в результате чего образуются сложные конфигурации взаимодействия. Таким образом, сеть умопомрачительной сложности сконструирована из относительно простых элементов.

Принцип достижения большой сложности через многократные преобразования простых элементов представляется универсальным, и этот принцип разнообразными путями воплощен в природе (и культуре). Подумайте, например, о языке, где тысячи слов, предложений и повествований сконструированы из нескольких дюжин букв; или подумайте о генетическом коде, где практически бесконечное число вариантов может быть реализовано благодаря комбинированию конечного числа генов.

Хотя сигнал, порождаемый внутри нейрона, является электрическим, коммуникация между нейронами принимает химическую форму. Многочисленные биохимические системы мозга переплетаются друг с другом, образуя структурную сложность, описанную выше. Биохимические субстанции, называемые нейротрансмиттерами и нейромодуляторами, делают возможным взаимодействие между нейронами. Электрический сигнал (потенциал действия) порождается в теле нейрона и перемещается по аксону, пока не достигает терминала, точки контакта с дендритом — проводящим путем, ведущим к другому нейрону. В точке контакта имеется щель, называемая синапсом. Прибытие активного потенциала высвобождает небольшие количества химических субстанций (нейротрансмиттеров), которые перемещаются через синапс как плоты по реке и прикрепляются к рецепторам, высокоспециализированным молекулам на другой стороне щели. Совершив это, нейротрансмиттеры затем распадаются в синапсе с помощью специализированных катализаторов. Между тем, активация постсинаптических рецепторов выражается в другом электрическом явлении, постсинаптическом потенциале. Множество постсинаптических потенциалов, возникающих совместно, имеет результатом другой потенциал действия, и процесс повторяется тысячи и тысячи раз вдоль как параллельных, так и последовательных проводящих путей. Это позволяет кодировать информацию колоссальной сложности.

Мы постоянно получаем информацию о все новых типах нейротрансмиттеров. К сегодняшнему дню открыто несколько их десятков; к их числу например, относятся: глутамат, гамма-аминомасляная кислота (ГАМК), серотонин, ацетилхолин, норадреналин и дофамин. Некоторые нейротрансмиттеры, например глутамат или ГАМК, находятся в мозге практически везде. Другие нейротрансмиттеры, как дофамин, ограничены только определенными частями мозга. Каждый нейротрансмиттер может связываться с различными типами рецепторов, некоторые из которых являются повсеместными, а другие специфичны для соответствующей области мозга.

Мозг может мыслиться как сопряжение двух крайне сложных организаций, структурной и химической. Это сопряжение ведет к экспоненциальному возрастанию общей сложности системы. Она, в свою очередь, еще более повышается повсеместными петлями обратной связи, где активность источника сигнала модифицируется его целью, на локальном и глобальном, структурном и биохимическом уровнях. В результате мозг может производить практически бесконечное множество различных активационных структур, соответствующих практически бесконечным состояниям внешнего мира. Нейрон представляет микроскопическую единицу мозга и формы связи между нейронами представляют микроскопическую организацию мозга.

Когда организм подвергается воздействию новых конфигураций сигналов внешнего мира, сила синаптических контактов (легкость прохождения сигнала между нейронами) и локальных биохимических и электрических свойств постепенно меняются в сложных распределенных комплексах. Это и есть процесс обучения, как мы его представляем сегодня1.

Макроскопический взгляд

Нейроны группируются в связанные структуры, ядра и области. Каждая структура состоит из миллионов нейронов. Ядра и области представляют макроскопические единицы мозга, и картина связности между ними представляет макроскопическую организацию мозга. Мозг является в высокой степени взаимосвязанной системой, и архитектура главных связей между его ядрами и полями представляет удобную картину всей системы «с высоты птичьего полета».

Для эвристических целей я прибегаю к метафоре дерева. У дерева есть ствол и ветви. Ветви разделяются на ветки. На концах веток находятся плоды. В некотором смысле, мозг организован подобным образом. Можно думать о мозге как о «дереве возбуждения и активации». Его ствол отвечает за общее физиологическое возбуждение и активацию, необходимые для функции различных мозговых структур, плодов. Это анатомическая ось мозга, ствол мозга. Массивное повреждение ствола мозга нарушает сознание и может привести к коме.

Внутри компактного стволового центра мозга содержатся многочисленные ядра, на которых строится сложная система проводящих путей. Во многих случаях ядра и их проекции являются биохимически специфическими, привязанными к определенному нейротрансмиттеру; в других случаях они являются биохимически сложными, включающими различные нейротрансмиттеры. Это ветви и ветки «дерева активации». Каждая ветвь содержит проекционные связи с определенной частью мозга, гарантируя ее активацию. Несколько десятилетий тому назад было обычным описывать эти ветви суммарно как восходящую ретикулярную активизирующую систему (ARAS)2. Сегодня во все возрастающей степени удается идентифицировать ее отдельные нейроанатомические и биохимические компоненты, изучать эти компоненты раздельно. Повреждение любой отдельной ветви не разрушит сознание в глобальном смысле, но будет препятствовать специфической функции мозга. Каждая ветвь дерева возбуждения проецируется на различные компоненты мозга, каждый из которых обладает своим собственным набором функций.

В мозге имеется множество подкорковых структур. В ходе эволюции подкорковые структуры развивались раньше коры головного мозга, и на протяжении миллионов лет они направляли сложное поведение различных организмов. У современных рептилий и даже птиц новая кора представлена лишь минимально3. В филогенетически древнем, «некорковом» мозге могут быть выделены два класса структур: таламус и базальные ганглии. На ранней стадии эволюции центральная нервная система разделилась на две боковые половины. Поэтому каждая из описываемых здесь структур мозга состоит из двух одинаковых половин: левой и правой.

Несмотря на некоторое функциональное пересечение, таламус и базальные ганглии были наделены отчетливо различными функциями. В древнем, предкорковом мозге таламус отвечал большей частью за получение и переработку информации из внешнего мира, а базальные ганглии отвечали за моторное поведение и действие. Таким образом, разделение восприятия и действия в архитектуре мозга представляется с самого начала основополагающим. Дерево активации разделяется на два основных ответвления, одно проецируется отдельно на подкорковые механизмы восприятия (дорзальная ветвь), другое — на подкорковый субстрат действия (вентральная ветвь).

Часто рассматриваемый как единая структура, таламус фактически является совокупностью многих ядер. Некоторые из них отвечают за переработку различных типов сенсорной информации: зрительной, звуковой, тактильной и тому подобное. Другие ядра таламуса отвечают за интегрирование разнообразных типов сенсорной информации. В таламусе представлена комплексная иерархия входной интеграции. Дорзомедиальное таламическое ядро находится на вершине этой иерархии и тесно связано с префронтальной корой. Другие таламические ядра, обнаруживаемые вокруг средней линии, являются неспецифическими, отвечающими за различные формы активации4.

Тесно связана с таламусом структура, называемая гипоталамусом. В то время как таламус отслеживает внешний мир, гипоталамус отслеживает внутренние состояния организма и помогает поддерживать их в рамках адаптивных, гомеостатических параметров. Гипоталамус также является собранием различных ядер, каждое из которых соотносится с различным аспектом гомеостазиса: прием пищи, прием жидкости, температура тела и так далее. Вместе таламус и гипоталамус называются диэнцефалон5.

Базальные ганглии включают хвостатое ядро, подушку зрительного бугра и бледный шар. В предкорковом мозге эти структуры играли центральную роль в инициировании действий и в управлении движениями. В развившемся мозге млекопитающих базальные ганглии находятся под особенно жестким контролем со стороны лобных долей и работают в сотрудничестве с ними. Фактически, сотрудничество настолько тесное, что я склонен думать о хвостатом ядре как о части «больших лобных долей».

Структура, называемая амигдала (миндалина), также рассматривается как одно из базальных ядер, но она обслуживает несколько иную функцию. Амигдала регулирует те взаимодействия организма с внешним миром, которые являются решающими для выживания индивида и вида: решения атаковать или скрыться, спариваться или нет, заглатывать или нет. Она предоставляет быструю, прекогнитивную, аффективную оценку ситуации под углом зрения ее значения для выживания6.

Мозжечок является большой структурой, прикрепленной к задней части (или, как скажет нейроанатом, к дорзальному аспекту) ствола мозга. Его анатомия в миниатюре параллельна анатомии всего мозга: стержень, называемый червем мозжечка, и два мозжечковых полушария. Мозжечок важен для движений, в особенности для координации тонких движений с сенсорной информацией. Но последние исследования показали также, что мозжечок тесно связан с лобной корой и участвует в сложном планировании7.

На относительно поздней стадии эволюции мозга начала развиваться кора головного мозга, сначала археокортекс, затем палеокортекс8. Они включают гиппокамп и цингулярную кору. Гиппокамп, «морской конек», составлен из двух длинных структур, прикрепленных внутри височных долей (или, как сказал бы нейроанатом, к их медиальному аспекту). Гиппокамп играет решающую роль для памяти. Некоторые ученые убеждены в том, что он специально посвящен овладению пространством9. Я полагаю, что это узкий взгляд, подсказываемый экспериментами над животными, где пространственное обучение является единственно возможной парадигмой для изучения памяти. У людей гиппокамп также задействован в других формах памяти, таких как словесная память10.

Цингулярная кора (кора поясной извилины) прикрепляется к внутренней поверхности полушарий, лежащей над мозолистым телом. Ее функция не вполне ясна, но она связана с эмоциями. Совместно с амигдалой и гиппокампом, цингулярная кора входит в так называемую лимбическую систему11. Это несколько устаревшее понятие, предполагающее функциональное единство этих структур, эвристичность которого все больше ставится под сомнение. Передняя цингулярная кора, по-видимому имеющая дело с неопределенностью, тесно связана с префронтальной корой12. В некотором смысле, она также является частью больших лобных долей.

Наконец, на сцену вышла новая кора (неокортекс)13, тонкая мантия, охватывающая мозг, с характерной сморщенной поверхностью, напоминающей грецкий орех. Корковая мантия имеет свою собственную сложную организацию. Она состоит из шести слоев, каждый из которых характеризуется своим собственным нейронным составом. Определенные части неокортекса организованы в вертикальные «колонки», рассекающие эти слои и представляющие отдельные функциональные единицы. Появление новой коры радикально изменило способ переработки информации и наделило мозг значительно большей вычислительной силой и сложностью. Разделение на две латеральные симметричные системы продолжается внутри коры вплоть до двух полушарий мозга. Различие между системами «восприятия» и «действия» также сохраняется на уровне новой коры: задняя часть коры посвящена восприятию, а передняя часть действию. Но несмотря на эти разделения, новая кора значительно более взаимосвязана, чем ее подкорковые предшественники. Как мы увидим позднее, это могло иметь адаптивное обоснование.

Появление новой коры радикально изменило «баланс сил» внутри мозга. Древние подкорковые структуры, которые использовались для выполнения определенных функций независимо друг от друга, теперь оказались в подчинении у неокортекса и приняли на себя подсобные функции в тени нового уровня нейронной организации. Для ученого, пытающегося понять эти функции, это составляет источник неясности. Функции, для выполнения которых эти подкорковые структуры сформировались до появления коры, вероятно, не совпадают с функциями, которые они выполняют сегодня, в полностью кортикализованном мозге. И поэтому, парадоксальным образом, наше понимание корковых функций во многих отношениях более точно, чем наше понимание функций таламуса или базальных ганглиев, несмотря на тот факт, что кора, в некотором смысле, более «продвинута».

Новая кора (неокортекс) состоит из различимых областей, называемых цитоархитектоническими полями, каждое из которых характеризуется своим собственным типом нейронной композиции и формами локальной связности. Новая кора выполняет разнообразные функции, но между ее различными функциями и цитоархитектоническими областями нет простых отношений. Она состоит из четырех основных долей, каждая из которых связана со своим типом информации. Затылочная доля имеет дело со зрительной информацией, височная доля имеет дело со звуками, теменная доля имеет дело с тактильной информацией, и лобная доля имеет дело с движениями.

На очень поздней стадии эволюции коры появились два важных феномена: возникновение языка и быстрое развитие управляющих функций. Как мы увидим, язык находит свое место в новой коре, присоединяясь одновременно к различным областям коры. И управляющие функции возникают как командный пункт мозга в передней части лобных долей, префронтальной коре. Лобные доли претерпевают взрывную экспансию на поздней стадии эволюции.

Согласно Корбиниану Бродману14, префронтальная кора или ее аналоги занимают 29% всей коры у людей, 17% — у шимпанзе, 11.5% — у гиббонов и макак, 8.5% — у лемуров, 7% — у собак, и 3.5% — у кошек (рис. 4.1). Существуют различные методы определения префронтальной коры относительно других корковых областей. Один из таких методов базируется на так называемых цитоархитектонических картах, картах коры, составленных из морфологически различных пронумерованных областей мозга (рис. 4.2). Эти кортикальные области называются «зонами Бродмана» — по имени автора наиболее широко используемой цитоархитектонической карты15. Согласно этому определению, префронтальная кора состоит из Бродмановых зон 8, 9, 10, 11, 12, 13, 44, 45, 46 и 4716. Префронтальная кора характеризуется преобладанием так называемых гранулярных нейронных клеток, обнаруженных главным образом в слое IV17.

Рис. 4. 1. Пропорция лобных долей по отношению ко всему мозгу у разных видов приматов и обезьян

Альтернативный, но приблизительно эквивалентный метод выделения префронтальной коры основан на ее подкорковых проекциях. Для этой цели обычно используется особая подкорковая структура — дорзомедиальные ядра таламуса, которая в некотором смысле является точкой совмещения, «вершиной» интеграции, возникающей внутри специфических таламических ядер. Тогда префронтальная кора определяется как область, получающая проекции от дорзомедиальных ядер таламуса. Иногда префронтальная кора определяется через ее биохимические проводящие пути. Согласно этому определению, префронтальная кора задается как область, получающая проекции из мезокортикальной дофаминовой системы. Разнообразные методы определения префронтальной коры очерчивают примерно одни и те же территории. Это показано на рисунке 4.3.

Рис. 4.2. Карта архитектонических зон коры по Бродману. (Адаптировано из Roberts, Leigh, Weinberger, 1993.)

По любопытной параллели между эволюцией мозга и эволюцией науки о мозге (мы еще не один раз вернемся к этому), интерес к префронтальной коре также развился поздно. Но затем она постепенно начала раскрывать свои тайны великим ученым и таким клиницистам, как Хьюлингс Джексон18 и Александр Лурия19, а в последние десятилетия — Антонио Дамазио20, Хоакин Фюстер21, Патриция Голдман-Ракич22, и Дональд Стас и Фрэнк Бенсон23.

Рис. 4.3. Префронтальная кора

Командный пункт и его связи

Командный пункт хорош настолько, насколько хороши его линии коммуникации с боевыми соединениями. Верная своим «управляющим» функциям, префронтальная кора, вероятно, — лучше всех обеспеченная связями часть мозга. Префронтальная кора прямо взаимосвязана с каждой функциональной единицей мозга24. Она соединена с задней ассоциативной корой, высшей инстанцией перцептивной интеграции, а также с премоторной корой, базальными ганглиями и мозжечком, которые вовлечены в различные аспекты моторного управления и движений. Префронтальная кора соединена с дорзомедиальным ядром таламуса, высшей инстанцией нейронной интеграции внутри таламуса, с гиппокампом и относящимися к нему структурами, которые имеют решающее значение для памяти, и с цингулярной корой, которая играет решающую роль для эмоций и для разрешения неопределенности. Вдобавок этот командный пункт соединяется с амигдалой, которая регулирует наиболее базовые отношения между индивидуальными особями, и с гипоталамусом, ответственным за управление жизненными гомеостатическими функциями. Последнее, но далеко не исчерпывающее, — командный пункт связан с ядрами ствола мозга, ответственными за активацию и возбуждение.

Из всех структур мозга только префронтальная кора встроена в такую богатую сеть проводящих путей. Эта уникальная связность делает лобные доли особенно подходящими для координации и интеграции работы всех других мозговых структур — дирижером оркестра. Как мы увидим позднее, эта крайняя степень связности также подвергает лобные доли особому риску повреждения. Как и в политических, экономических и военных организациях, лидер является в итоге ответственным за промахи подчиненных.

Мы увидим позднее, что префронтальная кора, уникальная среди мозговых структур, как бы содержит карту всей коры, — это утверждение сделал впервые Хьюлингс Джексон25 в конце девятнадцатого столетия. Эта особенность префронтальной коры может быть главной предпосылкой сознания, «внутреннего восприятия». Так как каждый аспект нашего внутреннего мира может, в принципе, быть фокусом нашего сознания, разумно предположить, что в мозгу должно существовать место конвергенции всех его нейронных субстратов. Это ведет к интересной гипотезе, что эволюция сознания, высшего выражения развитого мозга, параллельна эволюции префронтальной коры. Действительно, эксперименты показали, что понятие Я, которое является решающим атрибутом сознания, возникает только у высших приматов. И только у высших приматов префронтальная кора занимает ведущее положение в мозге.


5. Первый ряд оркестра: кора головного мозга

Звуки и исполнители

Чтобы оценить роль дирижера, надо осознать сложность оркестра. Оркестр мозга состоит из большого числа исполнителей — умений, способностей и знаний, которые образуют наш внутренний мир. И неокортекс безусловно включает в себя наиболее совершенных музыкантов мозгового оркестра.

Ученых давно интриговала сложность и функциональное разнообразие мозга, в особенности его наиболее развитой части, коры. Большинство из нас видело в университетских учебниках или в антикварных магазинах старые френологические карты. Сегодня они в основном отвергнуты как изощренное шарлатанство. Однако они отражают состояние знания об организации мозга в начале девятнадцатого века, когда отец френологии, Франц Йозеф Галль, опубликовал свою работу, оказавшую большое влияние1. Френологи рассматривали шишки на поверхности черепа и соотносили их с индивидуальными умственными способностями и чертами личности. На основе этих соотношений они конструировали сложные карты, помещая специфические умственные атрибуты в специфические части мозга.

С точки зрения современной науки, эти френологические карты были фальстартом. Подобно отношению алхимии к химии, френология относится скорее к предыстории нейронауки, чем к ее ранней истории. Однако это была первая в истории попытка рассматривать кору как собрание различных частей, как оркестр, а не как отдельный инструмент, и первая попытка определить исполнителей. Фальстарт, связанный с френологией, высветил фундаментальную проблему, присущую каждой области исследования, — проблему соотношения между обыденным языком описания и научным языком анализа.

Мы все располагаем определенными когнитивными умениями (читать, писать, считать), чертами (мужество, мудрость, безрассудство) и установками (привязанность, презрение, нерешительность). На первый взгляд, значение этих слов очевидно, и можно ожидать, что каждое из упомянутых свойств психики должно занимать определенное место в мозге. Это было преобладающим убеждением на протяжении 150 лет, как иллюстрирует френологическая карта на рисунке 5.1.

Рис. 5.1. Френологическая карта в духе Галля. (Из: Luria A. R. Higher Cortical Functions in Man. New York: Basic Books, 1966; рус. изд.: Лурия А. P. Высшие корковые функции человека и их нарушения при локальных поражениях мозга. 2-е изд. М.: Изд-во Моск. ун-та, 1969. С. 10.)

С тех пор ученые поняли, что то, как в обыденном человеческом языке обозначаются психологические черты и формы поведения, не вполне согласуется с тем, как они представлены в мозге. Сегодня мы все еще думаем о коре как состоящей из многих функционально различных частей. Но научный язык, который мы используем для описания этих различных функций, существенно изменился. Сравните две карты на рисунках 5.1 и 5.2. Первая карта была создана Галлем в начале девятнадцатого столетия. Вторая карта была создана выдающимся неврологом Клейстом в начале двадцатого столетия2. Хотя очевидно, что вторая карта не вполне отражает сегодняшнее состояние науки, она намного ближе к принципам нейронной организации, как мы понимаем их сегодня.

Рис. 5.2. Корковая локализация функций по Клейсту. (Из: Luria A. R.Higher Cortical Functions in Man. New York: Basic Books, 1966; рус. изд.: Лурия А. Р. Высшие корковые функции человека и их нарушения при локальных поражениях мозга. 2-е изд. М.: Изд-во Моск. ун-та, 1969. С. 15.)

Эти две карты отражают изменение нашего понимания мозга. Различие между ними отражает не просто рост знания. Оно отражает парадигматический сдвиг, для завершения которого потребовалось приблизительно одно столетие. В каждой области познания существует фундаментальное различие между языком здравого смысла и научным языком, используемым для описания его предметной области. Повседневный язык описывает мир в терминах столов, стульев, камней, рек, цветов и деревьев. Ранние религиозные системы, древние предшественники науки, пытались объяснять мир, постулируя отдельное божество для каждого такого повседневного объекта.

Напротив, научный язык описывает мир в терминах единиц, которые не обязательно отражают то, что доступно простому наблюдению. Язык физики описывает мир в терминах атомов и субатомных частиц; научный язык химии — в терминах молекул. Наука о мозге находится сегодня на той же стадии, на которой находилась неорганическая химия ко времени Менделеева — на стадии поиска своих организующих принципов и разработки собственного научного языка. Эта область пребывает в постоянном процессе движения. Переход от карты Галля к карте Клейста отражает этот процесс. Такие френологические признаки как жадность, почитание, самоуважение, могут иметь непосредственный обыденный смысл, но они не соответствуют отдельным структурам мозга.

Но какие признаки соответствуют определенным структурам мозга? Представьте себе, что вы слушаете сложную музыку, производимую рядом неизвестных и невидимых музыкальных инструментов, и пытаетесь установить, что это за инструменты, сколько их, и что добавляет каждый из них к общему впечатлению слушателя. Вы услышите громкие звуки и тихие звуки, мягкие звуки и пронзительные звуки, но как эти повседневные описания соответствуют фактическому составу оркестра? Эта проблема, с которой сталкивались поколения исследователей мозга, располагая лишь весьма ограниченными и неточными инструментами, — некоторое подобие того, как слепые брамины из известной притчи пытались определить природу слона. Подлинный «оркестр» когнитивной деятельности зачастую трудно понять в терминах здравого смысла. Действительно, какое отношение имеют такие вещи как «тактильное восприятие» на карте Клейста к нашим повседневным чувствам, мыслям и действиям?

Положим, что существует отношение между структурой и функцией; наш поиск несколько облегчается отдельными ярко выраженными свойствами морфологии мозга. Кора состоит из двух полушарий, и каждое полушарие состоит из четырех долей: затылочной, теменной, височной и лобной. Традиционно затылочная доля связывалась со зрительной информацией, височная доля — со звуковой информацией, а теменная доля — с тактильной информацией. Левое полушарие связывалось с языком, а правое полушарие — с пространственным анализом. Однако в последние десятилетия эти глубоко укоренившиеся убеждения были поставлены под сомнение новыми сведениями и теориями.

Новизна, рутина и полушария мозга

Давно известно, что одно полушарие (в большинстве случаев левое) более тесно связано с языком, чем другое. Поль Пьер Брока3 и Карл Вернике4 продемонстрировали во второй половине девятнадцатого века, что изолированные повреждения левого полушария существенно влияют на речь. Афазии (нарушения речи) обычно наблюдаются в результате левополушарных инсультов, но не правополушарных инсультов.

Основные факты, свидетельствующие о связи левого полушария с языком, несомненны. Возникает, однако, вопрос, является ли эта тесная ассоциация с языком центральным атрибутом левого полушария, или специальным случаем, следствием более фундаментального принципа организации мозга. Любая попытка охарактеризовать функцию одного полушария посредством языка, а функцию другого — посредством пространственного представления ведет к тревожащим выводам. Поскольку язык, по крайней мере в его узком определении, является уникально человеческим свойством, любая дихотомия, базирующаяся на языке, применима только к людям. Означает ли это, что у животных не существует никакой полушарной специализации? Малое количество работ в области полушарной специализации у животных дает основание предполагать, что таково преобладающее мнение среди специалистов по нейронауке.

Но допущение уникальности полушарной специализации у человека противоречит интуиции, так как мы ожидаем наличие по крайней мере некоторой степени эволюционной непрерывности в чертах разных биологических видов. Хотя имеется множество примеров эволюционной прерывности, рабочей гипотезой в любом научном поиске должна быть гипотеза непрерывности. На это мне указал много лет назад не кто иной, как мой отец, инженер по профессии, который не изучал психологию (и потому не был обременен ее предрассудками), но обладал широкой общей культурой, строгим логическим умом и здравым смыслом.

Постулат уникальности полушарной специализации у человека также противоречит нашему общему пониманию отношения между структурой и функцией. Два полушария мозга не являются зеркальными отражениями друг друга. Правая лобная доля шире, чем левая, и слегка за нее «выпирает». Левая затылочная доля шире, чем правая затылочная доля, и слегка за нее «выпирает». Эта двойная асимметрия называется «сдвиг Яковлева», по имени открывшего его выдающегося нейроанатома из Гарвардского университета П. Яковлева5. Лобная кора толще в правом полушарии, чем в левом6. Но сдвиг Яковлева существует уже у ископаемого человека, и многие полушарные асимметрии имеются у высших приматов7. Половые различия и полушарные асимметрии есть у крыс8. Планум темпорале, структура височной доли, у людей больше в левом полушарии, чем в правом9. Традиционно эта асимметрия связывалась с языком. Однако недавние исследования показали, что Сильвиева щель и, в особенности, планум темпорале — структуры височной доли, традиционно ассоциировавшиеся с языком, — асимметричны также у орангутанов, горилл10 и шимпанзе11, а не только у людей.

Биохимия мозга также асимметрична. Нейротрансмиттер дофамин несколько преобладает в левом полушарии, а нейротрансмиттер норэпинефрин — в правом полушарии12. Нейрогормональные эстрогеновые рецепторы также более преобладают в правом полушарии, чем в левом13. Эти биохимические различия уже существуют у некоторых видов, помимо человека14. У обезьян концентрация андрогенового рецептора в лобных долях асимметрична у мужских эмбрионов, но симметрична у женских15.

Таким образом, оказывается, что два полушария различаются как структурно, так и биохимически у различных видов животных. Поэтому логично предполагать, что и функции двух полушарий у животных также различны. Но у животных эти различия не могут основываться на языке, так как животные не обладают языком, по крайней мере в его узком определении! Ясно, что требуется более фундаментальный принцип различия между функциями двух полушарий. В идеале, оно должно не отвергать ассоциацию между языком и левым полушарием, но включать ее как частный случай.

Идея, которая направляла мой подход к мозговым полушариям, родилась тридцать лет назад в Москве. Как студент Московского университета, я проводил много времени в Институте нейрохирургии им. Бурденко, где у Лурии была лаборатория. Я подружился с несколькими детскими нейрохирургами; в больничном кафетерии они часто рассказывали свои хирургические истории. Одна история звучала особенно озадачивающе. Мне говорили, что у очень маленьких детей повреждение правого полушария бывало крайне разрушительным, а повреждение левого полушария было относительно малозначащим. Хотя эти утверждения не были подкреплены формальным исследованием, они представляли гипотетическую ситуацию, требующую объяснения, — упражнение в умственной гимнастике, против которого я не мог устоять.

Эти утверждения были прямо противоположными тому, что, как предполагалось, должно происходить во взрослом мозге. У взрослых левое полушарие часто называется доминирующим и считается особенно важным. Нейрохирурги часто не склонны делать операции на левом полушарии из опасения затронуть речь. С другой стороны, правое полушарие нередко считается менее значимым. В старой литературе оно часто называлось «второстепенным полушарием». Нейрохирурги в общем чувствуют себя спокойнее, оперируя на правом полушарии, и электросудорожная терапия (ЭСТ) часто применяется к правому, но не к левому полушарию.

Возможно ли, что левое полушарие посвящено языку и поэтому «бездействует» до полного развития языка? Это могло бы объяснить отсутствие функционального эффекта левополушарного поражения у детей, но это не могло объяснить особо серьезный функциональный эффект правополушарного поражения. Кроме того, друзья-нейрохирурги сообщали мне, что левополушарные поражения неречевых структур у детей тоже не приводили к серьезным функциональным потерям.

Похоже, что в ходе развития произошел некий широкий перенос функций между двумя полушариями, от правого к левому, и что этот перенос не был ограничен освоением языка. Это привело меня к идее, что различия между двумя мозговыми полушариями основано на различии между когнитивной новизной и когнитивной рутиной. Может быть, правое полушарие особо искушено в обработке новой информации, а левое полушарие особо искушено в переработке рутинной, знакомой информации? Я «импортировал» эту идею, когда приехал в Соединенные Штаты в 1974 году. В 1981 году мой друг Луис Коста и я опубликовали теоретическую статью, где впервые правое полушарие связывалось с когнитивной новизной, а левое полушарие — с когнитивной рутиной16.

Лауреат Нобелевской премии психолог Герберт Саймон убежден, что обучение заключается в накоплении легко распознаваемых паттернов17. Не является ли левое полушарие хранилищем таких паттернов?

Новизна и привычность — это определяющие характеристики психической жизни любого существа, способного к обучению. В случае простого инстинктивного поведения пусковой стимул обычно «привычен» и степень «привычности» не меняется с частотой воздействия стимула. Ответ организма вполне сформирован с самого начала и не меняется на всем протяжении жизни. Предполагается, что опыт не меняет нейронную инфраструктуру, контролирующую стимульный ответ. Примером такого поведения являются простые рефлексы. Если ваш нос чешется, вы чешете его автоматически и не думая. Эта реакция не является результатом обучения и не изменится на протяжении жизни.

У высших животных, включая человека, мозг наделен мощной способностью к обучению. В отличие от инстинктивного поведения, обучение, по определению, является изменением. Организм сталкивается с ситуацией, для которой он не имеет готового эффективного решения. В ходе повторяющегося столкновения с подобной ситуацией со временем возникают адекватные стратегии реагирования. Длительность времени, или число итераций, требуемых для возникновения эффективных решений, широко варьируется. Иногда процесс ограничивается одной встречей (так называемая «ага-реакция»). Но неизменно происходит переход от отсутствия эффективного поведения к возникновению эффективного поведения. Этот процесс называется «обучением» и возникающее (или преподанное) поведение называется «выученным поведением». На ранней стадии любого процесса обучения организм сталкивается с «новизной», а финальной стадией процесса обучения является «рутинизация» или «фамильяризация». Переход от новизны к рутине — это универсальный цикл нашего внутреннего мира. Это ритм наших умственных процессов, развертывающийся в различных масштабах времени.

Роль обучения и выученного поведения возрастает в ходе эволюции по отношению к инстинктивному поведению. Возможно ли, что возникновение структурных и химических различий между двумя полушариями было вызвано эволюционными задачами оптимизации обучения? Возможно ли, другими словами, что существование двух различных, отдельных, но взаимосвязанных систем — одна для новизны и другая для рутины — способствует обучению?

Экспериментальный ответ на этот вопрос потребовал бы сравнения способностей к обучению у двух типов организмов: с двумя полушариями и без них, но равной сложности в остальном. Но так как двуполушарность мозга является универсальным атрибутом всех высших видов, такой эксперимент никогда не будет поставлен. Самое большее, на что был бы способен исследователь, — это вычерчивать кривые, относящиеся к эволюционному росту способностей к обучению и к полушарной дифференциации, надеясь увидеть параллель. Но вычерчивание таких «кривых», основанное на произвольных предпосылках, не ведет к точным результатам.

Однако арсенал науки не ограничен экспериментальными и эмпирическими методами. Экспериментальные методы, хотя и являются опорой науки, внутренне ограничены. Поэтому наиболее развитые дисциплины приобретают свою теоретическую ветвь. Теория является упрощенной моделью некоторого аспекта реальности, который обычно конструируется в формальном, часто математическом, языке. Вместо прямого экспериментирования, модель может быть исследована формально, или вычислительно, путем дедукции некоторых ее свойств из других свойств. С наступлением эпохи мощных компьютеров стало возможным объединять дедуктивные и экспериментальные методы в одном вычислительном подходе. Модель исследуемого объекта создается в виде компьютерной программы, которая затем запускается на компьютере, имитируя поведение. Таким путем могут быть спроектированы эксперименты с моделью, и динамические свойства модели могут устанавливаться путем изучения ее фактического поведения. Из всех новых направлений развития в когнитивной нейронауке, развитие вычислительных методов — наиболее многообещающий.

Особенно привлекательными среди них являются формальные нейронные сети. Составленные из больших совокупностей относительно простых единиц, нейронные сети крайне «мозгоподобны». Они могут накапливать и сохранять информацию о своем окружении («входные данные»), при условии, что они получают обратную связь о своем поведении. Они на самом деле обучаются.

Нейронные сети во все возрастающей степени используются для моделирования и лучшего понимания процессов в реальном мозге. Стевен Гроссберг, один из пионеров нейронно-сетевого моделирования, открыл, что вычислительная эффективность действительно повышается путем разбиения системы на две части, одна из которых занимается новыми входными данными, а другая — рутинными входными данными18. Другие вычислительные теории также установили различение между ориентировочным поведением в ситуациях новизны и когнитивной рутиной в стационарных ситуациях. Хотя ни одна из этих теорий не связывала в явной форме эти два процесса с двумя мозговыми полушариями, они дали дополнительный аргумент в пользу того, что возникновение такого разбиения в ходе эволюции могло предоставить мозгу вычислительное преимущество.

Привязывание новизны к правому полушарию, а когнитивной рутины к левому приводит к совершенно новому способу рассмотрения мозга. Традиционное понимание ролей полушарий в познавательной деятельности было статичным и не учитывало индивидуальных различий. Определенные функции, например язык, мыслились неизменно привязанными к левому полушарию. Другие функции, например обработка пространственной информации, предполагались столь же нерушимым образом связанными с правым полушарием. Стандартный учебник нейропсихологии или поведенческой неврологии дает фиксированные карты привязки структур к функциям, без учета каких-либо динамических изменений в природе этого картирования. Что стало с древней мудростью Гераклита, что «невозможно войти дважды в одну и ту же реку»? Почитаемая во многих отраслях нейробиологии, эта, казалось бы, самоочевидная истина многие годы игнорировалась в нейропсихологии. Более того, традиционная нейропсихология и поведенческая неврология молчаливо подразумевают, что функциональная топография у всех людей одинакова, независимо от их образования, профессии, или жизненного опыта. Но это тоже противоречит здравому смыслу. Могут ли фотограф-портретист и музыкант использовать в точности те же части мозга, рассматривая лица и слушая музыку?

С другой стороны, новизна и рутина относительны. То, что является новым для меня сегодня, станет рутиной завтра, через месяц или через год. Поэтому отношения между двумя полушариями должны быть динамичными, характеризуемыми постепенным сдвигом центра когнитивного контроля задачи от правого полушария к левому. Более того, то, что ново для меня, может быть знакомым для вас, и наоборот. Поэтому функциональное отношение между двумя полушариями несколько различно у разных людей.

Говоря о переносе информации справа налево, я не имею в виду буквальное перемещение информации. Более вероятно, что внутренние модели развиваются в обоих полушариях интерактивно, но скорости их формирования различны. Они формируются быстрее в правом полушарии на ранних стадиях обучения когнитивному навыку, но быстрее в левом полушарии на поздних стадиях. Как эти функциональные различия между двумя полушариями могут возникать вследствие нейроанатомических различий между двумя полушариями — обсуждается в другом месте19,20.

В зависимости от образования, профессии и жизненного опыта, то, что ново для одного человека, — рутина для другого. Поэтому роли двух полушарий в познавательной деятельности динамичны, относительны и индивидуализированы. В конце концов, старая гераклитова мудрость применима к способу взаимодействия двух мозговых полушарий так же, как она применима и к любой другой ветви нейробиологии. И, что еще важнее, различение между новизной и рутиной может быть применено к любому существу, способному к обучению, и полушарные различия, базирующиеся на этом различении, могут существовать уже на филогенетических этапах до человека. По крайней мере, эту возможность можно исследовать экспериментально и установить эволюционную непрерывность среди видов. Это гораздо более убедительная основа научного исследования.

История науки изобилует фальстартами. Научный прогресс, однако, не строится на полном опровержении старых утверждений с появлением новых. Это действительно означало бы безнадежное движение по кругу. Более конструктивно, когда новая теория или открытие включает старое знание как специальный случай, подпадающий под более общее понятие. Из теории новизны — рутины как основы полушарной специализации не следует, что неверны традиционные понятия, связывающие язык с левым полушарием. Наоборот, она охватывает их как частный случай специфически человеческого способа представления информации с помощью явно выраженного рутинизирующего кода — языка.

В науке даже самая правдоподобная и эстетически привлекательная гипотеза должна быть подвергнута эмпирической проверке. Много свидетельств в пользу динамического взаимоотношения между двумя полушариями было получено довольно простыми средствами. Эти средства опирались на базовые свойства устройства нервной сети. Большинство сенсорных проводящих путей в мозге пересекаются: информация из левой половины внешнего мира первоначально доставляется в правое полушарие, а информация из правой половины внешнего мира доставляется первоначально в левое полушарие. Это справедливо для тактильной, зрительной и, в меньшей степени, для акустической информации. Разумеется, при нормальных обстоятельствах два полушария взаимодействуют и делятся информацией благодаря массивным пучкам волокон, соединяющим их, — так называемому мозолистому телу и комиссурам. Однако, доставляя информацию очень быстро к одной стороне сенсорного поля, можно задействовать только одно полушарие, противоположное стороне входа.

Этого можно добиться с помощью довольно простых устройств. Одно из них — тахистоскоп, простое зрительное проецирующее устройство, использующее этот принцип. Тахистоскоп, вероятно, дал больше информации о работе двух полушарий, чем любой другой метод. Для акустической информации это делалось с помощью прибора для дихотического прослушивания, по сути — магнитофона с двумя наушниками21.

Большая часть исследований, проводившихся с помощью этих методов, вращалась вокруг подтверждения и разработки исчерпавшего себя старого статичного понятия о ролях двух полушарий. Блестящих прорывов было относительно мало. Большинство исследований было направлено, главным образом, на расширение перечней левополушарных и правополушарных функций. Однако некоторые из находок вели к интересным неожиданным заключениям, которые нарушали установленную «истину». Переработка музыкальной информации и восприятие лиц занимали почетное место в правополушарном списке. Прозопагнозия (ухудшение распознавания лиц) и амузия (неспособность к восприятию музыки) традиционно рассматривались как симптомы правополушарных нарушений, наступающих после инсульта или других заболеваний. Однако классический эксперимент Бевера и Чиарелло продемонстрировал поразительное соотношение между распределением по полушариям процессов обработки музыкальной информации и музыкальным опытом22. Действительно, неискушенные в музыке люди воспринимают музыку большей частью правым полушарием. Однако люди, получившие музыкальное образование, воспринимают музыку большей частью левым полушарием. И так как в большинстве своем люди не искушены в музыке, старое понимание, привязывающее музыку к правому полушарию, подкрепляется, но только в слабом, ограниченном смысле. Представление о внутренней, обязательной связи между музыкой и полушарной специализацией более не приемлемо. То, какая сторона мозга занимается переработкой музыкальной информации, оказывается относительным, определяется степенью музыкальной образованности и объемом предшествующих занятий музыкой. Подобные открытия были сделаны и относительно распознавания лиц. Незнакомые лица обрабатываются большей частью правым полушарием, что соответствует традиционным взглядам. Но знакомые лица обрабатываются большей частью левым полушарием23. Мы снова видим относительность, основывающуюся на различении новизны и рутины!

Принцип новизны-рутины как основы полушарной специализации получает дальнейшее подтверждение в динамических лабораторных имитациях процесса обучения. Допустим, ставится совершенно новая задача такого типа, который отсутствует в прежнем опыте испытуемого и даже никак с ним не связана. Допустим, далее, что испытуемый интенсивно погружается в эту задачу в ходе длительного (несколько часов или даже дней) эксперимента. Используя тахистоскопические и дихотические методы, можно было продемонстрировать, что вначале правое полушарие доминирует над левым. Однако повторяющаяся работа над задачей это отношение переворачивает, и левое полушарие начинает доминировать над правым. Сдвиг полушарного контроля справа налево представляется универсальным феноменом, который может быть продемонстрирован на широком множестве обучающих задач, как невербальных, так и вербальных.

Какими бы убедительными ни были тахистоскопические и дихотические исследования, они требовали представления стимулов в условиях, имеющих мало сходства с тем, как информация перерабатывается в реальном мире. Эти данные были непрямыми, они скорее выводилась логически, нежели прямо наблюдались. Эти данные были также неточными, так как тахистоскопические и дихотические методы не приспособлены для раскрытия точной нейроанатомии переработки информации внутри полушарий. Насколько показательны были эти находки для реальных жизненных процессов? Было важно продемонстрировать динамику полушарного взаимодействия в более естественных ситуациях.

Динамическая теория об отношениях между мозгом и поведением требует динамических экспериментальных средств. Подлинно адекватная исследовательская методология для изучения динамических аспектов отношений мозга и поведения стала доступной с появлением методов функциональной нейровизуализации. Динамика кривых обучения может изучаться путем «мгновенных снимков» на различных стадиях обучающей кривой, при наличии большого объема тренировки в промежутках между этими мгновенными снимками.

В растущем числе исследований по функциональной нейровизуализации используется эта методология с современными технологиями, такими как функциональная магнитно-резонансная томография (fMRI), позитронно-эмиссионная томография (PET) и компьютерная томография с помощью эмиссии одиночного фотона (SPECT). Данные, полученные этими методами, также демонстрируют глубокую связь между правым полушарием и новизной, между левым полушарием и рутиной. Алекс Мартин и его коллеги из Национального института психического здоровья представили особенно убедительную демонстрацию такого рода24. Используя PET, они изучали изменения уровня кровотока в то время, когда испытуемый перерабатывал различные типы информации: слова, имеющие значение, бессмысленные слова, реальные объекты и бессмысленные объекты. Каждый тип информации предъявлялся дважды, но каждый раз конкретные объекты были уникальными. Во время первого предъявления, когда задача была новой, особенно активированы были правые глубинные отделы височной доли, но эта активация снижалась во время второго предъявления. В отличие от этого, в левых медиальных височных структурах уровень активации был постоянным. Это отражено на рисунке 5.3. Эти открытия были важны, поскольку уровень кровотока отражает уровень нейронной активации.

В исследовании Мартина сдвиг активации справа налево распространялся на все четыре типа информации, как вербальной, так и невербальной. Это означает, что ассоциация правого полушария с новизной и левого полушария с рутиной не зависит от природы информации, а является универсальной. Более того, сдвиг активации справа налево произошел несмотря на тот факт, что конкретные объекты не повторялись в ходе двух последовательных предъявлений. Таким образом, изменения в паттернах активации отражают скорее общие аспекты обучения, чем обучение специфическим стимулам.

a) НАИВНЫЕ | b) ТРЕНИРОВАННЫЕ
Рис. 5.3. Изменения в местной активации мозга, как функция знакомства с тестом. Правое полушарие особенно активно в начале теста (а), с тренировкой эта активация уменьшается (b). (Адаптировано из: Martin А., Wiggs С. L., Weisberg J. Modulation of human medial temporal lobe activity by form, meaning, and experience // Hippocampus. 1997. Vol. 7, № 6. P. 587-593.)

Аналогичные результаты сообщила группа британских специалистов по нейронауке25. Как при распознавании лиц, так и при распознавании символов, столкновение с незнакомыми объектами сопровождалось возрастанием активации правой затылочной области (fusiform gyrus). В противоположность этому, возрастающее знакомство с объектами было связано с уменьшением правой затылочной активации и увеличением левой затылочной активации. Как и в исследовании Мартина, эффект новизны-привычности независим от природы объекта. Он имеет место как для символов (которые, согласно ортодоксальной трактовке, должны быть привязаны к левому полушарию), так и для лиц (которые, согласно ортодоксальной трактовке, должны быть привязаны к правому полушарию).

Используя PET, Голд и его коллеги изучали изменения в паттернах зонального мозгового кровотока (rCBF) в ходе изучения сложной «лобной» задачи (комбинация отсроченной реакции и отсроченного изменения) у здоровых испытуемых26. Сравнивались ранние (наивные) и поздние (тренированные) стадии кривой обучения. Активация лобных долей была очевидна на обеих стадиях, но она была значительно выше на ранней стадии, чем на поздней. Особенно примечательно было изменение относительной активации. На ранней стадии rCBF-активация была больше в префронтальных областях правого полушария, чем левого. На поздней стадии картина была обратной, показывая большую rCBF-активацию префронтальных областей левого полушария по сравнению с правым. Это сопровождалось общим снижением префронтальной активации.

Шадмер и Холкомб изучали PET rCBF-корреляты обучения сложному моторному навыку, требующему от испытуемого умения предсказывать поведение робототехнического устройства и управлять им27. Повышение активности относительно исходных условий на ранних стадиях обучения было отмечено в префронтальной области коры правого полушария (средняя лобная извилина). В противоположность этому, повышение активности на поздних стадиях тренировки было отмечено в задней теменной области коры левого полушария, левой дорзальной премоторной коре и правой передней коре мозжечка.

Хайер и его коллеги изучали регистрируемые PET корреляты — показатели скорости метаболизма глюкозы (GMR) — при обучении популярной пространственной головоломке (Тетрис)28. После ежедневных тренировок с Тетрисом на протяжении четырех-восьми недель, GMR в поверхностных областях коры понижался, несмотря на семикратное улучшение уровня игры. Испытуемые, в наибольшей степени улучшившие свое мастерство игры в Тетрис, демонстрировали после тренировки наибольшие понижения GMR в различных, зонах правого полушария.

Берне, Коэн и Минтун изучали PET rCNF-корреляты обучения и переобучения правилам искусственной грамматики29. Вначале вводилась грамматика A, затем следовала грамматика B. Различие между двумя грамматиками было слишком трудноуловимым для испытуемых, чтобы они могли осознать переход. Последовательные паттерны активации регистрировались в ходе обучения сначала грамматике A, а затем грамматике В. Обучение грамматике А характеризовалось начальным подъемом активации в правом вентральном стриатуме, левой премоторной области и в структурах переднего отдела левой поясной извилины, с последующим снижением активации. В противоположность этому, было отмечено постепенное повышение активации в правой дорзолатеральной префронтальной и правой заднетеменной области. Введение грамматики B вело ко второму подъему активации в левой премоторной области, в структурах переднего отдела левой поясной извилины и правом вентральном стриатуме, с последующим ее снижением.

Райкл и его коллеги изучали регистрируемые PET rCBF-корреляты лингвистической задачи (нахождение подходящих глаголов для предъявляемых визуально существительных)30. Вначале предъявлялся список существительных (условие наивности), затем, после значительной тренировки, этот список заменялся новым списком (условие новизны). Наивное состояние характеризовалось максимальной активацией передней цингулярной, левой префронтальной, левой височной и правой мозжечковой коры. После упражнений активация практически исчезала и частично восстанавливалась во время условия новизны, с предъявлением нового списка существительных. Дополнительный анализ обнаружил значительную активацию правой половины мозжечка во время условий наивности и новизны, но не после тренировок. В противоположность этому, значительная активация срединного отдела левой височной доли была представлена после тренировок, но не во время условий наивности и новизны.

Тульвинг и его коллеги изучали PET rCBF-корреляты новизны и привычности в распознавании лиц31. Привычность ассоциировалась с двусторонней активацией в широкой сети височных, теменных и затылочных зон. Новизна ассоциировалась с явно асимметричной, правой, а не левой, активацией гиппокампальных и парагиппокампальных структур.

Таким образом, большое количество данных указывает в одном направлении, и существует впечатляющее согласование между старыми «низкотехничными» тахистоскопическими и дихотическими методами и самыми современными методами функциональной нейровизуализации. Похоже, что мозговой оркестр разделен на две группы музыкантов. Те, кто сидят справа от прохода, быстрее осваивают новый репертуар, но в длительной перспективе и при должной тренировке те, кто находятся слева от прохода, достигают большего совершенства. С точки зрения корпоративной аналогии, большая организация, какой является мозг, состоит из двух основных отделов: один занимается относительно новыми проектами, а второй ведет устоявшиеся, продолжающиеся производственные линии. В действительности каждое полушарие мозга вовлечено во все когнитивные процессы, но их относительная степень вовлечения варьируется в соответствии с принципом новизны-рутины.

Сдвиг центра когнитивного контроля от правого полушария к левому совершается в разных временных масштабах: от минут или часов, как в случае исследований с обучением в рамках одного эксперимента, до лет и десятилетий, как при обучении сложным умениям и кодам, включая язык. Этот сдвиг может быть выделен даже в масштабе, превышающем рамки жизни индивида. Можно предполагать, что вся история человеческой цивилизации характеризовалась относительным сдвигом когнитивного акцента с правого полушария к левому вследствие накопления готовых к применению «шаблонов» различного рода. Эти когнитивные шаблоны хранятся вовне, благодаря различным культурным средствам, включая язык, и интернализуются (переходят во внутренний план) в ходе обучения в качестве различных когнитивных «полуфабрикатов». Любая попытка выразить культурно-историческую психологию Выготского32 в нейроанатомических терминах неизбежно приводит к этому выводу. В более поэтическом, метафорическом тоне, несколько схожее заключение было сделано Джулианом Джейнсом в его описании «двухкамерной психики» с «голосами богов», исходящими из правого полушария, чтобы указать нашим предкам путь сквозь новые ситуации тысячи лет назад33.

Проблема Ноя и ландшафты мозга

На протяжении нескольких последних десятилетий полушарная специализация превратилась в модную тему популярной литературы. Широкое распространение получили такие понятия как «правомозговая» и «левомозговая» терапия, «правомозговые» и «левомозговые» черты, «правомозговые» и «левомозговые» личности. Но важно понять, что два полушария имеют намного больше общего, чем различного. Исполнители, сидящие в сходных позициях по обеим сторонам прохода, играют на сходных инструментах. Полушарная специализация является не чем иным, как двумя параллельными вариациями на одну и ту же фундаментальную тему.

В соответствии с этой темой, затылочные доли вовлечены в зрение, височные — в звуковое восприятие, теменные — в тактильное и соматосенсорное восприятие. Но человеческий мозг — это больше, чем собрание узко специализированных сенсорных устройств. Мы способны распознавать сложные формы, понимать язык и анализировать математические соотношения. Что является нейронным базисом этих и других сложных психических функций? Как мы увидим, оркестр состоит из многих исполнителей, чей вклад в общий ансамбль не поддается простым определениям и чье месторасположение в оркестре является одновременно и сложным, и переменчивым.

Традиционно специалисты по нейронауке использовали эффекты повреждения мозга для того, чтобы понять, как работает нормальный мозг. В самой упрощенной форме логика такого исследования продвигается следующим образом. Предположим, что повреждение области мозга A причиняет ущерб когнитивной функции A', но не когнитивным функциям B', C' или D',. В отличие от этого, повреждение области BВ причиняет ущерб когнитивной функции B', но не когнитивным функциям A', C' или D'; и так далее. Тогда мы можем заключить, что область мозга A ответственна за когнитивную функцию А', область мозга B — за когнитивную функцию В', и так далее.

Этот метод называется принципом двойной диссоциации. Этот проверенный временем метод лежит в основе классической нейропсихологии. К настоящему времени он внес больший вклад в наше понимание сложных отношений между мозгом и когнитивной деятельностью, чем любой другой метод. Однако он уязвим во многих аспектах. В сильно взаимосвязанном мозге повреждение одной области может затронуть работу других областей. Раненый мозг претерпевает различные формы естественной реорганизации («пластичность»), которая делает его весьма иллюзорной моделью нормальной функции. Несмотря на эти недостатки, метод повреждений позволил получить очень много полезной информации относительно мозга, и все наши сегодняшние теории о функции мозга до некоторой степени базируются на этой информации.

Эффекты влияния повреждений мозга на познавательную деятельность помогают ответить не только на вопросы «где», но и на вопросы «что». Наблюдая различные формы дезинтеграции познавательной деятельности, мы начинаем понимать, как природа «расщепляет» психические функции на специфические когнитивные операции, и как эти операции распределяются в мозге.

В течение нескольких последних лет появление мощных методов функциональной нейровизуализации изменило направление нейронауки. Как указывалось ранее, эти методы включают позитронно-эмиссионную томографию, компьютерную единичнофотонную эмиссионную томографию и особенно функциональное магнитно-резонансное сканирование. Основываясь на различных физических принципах, от радиоактивного излучения вещества до изменений локальных магнитных полей, эти методы объединяет одна общая черта. Они позволяют нам прямо наблюдать различные формы физиологической активности в различных частях мозга во время решения человеком различных когнитивных задач. Выдающийся американский психолог Майкл Познер сравнил влияние функциональной нейровизуализации на когнитивную нейронауку с влиянием телескопа на астрономию. Так же, как изобретение телескопа в начале семнадцатого века сделало возможным прямое наблюдение макрокосма, внедрение функциональной нейровизуализации в конце двадцатого века впервые в истории позволило нам прямо наблюдать мыслительные процессы.

Функциональная нейровизуализация имеет свои ограничения. Большинство ее методов не измеряет нейронную активность прямо. Вместо этого они используют непрямые (косвенные) измерения, или «маркеры»: кровообращение, глюкозный метаболизм и так далее. Однако имеются веские свидетельства в пользу того, что эти маркеры точно отражают уровни нейронной активности. Другое ограничение относится к нашей способности отождествлять источники активации, соотнося различные аспекты этой активации со специфическими психическими операциями. Специалисты по нейронауке разрабатывают все более мощные статистические методы для решения этой проблемы.

Еще одна проблема касается отношения между сложностью задачи и усилиями, требующимися для ее разрешения, и силой сигнала, регистрируемой томографом (fMRI, PET, SPECT). По мере ознакомления с задачей и ее освоением, сила сигнала обычно снижается34. В принципе, это может означать, что высокоавтоматизируемая, не требующая усилий, «легкая» задача не сможет генерировать заметный сигнал. Но легкие и не требующие усилий познавательные задачи не являются, так сказать, внечерепными. Они также происходят в нашей голове и повреждения мозга продолжают влиять на них. Фактически, большая часть наших психических процессов не требует усилий и протекает автоматически, как если бы они управлялись автопилотом. В противоположность этому, требующие усилий и контролируемые сознанием познавательные задачи представляют только малую часть нашей психической жизни.

Весьма возможно, что достигнутая на сегодня разрешающая способность устройств функциональной нейровизуализации ограничена теми познавательными задачами, которые «требуют усилия», в то время как «не требующие усилий» автоматические задачи не производят различимого сигнала. Большая часть относительно сложных когнитивных активационных задач, используемых в экспериментах, вероятно состоит из как требующих, так и не требующих усилий когнитивных компонентов. Поэтому их активационные «ландшафты» могут быть обманчивыми, так как они отражают изолированные вершины с невидимыми долинами между ними. То, что вы видите, может быть намного меньше того, что происходит на самом деле. Попытки определять паттерны мозговой активации в условиях познавательной задачи, базируясь на данных функциональной нейровизуализации, можно уподобить попыткам Ноя представить себе ландшафт Месопотамии, глядя на вершину горы Арарат, выступавшую из воды после Всемирного потопа. Понимание отношений между силой сигнала и уровнем сложности в строго количественных задачах поможет интерпретировать данные об активации когнитивных функций, получаемые с помощью fMRI и PET. Доступные нам технологии нейровизуализации являются неоценимым инструментом когнитивной нейронауки в той мере, в какой мы осознаем эти ограничения и не принимаем данные слишком некритично и буквально.

Внедрение новых научных методов всегда увлекательно. Но в то же самое время оно угрожает стабильности установленных знаний. Большая часть научных открытий скорее расширяет и разрабатывает ранее накопленные знания, нежели опровергает их. Точки разрыва в потоке научного прогресса относительно редки. Когда они случаются и старые утверждения отвергаются в пользу радикально отличающихся от них, мы говорим, что наступил «сдвиг парадигмы». Историки науки горячо обсуждали отношения между прогрессом в научных методах и концептуальными прорывами. Что движет чем? Не каждый новый научный метод, будь он даже революционным, ведет к немедленному концептуальному сдвигу парадигмы. Хорошая новость состоит в том, что современные открытия функциональной нейровизуализации в целом подтвердили более ранние представления, основанные на изучении повреждений мозга. Плохая новость заключается в том, что до настоящих концептуальных прорывов нам еще далеко.

Модулярное помешательство

В начале 1980-х годов Галль и его френология пережили странное возрождение под именем «модулярности»35. Повреждения мозга часто приводят к очень специфическим и узким когнитивным дефектам. Они могут затрагивать имена объектов, принадлежащих к специфической категории (например, цветов или животных), но не влиять на все другие имена объектов. Или они могут ухудшать распознавание специфического класса объектов, но не других объектов. Многие годы нейропсихологи были увлечены такими феноменами, которые известны как «сильные диссоциации». Некоторые из описанных сильных диссоциаций были необычными. В одном исследовании пациент, который был не в состоянии назвать персик или апельсин, без проблем называл счеты и сфинкса!

Сильные диссоциации весьма редки и большинство клиницистов ни разу не сталкивается с ними в ходе своей карьеры. Тем не менее, многие ученые считали, что сильные диссоциации представляют особый интерес и информативность для понимания мозговых механизмов когнитивной деятельности. Нейропсихологические исследования и теоретическая работа стали крайне зависимыми от поиска таких «интересных случаев», теоретическое значение которых стало символом веры. Многочисленные обычные случаи, которые надо было просеять в поиске малого числа драгоценных случаев сильных диссоциаций, отбрасывались как неинформативные.

Это хождение по кругу породило вывод, что кора состоит из различных модулей, каждый из которых отвечает за высокоспециализированную когнитивную функцию. Выдвигалось предположение, что модули инкапсулированы, отделены друг от друга четкими границами и весьма ограниченно взаимодействуют друг с другом. Случаи высокоспецифических когнитивных дефицитов (дисфункций) интерпретировались как поломки узкоспециализированных модулей, а существование таких случаев принималось как доказательство существования модулей.

В соответствии с этой схемой, кора понималась как мозаика из многочисленных модулей, разделенных четкими границами, с ограниченным взаимодействием между ними. Каждый модуль наделялся высокоспецифичной функцией. Поиск сильных диссоциаций признавался ведущим методом нахождения этих мистических модулей. Для каждой вновь описанной значительной диссоциации постулировался новый модуль, и их список расширялся. Это весьма напоминало расцвет френологии, за исключением того, что сильные диссоциации, вызванные повреждениями мозга, заменив шишки на черепе, стали ведущим источником открытий.

Ошибочность такого подхода становится очевидной, когда понимаешь, что на каждый случай сильной диссоциации приходятся сотни случаев слабой диссоциации, где нарушены сразу многие функции, хотя и в различной степени. Принимая априорное решение о том, что эти гораздо более многочисленные случаи не важны, а важны только сильные диссоциации, специалист неизбежно склоняется к предубеждению в пользу модулярной теории мозга.

В действительности модулярная теория объясняет очень мало, поскольку, не обладая способностью свести многообразие специфических фактов к упрощающим общим принципам, она не удовлетворяет фундаментальным требованиям любой научной теории. Подобно религиозным языческим верованиям древности, она просто создает параллельную номенклатуру, изобретая новое божество для каждого предмета. Тем не менее, подобно каждому упрощенному представлению, она соблазняла иллюзорной привлекательностью немедленной объяснимости — путем введения нового модуля для каждого нового наблюдения!

Сильные диссоциации, по их крайней редкости, скорее отражают идиосинкразии индивидуальных когнитивных стилей и условий и имеют мало отношения к инвариантным принципам мозговой организации. Если это так, то тогда редкие сильные диссоциации являются не чем иным, как плохо интерпретируемыми статистическими отклонениями.

Вот подумайте: мой родной язык — русский, английский я выучил в подростковом возрасте. Мое владение обоими языками варьирует в зависимости от обстоятельств и изобилует сильными диссоциациями. Утомление, опьянение или болезнь оказывают четкое и разнонаправленное воздействие на мою способность общаться на двух языках. На английском языке мое владение конкретным лексиконом (например, названиями предметов домашнего обихода, которые я выучил ребенком) становится весьма неуверенным, но мое владение абстрактным лексиконом (т.е. научной терминологией, которую я выучил во взрослом возрасте) остается неизменным. На русском языке происходит обратное: я начинаю спотыкаться в попытках передать понятия высокого уровня, но мой повседневный язык остается неуязвимым. Определенные части лексикона (например, названия цветов и рыб) ухудшаются в равной степени на обоих языках, потому что я никогда их толком не знал ни на одном из этих языков. У моего хорошего друга, известного психолога из южной Калифорнии, родным языком является английский и он отлично владеет русским. Он сообщает о столь же сильных, зависящих от состояния, диссоциациях в обоих языках, сходных по характеру, но не по специфике.

Если кому-то из нас не повезет и его поразит инсульт, это повлияет на когнитивную нейропсихологическую теорию по-разному, в зависимости от того, кто из нас будет обследоваться и на каком языке. Будут точно документированы и полностью описаны сильные диссоциации, обусловленные абсолютно индивидуальными обстоятельствами наших личных биографий, которые не имеют никакого значения для нейронауки.

Верно, что билингвизм сравнительно мало распространен. Однако у различных людей могут играть роль другие необычные когнитивные факторы. Комбинация этих исключений может вызывать самые сильные диссоциации. Каждый индивидуальный когнитивный профиль — это ландшафт, состоящий из вершин (сильные качества) и долин (слабые качества), и разрывы в их высоте могут быть весьма драматичны. Мое почти полное невежество относительно названий рыб и цветов в моем родном русском языке — показательный случай.

Влияние массивного неврологического расстройства на весьма пересеченный когнитивный ландшафт можно сравнить с наводнением, которое затапливает долины, но не достигает вершин. Плавные переходы между индивидуальными сильными и слабыми точками покажутся сильными диссоциациями и легковерный нейропсихолог будет затоплен морем артефактов.

Когнитивные градиенты и когнитивные иерархии

Для объяснения работы новой коры (неокортекса) часто используется дидактический прием. Этот прием прост, но эвристически эффективен. Он базируется на понятии трехуровневой иерархии в новой коре.

В заднем отделе полушария первый уровень иерархии состоит из первичных сенсорных проекционных зон. Они организованы «стимулотопическим» образом, что приблизительно означает поточечную проекцию поля стимулов на поле коры. Проекции являются непрерывными (или, как говорят математики, «гомеоморфными»). Это означает, что смежные точки поля стимулов проецируются на смежные точки кортикального пространства. Первичные области сенсорной проекции включают ретинотопическую проекцию в зрительной коре затылочной доли, соматотопическую проекцию в соматосенсорной коре теменной доли и «частотнотопическую» проекцию в слуховой коре височной доли. В лобной доле первый уровень иерархии представлен моторной корой, которая также является соматотопической. Соответствие между пространствами стимулов и первичными проекционными зонами топологически корректно, но метрически деформировано. Различные области коры связаны с различными частями стимульного пространства не на основе их относительных размеров, но на основе их относительной важности.

Второй уровень иерархии состоит из областей коры, которые вовлечены в более сложную переработку информации. Эти области не организованы стимулотопическим образом. Однако каждая из этих областей все еще привязана к конкретной модальности. Эти области коры, называемые модально-специфическими отделами ассоциативной коры, являются смежными с первичными проекционными зонами коры.

Наконец, третий уровень иерархии состоит из областей коры, которые появляются на поздних стадиях эволюции мозга и считаются играющими центральную роль в наиболее сложных аспектах переработки информации. Они не связаны с какой-то одной модальностью. Вместо этого, функцией этих зон коры является интеграция входных сигналов, приходящих от многих модальностей. Они называются гетеромодальной ассоциативной корой и включают нижневисочную кору, нижнетеменную кору и, разумеется, префронтальную кору.

Когда эффекты от повреждений мозга изучаются реалистически и без явных предубеждений, возникает картина мозга, весьма отличная от модулярной. Повреждение смежных частей коры порождает сходные, но не идентичные когнитивные потери. Этот паттерн свидетельствует о том, что смежные области неокортекса выполняют сходные когнитивные функции, и что постепенный переход от одной когнитивной функции к другой соответствует постепенной, непрерывной траектории на поверхности коры. Принцип, по которому когнитивные функции распределены по коре, является градуированным и непрерывным, а не модулярным и инкапсулированным. Этот принцип организации, который я назвал «градиентным», в особенности применим к гетеромодальной ассоциативной коре; возможно в меньшей степени к модально-специфическим отделам ассоциативной коры и менее всего к первичной проекционной коре, которая сохраняет сильно модулярные свойства.

Понятие когнитивного градиента впервые возникло у меня в конце 1960-х годов, когда я начал слушать курс нейропсихологии. Вместе с другими студентами я столкнулся с калейдоскопом нейропсихологических синдромов, бесконечным и несвязанным перечнем. Я чувствовал, что мне требуется автодидактический метод, который позволил бы мне организовать эти нейропсихологические синдромы в связанную упрощающую схему. Градиентная модель превосходно служила этой цели, так как она позволяла мне скорее интерполировать синдромы, чем запоминать их наизусть. Затем я пришел к пониманию того, что градиентное понятие корковой функциональной организации является также мощным концептуальным и объяснительным средством в осмыслении мозга и мозговых расстройств, значительно более мощным, чем доминировавший в то время взгляд на кору как состоящую из дискретных функциональных областей. Наряду со всем прочим, мои градиенты позволяли мне точно предсказывать эффекты от конкретных повреждений мозга, еще не видя их эмпирически, и мне эта игра доставляла большое удовольствие. Это также помогало объяснить, как приобретали свои функции различные части новой коры. Я начал думать о моих градиентах как о нейропсихологическом аналоге периодической таблицы элементов Менделеева.

Первым человеком, с которым я поделился моей градиентной теорией, был Эхтибар Джафаров из Баку. Эхтибар, тоже студент факультета психологии Московского государственного университета, несколькими курсами младше меня, был моим протеже. Блестящий эрудит и математический вундеркинд, он служил показательным примером культурных противоречий. Обладая творческим и строгим умом, полностью адаптированным к западной философии и литературе, он тем не менее сохранял свои восточные нравы.

Благодаря стечению обстоятельств, я, вероятно, несу ответственность за поступление Эхтибара в университет. Аспирантов часто просили интервьюировать абитуриентов, что было частью процедуры приема. Деканат предупредил нас, что факультет психологии имеет особую привлекательность для «психически неустойчивых» абитуриентов. В свете этого опасения и в духе культуры, в которой мы жили, мы были проинструктированы отслеживать абитуриентов-«психов» и тайком делать на их личных делах магическую пометку — черную метку мечтаниям абитуриента о Московском университете.

И вот в знойный июльский полдень я сидел в душной аудитории старого здания Московского университета на Манежной площади. Как я ни заставлял себя слушать невнятную речь юного оболтуса, сидевшего напротив меня, мое внимание отвлекалось. В это время моя приятельница Наташа Калита за смежным столом интервьюировала безукоризненно одетого, долговязого южанина с черными как смоль волосами. Юноша, которому на вид не было еще двадцати, говорил на превосходном русском языке, но с характерным кавказским акцентом. От скуки я начал прислушиваться к их разговору. Молодой южанин говорил о теореме Гёделя, в то время как Наташины все более соловевшие глаза выражали полное непонимание. Когда южанин перешел к машине Тьюринга, я увидел, как рука Наташи потянулась к магическому карандашу. Но я уже почувствовал родственный дух и очень быстро предложил Наташе поменяться абитуриентами. Она взяла моего бессвязного оболтуса, а я закончил интервью с молодым южанином.

Я написал хвалебное заключение, и Эхтибар стал студентом-первокурсником, возможно, самым ярким на факультете психологии. В результате описанного знакомства он привязался ко мне и видел во мне своего защитника. Между нами быстро появилось взаимное интеллектуальное уважение и мы стали обсуждать наши далеко идущие идеи и теории.

Когда несколькими годами позднее я был готов покинуть страну, Эхтибар прилетел из Москвы в Ригу, чтобы попрощаться. Мы провели вечер в тихой беседе в гостиной квартиры моих родителей на третьем этаже. Как «персона нон грата» и «изменник Родины», я подозревал, что квартира прослушивалась, и мы предусмотрительно удалили из комнаты и отключили телефон (большинство советских людей считали телефон самым распространенным устройством для прослушивания квартир). Много лет спустя Эхтибар рассказал мне, что по возвращении в Москву он был вызван в КГБ, где его спрашивали о целях его поездки ко мне и предъявляли подробное содержание нашей прощальной беседы как доказательство всеведения органов госбезопасности. Я не знаю, как они записали на магнитофон нашу беседу. Я могу только предполагать, что на улице рядом с домом был припаркован грузовик, начиненный подслушивающим оборудованием. Хотя у меня оставалось мало иллюзий о правителях моей страны, я нашел эту историю ошеломляющей, но скорее печальной, чем возмутительной. Я не был активным диссидентом; по всем рациональным стандартам, я был политическим никем. И это показатель того, как использовались ресурсы в стране, не славившейся своим богатством, всего за полтора десятилетия до ее окончательного распада под своей собственной тяжестью.

Итак, Эхтибар был тем, кому я поведал мою доморощенную градиентную теорию, которая резко отличалась от всего, что нам преподавали о мозге. Это было сделано стильно, за обедом с красным грузинским вином и видом на панораму Москвы из ресторана, расположенного на верхнем этаже здания гостиницы Министерства обороны, которое студенты называли «Пентагоном», неподалеку от университетского городка. Выбор места для обеда был весьма ироничным, так как я — с молчаливого согласия Лурии — как раз тогда пытался избежать советского военного призыва, что было весьма опасным предприятием в то время и в том месте.

Эхтибар был впечатлен идеей и поддержал ее. Поэтому я решил продвинуть ее далее и на следующий день обсудил ее с Александром Романовичем. Я всегда думал о моей градиентной модели как о прямом и непосредственном порождении подхода самого Лурии к отношениям между мозгом и психикой. Но, к моему удивлению, он не стал рассматривать ее в таком свете и фактически отклонил в пользу более традиционной «локализационной» концепции. Одна из хороших черт Лурии заключалась в том, что с ним можно было не соглашаться в научном споре без риска подорвать личные отношения. Даже когда он не разделял ваши идеи, он не чувствовал, что они ему угрожают. Его реакция не имела ничего общего с раздражением; она могла варьировать в диапазоне от энтузиазма до благожелательного безразличия, и именно последнее было его реакцией на мою теорию.

Мне удалось описать мою градиентную теорию только 15-ю годами позднее, в 1986 году, когда я получил возможность провести год в качестве приглашенного исследователя в Институте высших исследований Еврейского университета в Иерусалиме. Когда журнальная статья, в которой я ввел понятие когнитивного «кортикального градиента», была наконец опубликована в 1989 году36 и затем перепечатана как глава книги37, она была большей частью проигнорирована.

Понятие модулярности было слишком распространенным и привлекало своей простотой. Но сегодня модулярность отступает, а градиентная теория мозговой коры находится на подъеме. Я убежден, что это является подлинным сдвигом парадигмы в когнитивной нейронауке и, как каждый сдвиг парадигмы, он дается с трудом. В примечательном эссе «Скотома: забывание и игнорирование в науке» Оливер Сакс уподобляет нынешние изменения в наших взглядах на мозг сдвигу парадигмы в физике в начале двадцатого века38. Это было время, когда ньютонова физика дискретных тел была заменена новой физикой поля — электрического, магнитного и гравитационного.

Как я показываю далее в этой книге, понятие модулярности не следует отвергать полностью. Модулярность, вероятно, адекватно описывает архаический принцип нейронной организации, который позднее в ходе эволюции был подчинен градиентному принципу И если это так, то существует поразительная параллель между эволюцией мозга и интеллектуальной эволюцией того, как мы думаем о мозге. Как и эволюция самого мозга, эволюция наших теорий о мозге характеризовалась сдвигом парадигмы от модулярности к интерактивности.

Вещь есть вещь

Градиентный принцип легче всего понять при анализе двух фундаментальных аспектов нашего психического мира: восприятия и языка. Рассмотрим два альтернативных способа, которыми могут кодироваться психические представления вещей. Согласно первой версии, различные категории вещей (фрукты, цветы, одежда, инструменты и т.д.) кодируются как отдельные «модули», каждый из которых занимает отличное, четко очерченное местоположение на коре. Согласно второй версии, представление каждой категории вещей распределяется в соответствии с ее различными сенсорными компонентами: зрительными, тактильными, звуковыми и т.д.

Первая возможность — это реализация модулярного принципа мозговой организации. Сторонники этого принципа обычно указывают на случаи трудностей восприятия или называния, затрагивающие специфические, изолированные категории предметов. Как указывалось ранее, такие случаи крайне редки, но они существуют. Вторая возможность — это реализация градиентного, непрерывного принципа корковой организации. Чтобы помочь решить, какая из двух альтернатив ближе к истине, мы обратимся к своеобразному классу неврологических расстройств, — к так называемым «ассоциативным агнозиям».

Представьте себе прогулку по универмагу. Вы обнаруживаете, что окружены сотнями объектов, большинство из которых уникально по крайней мере в некотором отношении. Насколько вероятно, что вы уже видели этот конкретный образец галстука, этот конкретный покрой одежды или эту конкретную форму вазы? Вероятно, вы не сталкивались ранее с точными копиями каждого из этих объектов. Тем не менее, вы немедленно распознаете их как представителей некоторых знакомых категорий: галстуки, одежда, вазы. Парадоксальным образом, мы мгновенно узнаем эти объекты, хотя, строго говоря, они являются новыми для нас.

Категориальное восприятие, способность узнавать уникальные объекты как представителей общих категорий, является фундаментальной когнитивной способностью, без которой мы не смогли бы действовать в окружающем нас мире. Мы принимаем эту способность как данность и в большинстве случаев реализуем ее автоматически, без усилий и мгновенно. Но в случае заболевания мозга эта фундаментальная способность может оказаться существенно ослабленной, даже если не затронуты первичные ощущения (зрение, слух, тактильные ощущения). Мы называем такие заболевания ассоциативными агнозиями39.

По своей природе наше знание внешнего мира многомерно. Мы можем вызвать зрительный образ зеленой кроны дерева, также как звук листьев, шуршащих на ветру, запах цветущих цветов, ощущение шероховатой коры, которой касаются наши пальцы. Как в случае ассоциативных агнозий страдает способность распознавания предметов? Разделяют ли подобную судьбу различные атрибуты психического представления предмета? Происходит ли перцептивный «провал» в случае ассоциативных агнозий по целым предметам, или по их сенсорным размерностям?

Исследования эффектов влияния повреждения мозга на познавательную деятельность показали, что в случае агнозий способность воспринимать объекты никогда полностью не разрушается. Обычно она ограничена определенными сенсорными системами, не затрагивая других. В соответствии с этим характеризуются и получают имя различные частичные агнозии. Пациент со «зрительной предметной агнозией» не способен распознать общеизвестный предмет визуально, но немедленно распознает его путем прикосновения. Пациент с «чистой предметной астереогнозией» не способен распознать тот же общеизвестный предмет путем прикосновения, но распознает его визуально. Пациент с «ассоциативной слуховой агнозией» не способен распознать общеизвестный предмет по его характерному звуку (например, собаку по ее лаю), но без затруднений распознает его визуально или путем прикосновения40.

Итак, ни одна из этих агнозий не уничтожает полностью нашу способность воспринимать предмет, — только частично. При каждой из форм агнозии дефицит ограничен отдельной сенсорной модальностью (зрительной, слуховой или тактильной); в этой и только в этой модальности восприятие пациента серьезно нарушено. Таким же образом, этот частичный дефицит обычно не ограничен особым классом предметов (как предметы одежды или домашние приспособления), но затрагивает до некоторой степени все типы предметов. Но пациент не является слепым, глухим или онемевшим. Хотя агнозии определенно привязаны к определенным сенсорным системам, первичные сенсорные системы сами по себе не затронуты.

Какова нейроанатомия ассоциативных агнозий? Территории коры, повреждение которых ведет к этим агнозиям, являются смежными с областями, ответственными за сенсорные входные сигналы, как они поступают в кору. Территория зрительной предметной агнозии примыкает к зрительной коре затылочной доли, территория ассоциативной слуховой агнозии примыкает к слуховой коре височной доли, и территория чистой предметной астереогнозии примыкает к соматосенсорной коре затылочной доли.

Отсюда следует, что психическое представление предмета не является модулярным. Оно является распределенным, так как его различные сенсорные компоненты представлены в различных частях коры. И оно является градиентным, так как области этих частичных репрезентаций постепенно переходят в зоны соответствующих сенсорных модальностей.

Слово к вещи

Рассмотрим два альтернативных способа, которыми в мозге может кодироваться знание о значении слов:

1. Репрезентация значений слов по своей природе модулярна. Все значения слов связаны вместе в узел и отделены от мозгового представления реального физического мира, который они обозначают.

2. Репрезентация значений слов распределена. Она распределена в тесной нейроанатомической близости к мозговым репрезентациям соответствующих аспектов физического мира. Это может означать, что значения различных типов слов закодированы в различных частях коры.

Хотя большинство репрезентаций вещей и событий включают многие сенсорные модальности, некоторые из них более зависимы от определенных сенсорных модальностей, чем от других. У людей психические представления физических объектов зависят главным образом от зрительной модальности и только вторично — от других сенсорных модальностей. Это отражено в идиоме «предстать перед умственным взором» — не «умственным слухом» или «умственным обонянием». Вы можете проверить это сами, попросив вашего друга описать общеизвестный предмет. Скорее всего, это описание будет фокусироваться на том, как предмет выглядит, и только позднее, под нажимом, — на том, как он звучит, пахнет или осязается. В противоположность этому, говорящая собака (относительно более обоняющее создание) почти определенно придумала бы идиому «предстать перед внутренним носом». В то же время, психические представления физических действий — идти, бежать, ударять — являются по своей природе не столько зрительными, сколько моторными и тактильными/проприоцептивными.

Предметы представлены в языке существительными, причем не любыми существительными, а конкретными существительными. «Стул» — это предметное слово, а «независимость» — нет. Действия представлены в языке глаголами, точнее конкретными глаголами. «Бежать» — слово действия, а «озаботиться» — нет. Что представляют собой корковые представления предметных слов и слов действия? Представлены ли они вместе в различимых частях коры, или их представления распределены, согласно их значению, по различным частям коры?

Изучение пациентов с повреждениями мозга позволяет предположить, что кортикальная топография языка определенно распределена. Нарушение наименования является обычно не глобальным, а частичным. Потеря предметных слов (или «аномия на существительные») вызывается повреждением части височной доли, смежной со зрительной затылочной долей. В этих случаях слова действия относительно сохранны. В противоположность этому, потеря слов действия (или «аномия на глаголы») вызывается повреждением лобной доли, прямо перед моторной корой. Это позволяет предположить, что корковое представление объектных слов тесно связано с корковым представлением самих объектов и что корковое представление слов действия тесно связано с корковым представлением самих действий41.

В пользу этого заключения свидетельствуют новейшие исследования здоровых испытуемых с использованием методов функциональной нейровизуализации. Алекс Мартин и его коллеги из Национального института психического здоровья рассмотрели большое число таких исследований и пришли к выводу, что как корковое представление предметов, так и корковое представление словесных значений, обозначающих предметы, являются в высшей степени распределенными42. Различные компоненты этих лексических представлений локализованы близко к сенсорным и моторным зонам, которые участвовали в получении информации о соответствующих предметах. Например, именование животных активизировало левые затылочные зоны, тогда как именование инструментов активизировало левые премоторные области, ответственные за движения правой руки43. Это изображено на рисунке 5.4.

a) ЖИВОТНЫЕ
b) ИНСТРУМЕНТЫ

Рис 5.4. Распределенное корковое представление языка. Корковое представление значений слов, обозначающих предметы, является в высшей степени рассредоточенным. Различные свойства этих представлений хранятся близко к тем сенсорным и моторным зонам, которые участвовали в получении информации об этих предметах:

a — зона усиленного кровотока, когда испытуемые называют рисунки животных, по сравнению с называнием инструментов;

b — зона усиленного кровотока, когда испытуемые называют рисунки инструментов, по сравнению с называнием рисунков животных.

(Адаптировано из: Martin A. et al. Neural correlates of category-specific knowledge // Nature. 1996. Vol. 379, № 6566. P. 649-652.)

И опять возникает явно не модулярная, а распределенная и непрерывная картина корковой функциональной организации, соответствующая градиентной модели. Знание значения слова не хранится в мозге в виде отдельного, компактного модуля. Различные аспекты значения слова распределены в тесной связи с теми аспектами физической реальности, которые они обозначают.

Парадоксально, но многие открытия, на которые обычно ссылаются сторонники модулярности, более естественно вписываются в градиентную теорию коры. Вследствие повреждения мозга с большей вероятностью может быть утрачена способность именовать живые существа, чем способность именовать неживые предметы44. Из всех фактов, упоминавшихся в пользу модулярного взгляда на мозг, этот является одним из наиболее хорошо установленных. Но простой здравый смысл позволяет предположить другое объяснение.

Большая часть неживых предметов, с которыми мы контактируем, сделана человеком. Сделанные человеком предметы созданы с определенной целью; мы делаем нечто с их помощью. В большинстве случаев из этого следует, что умственные представления неживых предметов имеют дополнительный аспект: представление действий, связанных с этими предметами. Этот аспект большей частью отсутствует в умственных представлениях живых существ. В результате, умственные представления неживых предметов распределены более широко, вовлекают больше частей мозга и поэтому менее подвержены влиянию повреждения мозга.

Подобно умственным представлениям самого физического мира, умственное представление языка, обозначающего физический мир, является распределенным. Тесное взаимоотношение, тесный параллелизм существует между этими двумя нейронными репрезентациями. Они, видимо, являются парными, одно приложено к другому. Это имеет как эволюционный, так и (прошу прошения за телеологический порыв) эстетический смысл. Нейронная организация является и экономной, и элегантной.


6. Дирижер: более детальный взгляд на лобные доли

Новизна и лобные доли

Репертуар каждого оркестра или труппы состоит из произведений, которые составляют его основу на протяжении многих лет, а также из относительно новых добавлений. Подобным же образом, продукты, произведенные компанией, состоят из старых линий продуктов и относительно новых. Какие произведения (или продукты) требуют более пристального, непрекращающегося внимания дирижера/директора (или главного управляющего)? Здравый смысл подсказывает, что чем менее отлажена и отрепетирована деятельность, тем менее вероятно, что она будут успешно выполняться «на автопилоте». Поэтому менее отрепетированные, более новые виды деятельности требуют более строгого управления со стороны лидера.

Эксперименты по функциональной нейровизуализации Райкла и его коллег очень ярко и выразительно раскрывают отношение между лобными долями и новизной1. Эти исследователи использовали позитронно-эмиссионную томографию (PET) для изучения отношения между уровнями локального мозгового кровотока и новизной задачи. Когда задача (назвать глагол, подходящий к визуально предъявленному существительному) была дана впервые, кровоток в лобных долях достиг высшего уровня. По мере знакомства испытуемых с задачей участие лобных долей почти сходило на нет. Когда предъявлялась новая задача, имеющая в целом сходство с первой, но не тождественная ей, кровоток в лобных долях несколько усиливался, но не вполне достигал своего начального уровня (рис. 6.1). Такое впечатление, что имеется строгое соотношение между новизной задачи и уровнем кровотока в лобных долях: он является самым высоким, когда задача является новой, самым низким, когда задача знакома, и промежуточным, когда задача является частично новой. В той степени, в какой уровни кровотока коррелируют с нейронной активностью (в чем убеждено большинство ученых), эти эксперименты предоставляют строгое и прямое свидетельство роли лобных долей в работе с когнитивной новизной.

а) НАИВНЫЕ | b) ТРЕНИРОВАННЫЕ | с) НОВАЯ ЗАДАЧА
Рис. 6.1. Лобные доли и новизна: а — префронтальная кора активна, когда когнитивная задача является новой; b — лобная активация снижается по мере знакомства с задачей; с — префронтальная кора снова частично активируется, если предъявляется несколько отличная задача, подобная первой, но не идентичная ей. (Адаптировано из: Raichle. M. Е. et al. Practice-related changes in human brain functional anatomy during nonmotor learning // Cereb. Cortex. 1994. Vol. 4, № 1. P. 8-26.)

Вы можете вспомнить, что новизна ассоциируется с правым полушарием. Означает ли это, что лобные доли глубже вовлечены в работу правого полушария, чем левого? Это вполне возможно. Лобная доля в правом полушарии больше, чем в левом. И хотя проводить слишком прямые параллели между структурой и функцией опасно, большинство ученых допускают, что больший объем нейронной ткани влечет и большую вычислительную способность.

Особая роль, которую играют лобные доли и правое полушарие в обработке новизны и левое полушарие — в выполнении рутины, позволяет предположить, что динамические изменения, ассоциируемые с обучением, по крайней мере двояки. По мере обучения очаг когнитивного контроля сдвигается с правого полушария к левому и от лобных — к задним отделам коры.

Этот двойной феномен, который я описал ранее, был исключительно ярко продемонстрирован Джимом Голдом и его коллегами из Национального института психического здоровья2. Используя PET, они исследовали изменения в паттернах кровотока в ходе работы над сложной задачей «отложенной альтернативной реакции». Активация лобной доли была очень сильной на ранней (наивной) стадии и значительно уменьшалась на поздней (натренированной) стадии обучения задаче. Ее профиль также менялся. На ранней стадии обучения активация в префронтальных областях правого полушария была больше, чем в префронтальных областях левого полушария. На поздней стадии картина была обратной: больше активации было в левых префронтальных областях, по сравнению с правыми. Это отражено на рисунке 6.2.

а) НАЧАЛО | b) ПРИВЫКАНИЕ
Рис.6.2. Лобные доли, полушария и новизна: а — новая задача активизирует преимущественно правую префронтальную кору; b — по мере того, как задача становится привычной, общий уровень активации падает и сдвигается с правых префронтальных областей к левым. (Адаптировано из: Gold J. М. et al. PET validation of a novel prefrontal task: Delayed response alteration // Neuropsychology. 1996. Vol. 10. P. 3-10.)

В старой литературе правое полушарие называлось «второстепенным полушарием», а лобные доли — «бездействующими долями». Сегодня мы знаем, что эти структуры не являются ни второстепенными, ни бездействующими, хотя их функции бывает трудно определить. Функции правого полушария менее очевидны, чем функции левого, и функции лобных долей менее очевидны, чем функции задних отделов коры, именно потому, что они имеют дело с ситуациями, которые не поддаются легкой кодификации и сведению к алгоритму. Вот вам и второстепенное полушарие и бездействующие доли! Потребовалось длительное время, чтобы оценить эти функции, но теперь мы начинаем понимать их подлинную сложность и ту центральную роль, которую они играют в наших психических процессах.

Рабочая память — или работа с памятью?

«Память» не звучит для большинства людей как мистическое понятие. Большинство людей настолько привыкли к этому термину, что часто он используется в очень широком смысле (и тем самым лишаясь смысла), для недифференцированного обозначения всех психических процессов. Спросите десять человек, что делает «память», и ответы будут весьма однотипными: заучивание имен, номеров телефонов, таблицы умножения и зазубривание для выпускного экзамена дат исторических событий, без которых вы вполне можете обойтись. Память является также одним из наиболее интенсивно изучаемых психических процессов. В типичном эксперименте с памятью испытуемого просят запомнить список слов, серию изображений лиц, а затем вспомнить или распознать материал при различных условиях.

К сожалению, как предубеждения широкой публики относительно памяти, так и традиционные способы исследований памяти имеют мало общего с тем, как память функционирует в реальной жизни. В типичном исследовании памяти испытуемого просят запомнить информацию, а затем вспомнить ее. Испытуемый запоминает определенную информацию потому, что экспериментатор инструктирует его таким образом. Запоминание и воспроизведение являются здесь самоцелью, а решение, что запомнить, исходит от экспериментатора, а не от испытуемого.

В большинстве ситуаций реальной жизни мы храним и вспоминаем информацию не ради самого припоминания, а как предпосылку решения стоящей перед нами проблемы. Здесь воспоминание является средством достижения цели, а не самой целью. Более того, и это особенно важно, определенные воспоминания отыскиваются и активируются не в ответ на внешнюю команду, исходящую от кого-то другого, а в ответ на внутреннюю потребность. Мне не говорят, что вспомнить, я сам решаю, какая информация полезна для меня в контексте моей деятельности в данный момент.

Каждый из нас владеет огромным количеством информации. Я знаю расположение парикмахерских на западной стороне Манхеттена, имена ведущих русских композиторов, таблицу умножения, главные аэропорты Австралии, возраст моих родственников и т.д. и т.п. Как же тогда получается, что, сидя сейчас перед моим компьютером и работая над этой книгой, я быстро извлекаю мое знание о лобных долях и пишу о них, а не о Французской революции или о моих любимых ресторанах Нью-Йорка? Более того, как получается, что, проголодавшись после нескольких часов усиленного печатания, я столь же быстро извлекаю мое знание о ближайших ресторанах, а уже не о лобных долях, причем этот переход является мгновенным и не вызывающим никаких затруднений?

Большинство актов припоминания в реальной жизни включает решение о том, какой тип информации полезен для меня в данный момент, и затем отбор информации из всего огромного многообразия всех доступных мне знаний. Более того, как только род наших занятий меняется, мы совершаем плавное, мгновенное переключение от одного вида отбора к другому, а затем снова и снова. Мы осуществляем такие решения, выборы и переходы фактически в каждый момент нашей бодрствующей жизни, большую часть времени автоматически и без усилий. Но при общем объеме различной информации, доступной нам в каждый данный момент времени, эти решения с информационной точки зрения отнюдь не тривиальны. Они требуют сложных нейронных вычислений, производимых лобными долями. Память, основывающаяся на таких постоянно изменяющихся, текучих решениях, выборах и переключениях, направляется лобными долями и называется рабочей памятью. В каждый момент этого процесса нам нужен доступ к специфической информации, которая представляет лишь весьма малую часть нашей памяти в целом. Наша способность доступа к этой памяти подобна мгновенному отыскиванию иголки в стоге сена, и это на самом деле изумительно.

В этом заключается решающее различие между типичным экспериментом по изучению памяти и тем, как память используется в реальной жизни. В реальной жизни я должен сам принять решение о том, что вспомнить. В типичном эксперименте по памяти решение принимается экспериментатором за меня: «Слушайте эти слова и запоминайте их». Перемещая процесс принятия решения от испытуемого к экспериментатору, мы уменьшаем роль лобных долей и задача памяти уже не является задачей рабочей памяти. Рабочая память и лобные доли включены в большинство актов припоминания в реальной жизни, но не в большинство процедур, используемых при исследовании памяти и при обследовании пациентов с расстройствами памяти.

Несоответствие между тем, как память реально используется, и тем, как она экспериментально исследуется, помогает объяснить путаницу относительно роли лобных долей в памяти. Дебаты по этому предмету, до сих пор не приведшие к окончательным выводам, ведутся много лет, с тех пор как Якобсен3 и Лурия4 впервые подняли эту тему. В последнее время, в значительной степени благодаря работам нейробиологов Патриции Голдман-Ракич5 и Хоакина Фюстера6 роль лобных долей в памяти была подтверждена и получило признание понятие рабочей памяти. Рабочая память тесно связана с той решающей ролью, которую играют лобные доли во временной организации поведения и в контролировании точной последовательности, в которой совершаются различные психические операции, направленные на достижение целей организма7. Сегодня понятие рабочей памяти относится к числу наиболее популярных понятий когнитивной нейронауки. Как это бывает с популярными понятиями, оно часто используется произвольно и неопределенно, что иногда граничит с бессмыслицей. Поэтому особенно важно обсудить это понятие аккуратно и точно.

Как только в лобных долях завершен отбор информации, требующейся для решения наличной проблемы, они должны «знать», по крайней мере приблизительно, где эта информация хранится в мозге. Это позволяет предположить, что все корковые области каким-то образом репрезентированы в лобных долях, — утверждение, впервые высказанное Хьюлингсом Джексоном в конце девятнадцатого века8. Такие репрезентации являются, вероятно, скорее грубыми, чем специфичными, позволяющими лобным долям знать, где хранится какой тип информации, но не саму специфическую информацию. Лобные доли затем контактируют с соответствующими частями мозга и обеспечивают поступление памяти (или, как говорят ученые, «энграммы») «on-line», путем активации тех нейронных сетей, в которых энграмма заключается. Аналогия между лобными долями и главным управляющим снова оказывается полезной. Подписав новый контракт, директор компании может не иметь технических умений, требуемых для проекта, но он знает, кто из его персонала ими обладает, и способен правильно отобрать сотрудников для проекта, основываясь на их специфических знаниях и умениях.

Так как различные стадии решения проблем могут требовать различных типов информации, лобные доли должны постоянно и быстро активировать новые энграммы, деактивируя при этом старые. Более того, часто мы должны делать быстрые переходы от одной когнитивной задачи к другой и, что еще более осложняет ситуацию, мы регулярно имеем дело со многими проблемами параллельно. Это подчеркивает очень специфическое свойство рабочей памяти: ее постоянно и быстро меняющееся содержание. Представьте, что у вас пять банковских счетов, операции на которых (приход денег и выплаты) совершаются одновременно и часто. Представьте, далее, что для того, чтобы вести свой бизнес, вы должны отслеживать в вашей голове эти пять счетов, не пользуясь блокнотом или компьютером. Вместо того, чтобы запоминать массив статичной информации, вы должны быть способны постоянно обновлять содержание вашей памяти.

Банковская ситуация с пятью счетами звучит довольно фантастично. Но так ли она отлична от задач, с которыми сталкиваются главный управляющий, предприниматель, менеджер совместного фонда, политический или военный руководитель, которые должны отслеживать и действовать в нескольких ситуациях, которые быстро разворачиваются параллельно? Теперь представьте себе жонглера с пятью шарами в воздухе, который должен следить за всеми постоянно движущимися пятью шарами. Теперь представьте себе умственного жонглера, и это будет равносильно управлению корпорацией, бизнесом или научной лабораторией. Это дает нам представление о том, что делает рабочая память. При нарушении функционирования рабочей памяти все шары вскоре окажутся на земле.

Давайте вернемся к нашему главному управляющему. Ему необходимо собрать команду экспертов для сложного, долгосрочного проекта с непредсказуемыми результатами. На каждой стадии проекта он должен найти требуемые знания; решить, как он выйдет на имена экспертов; найти их; помнить их имена и телефоны, по крайней мере пока длится проект; найти средства, диктуемые следующей стадией проекта, и т.д. Представьте себе далее, что на каждой стадии проекта ему нужны эксперты более чем одного типа, так что проводятся различные параллельные поиски. Это будет довольно точное описание рабочей памяти. Рабочая память весьма отлична от активности, которую мы традиционно отождествляем со словом «память» — заучивание и сохранение фиксированного объема информации.

Но роль рабочей памяти не ограничена принятием крупномасштабных решений. Мы зависим от рабочей памяти даже в самых обыденных ситуациях. Вы храните в вашей памяти номера телефонов вашего любимого ресторана и вашего врача. Вы знаете, где вы держите ваши туфли и ваш пылесос. Даже если эта информация всегда в вашей памяти, она не постоянно в фокусе вашего внимания. Когда вам нужно развлечь ваших друзей, вы звоните в ресторан, а не своему врачу. Когда вы утром одеваетесь, вы идете к шкафу, в котором хранятся туфли, а не к шкафу, где помещается пылесос. Эти на вид тривиальные и не требующие усилий решения также требуют рабочей памяти.

Мы обладаем способностью концентрироваться на информации, релевантной данной задаче, и затем переходить к следующему фрагменту релевантной информации. Отбор информации, подходящей для задачи, происходит автоматически и без усилий, и гладкость этого отбора гарантируется лобными долями. Однако пациенты на ранних стадиях деменции часто сообщают о «бессмысленных» действиях. Они могут взять грязные тарелки в спальню вместо кухни, или открыть холодильник в поисках перчаток. Это ранняя поломка способности лобных долей отбирать и активировать информацию, соответствующую задаче. Рабочая память часто страдает на ранних стадиях деменции. Человек с серьезно ухудшившейся рабочей памятью очень быстро окажется в состоянии безнадежной путаницы.

Парадокс рабочей памяти состоит в том, что хотя лобные доли играют решающую роль в доступе и активации информации, релевантной задаче, сами они не содержат этой информации — она находится в других частях мозга. Чтобы продемонстрировать это отношение, Патриция Голдман-Ракич и ее коллеги из Йельского университета изучали задержанные ответы у обезьян9. Они вели внеклеточную регистрацию нейронов в лобных долях обезьяны, которые были активны до тех пор, пока энграмма (след памяти) была активирована, и которые выключаются, как только инициирован ответ. Эти нейроны ответственны за активирование энграмм, но не за их хранение.

Различные части префронтальной коры вовлечены в различные аспекты рабочей памяти, и существует своеобразный параллелизм между функциональной организацией лобных долей и задними отделами коры. Было давно известно, что у приматов (включая человека) зрительная система состоит из двух различных компонентов. «Что»-система, простирающаяся вдоль затылочно-височного градиента, перерабатывает информацию, позволяющую отождествлять объекты. «Где»-система, простирающаяся вдоль затылочно-теменного градиента, перерабатывает информацию о местоположении объектов. Вероятно, зрительное пространственное знание также распределено. Память на «что» формируется внутри затылочно-височной системы, а память на «где» — внутри затылочно-теменной системы.

Контролируется ли доступ к этим двум типам зрительной памяти одними и теми же или различными лобными зонами? Сьюзан Кортни и ее коллеги из Национального института психического здоровья ответили на этот вопрос с помощью PET-эксперимента с оригинальной активационной задачей10. Предъявлялся набор лиц в формате четыре ряда по шесть изображений, за ним следовал другой набор лиц. Испытуемых просили ответить на «что»-вопрос (Являются ли лица одними и теми же?) или на «где»-вопрос (Появляются ли они на тех же позициях?). Две задачи породили два различных типа активации внутри лобных долей, в нижних частях — для «что», и в верхних частях — для «где». Аналогичные открытия были сделаны Патрицией Голдман-Ракич и ее коллегами из Йельского университета, которые изучали обезьян, используя записи активности одиночных клеток (single-cell recordings)11.

По-видимому, различные аспекты рабочей памяти находятся под контролем различных отделов лобных долей. Означает ли это, что каждая часть префронтальной коры связана с особой системой вне лобных долей? Что же случилось с дирижером? Есть ли такая часть лобных долей, вклад которой является поистине универсальным? Удивительно, но несмотря на все попытки, до сих пор не удалось охарактеризовать в специфических терминах функции зоны вокруг лобных полюсов, самого дальнего продолжения лобной доли (зона Бродмана 10). Я не удивлюсь, если будущие исследования покажут, что зоны, непосредственно окружающие лобные полюсы, обслуживают наиболее синтетическую функцию и образуют дополнительный уровень нейронной иерархии над дорзолатеральными и орбитофронтальными областями коры. Синтетические функции, которые эта часть мозга, вероятно, выполняет, обсуждаются в следующем разделе.

Свобода выбора, неопределенность и лобные доли

Рассмотрим следующие повседневные проблемы. (1) На моем чековом счете было $1000 и я снял $300. Сколько у меня осталось? (2) Что мне надеть сегодня: голубую куртку, черную куртку или серую куртку? (3) Какой номер телефона у моего зубного врача? (4) Поехать ли в отпуск на Карибские острова, Гавайи или в Грецию? (5) Как зовут секретаршу моего босса? (Будет лучше, если я точно запомню ее имя!) (6) Заказать ли мне на обед омара fra diavolo, телячьи котлеты или цыплят по-киевски? (Мой доктор не рекомендует ничего из вышеперечисленного).

Ситуации 1, 3 и 5 являются детерминистическими. Каждая из них имеет единственное верное решение, соответствующее ситуации, все другие ответы являются ложными. Находя правильное решение — «истину», — я осуществляю истинностное (veridical) принятие решения. Ситуации 2, 4 и 6 по сути своей неопределенны. Ни одна из них не имеет внутренне верного решения. Я выбираю телячьи котлеты не потому, что они «внутренне верны» (это смешно!), а потому, что они мне нравятся. Делая свой выбор, я осуществляю адаптивное принятие решения (мой доктор говорит — дезадаптивное).

В школе нам дается задача и мы должны найти правильный ответ. Обычно существует только один правильный ответ. Ответ скрыт. Вопрос четко сформулирован. Но большинство ситуаций реальной жизни, вне области узких технических проблем, являются внутренне неопределенными. Ответ скрыт, но и вопрос тоже скрыт. Наши цели в жизни являются общими и смутными. «Стремление к счастью» — аморфная идея, имеющая различный смысл для различных людей, и даже для одного и того же человека при различных обстоятельствах. В каждый данный момент каждый из нас должен решать, что стремление к счастью означает здесь и сейчас для него. В своей известной реплике на вопрос: «Каков ответ?» — Гертруда Стайн уловила это очень тонко: «Каков вопрос?».

Мы живем в неопределенном мире. Если оставить в стороне школьные экзамены, тесты для поступления в колледж, различные фактуальные и вычислительные задачи, то большинство задач, с которыми мы сталкиваемся в обыденной жизни, не имеют внутренне правильных решений. Решения, которые мы принимаем, не полностью определяются ситуациями, с которыми мы сталкиваемся. Они являются продуктом сложных взаимодействий между атрибутами ситуаций и нашими собственными атрибутами, нашими побуждениями, нашими сомнениями и нашими историями. И логично ожидать, что префронтальная кора является центральной для такого принятия решений, так как это единственная часть мозга, где входные сигналы, идущие изнутри организма, сходятся с входными сигналами из внешнего мира.

Нахождение решений для детерминистических ситуаций часто достигается алгоритмически. Во все большей степени оно делегируется различным устройствам: калькуляторам, компьютерам, разного рода указателям. Но принятие решений при отсутствии детерминистических ситуаций остается, по крайней мере пока, человеческой привилегией. В некотором смысле, свобода выбора возможна только если присутствует неопределенность.

Отсутствие абсолютных алгоритмически вычислимых истин — вот что отличает решения лидера от технических решений. Главная ответственность дирижера или театрального режиссера состоит в интерпретации известной вещи, что является по своей сути процессом субъективным. Главный управляющий корпорации принимает стратегические решения в неопределенной, меняющейся обстановке. Военный талант до сих пор рассматривается как относящийся более к сфере искусства, чем науки.

Разрешить неопределенность (или, на научном жаргоне, «доопределить ситуацию») — часто означает прежде всего поставить правильный вопрос, то есть свести ситуацию к вопросу, который имеет один правильный ответ. Выбирая, какую одежду одеть, я могу задать много вопросов: (1) Какая куртка лучше всего подходит к погоде? (и выбрать самую теплую); (2) Какая более модная? (и выбрать самую новую куртку); (3) Какая из них — моя любимая? (и выбрать серую куртку). То, как я в точности разрешу неопределенность, зависит от моих приоритетов в данный момент, которые сами по себе могут меняться в зависимости от контекста. Неспособность устранить неопределенность ведет к нерешительному, неопределенному, непоследовательному поведению. Вспоминается буриданов осел, стоящий перед двумя охапками сена и умирающий с голода, будучи неспособным выбрать. Даже древние римляне понимали опасность неопределенности и создали поговорку: «Dura lex, sed lex» («Жесткий закон лучше, чем отсутствие закона»).

В то же самое время человек должен обладать гибкостью, чтобы по-разному подходить к одной и той же ситуации в разных обстоятельствах. Организм должен быть способен «доопределить» одну и ту же ситуацию многими способами и переключаться по необходимости. Иметь дело с внутренней неопределенностью — одна из главных функций лобных долей. В некотором смысле, решительный ли вы человек или тряпка, зависит от того, насколько хорошо работают ваши лобные доли. Исследования показали, что пациенты с повреждением лобных долей подходят к внутренне неопределенным ситуациям не так, как здоровые люди. Утрата способности принимать решения — один из наиболее типичных признаков ранней деменции. Повреждение других частей мозга обычно не затрагивает эти процессы.

Коротко говоря, истинностные решения имеют дело с «нахождением истины», а адаптивные, субъективные решения имеют дело с выбором того, «что лучше для меня». Большинство «управляющих лидерских решений» касаются приоритетов, принимаются в неопределенной среде и по своей природе являются, скорее, адаптивными решениями, чем решениями истинностными. Когнитивные процессы, включенные в разрешение неопределенных ситуаций через установление приоритетов, отличны от процессов, участвующих в разрешении строго детерминистических ситуаций. Любопытно, что когнитивная неопределенность и принятие решений, базирующееся на приоритетах, почти полностью игнорируются в когнитивной нейропсихологии. Из этого не следует, что их игнорировали другие области психологии. Проективные тесты, такие как пятна Роршаха, всегда занимали достойное место в психодинамической традиции. Но когнитивная наука в своих поисках точности и измеримости отказалась от таких процедур как чересчур расплывчатых, чересчур субъективных. Однако отсутствие удовлетворительных научных методов не меняет того факта, что базирующееся на приоритетах адаптивное принятие решений в неопределенных ситуациях играет центральную роль в нашей жизни, и что лобные доли особенно важны для такого принятия решений. Так что, вместо того чтобы отбрасывать проблему как «нестоящую», необходимо найти подходящие научные методы.

Рис. 6.3. Тест Когнитивной Склонности (CBT). В неопределенной версии CBT испытуемого просят посмотреть на верхнюю фигуру и затем выбрать одну из нижних фигур, которая ему или ей нравится больше всего. В истинностных версиях CBT испытуемого просят посмотреть на верхнюю фигуру и затем выбрать одну из нижних фигур, наиболее похожую на нее (или наиболее отличную от нее). Испытуемому остается неизвестным, что одна из двух нижних фигур-мишеней всегда более похожа на цель, чем другая. (По: Goldberg E. et al. Cognitive Bias, Functional Cortical Geometry, and the Frontal Lobes: Laterality, Sex, and Handedness // Journal of Cognitive Neuroscience. 1994. Vol. 6, № 3. P. 276-296.)

Вместе с моим бывшим аспирантом Кеном Поделом я попытался восполнить этот пробел с помощью простого эксперимента, используя оригинальную процедуру, называемую Тест Когнитивной Склонности (Cognitive Bias Task — CBT)12. Испытуемый видел геометрическую фигуру (цель), а затем появлялись две другие геометрические фигуры (выборы), и испытуемого просили «посмотреть на цель и выбрать ту фигуру из двух, которая вам больше нравится». (Образец CBT показан на рисунке 6.3.) Мы ясно давали испытуемому понять, что нет правильных или неправильных ответов, и что выбор абсолютно произволен. Эксперимент состоял из большого числа таких ситуаций выбора, никакие два из которых не были полностью идентичными.

Итак, испытуемым предлагалось делать то, что им нравится. В действительности же фигуры были подобраны таким образом, что испытуемые имели две возможности: основываться либо на свойствах фигуры-цели (которые менялись от одного испытания к другому), либо на некотором устойчивом предпочтении, не относящемся к цели (например, любимый цвет или форма). Несмотря на расплывчатую природу нашего эксперимента, ответы испытуемых могли быть четко квантифицированы и были в высокой степени повторяемыми. Наша «когнитивная проективная» парадигма оказалась весьма информативной, и мы будем возвращаться к ней в различных частях этой книги.

Мы провели наши эксперименты со здоровыми испытуемыми и с пациентами, страдавшими различными типами повреждений мозга. Повреждение лобных долей драматически изменяло природу ответов. Повреждение других частей мозга имело незначительный эффект или вовсе не имело никакого. Мы повторили эксперимент, но теперь лишили задачу неопределенности двумя различными способами. Вместо того, чтобы инструктировать испытуемого «выбрать фигуру, которая вам больше нравится», мы просили «выбрать больше похожую на цель», а потом «выбрать наиболее отличающуюся от цели». В условиях, лишенных неопределенности, эффекты повреждений лобных долей исчезали и испытуемые с повреждениями мозга могли выполнять задачу столь же хорошо, как здоровые испытуемые из контрольной группы (см. рис. 6.4).

a) МУЖЧИНЫ
b) ЖЕНЩИНЫ

Рис. 6.4. Сопоставление субъективной и истинностной версий CBT. В субъективной версии лобные повреждения порождают драматические изменения в выполнении CBT. Эффекты повреждений исчезают в двух истинностных версиях CBT. Это справедливо как для праворуких мужчин (а), так и для женщин-правшей (b):

LFRM — группа мужчин с повреждениями левой лобной коры;

LPRM — группа мужчин с повреждениями задних отделов левого полушария;

HCM — контрольная группа здоровых мужчин;

RPRM — группа мужчин с повреждениями задних отделов правого полушария;

RFRM — группа мужчин с повреждениями правой лобной коры;

LFRM — группа женщин с повреждениями задних отделов левого полушария;

LPRF — группа женщин с повреждениями задних отделов левого полушария;

HCF — контрольная группа здоровых женщин;

RPRF — группа женщин с повреждениями задних отделов правого полушария;

RFRF — группа женщин с повреждениями правой лобной коры.

(По: Goldgerg Е. at al. Cognitive Bias, Functional Cortical Geometry, and the Frontal Lobes, Sex, and Handedness // Journal of Cognitive Neuroscience. 1994. Vol. 6, № 3. P. 276-296.)

Наш эксперимент показывает, что лобные доли играют решающую роль в ситуациях свободного выбора, когда от субъекта зависит решение, как интерпретировать неопределенную, двусмысленную ситуацию. Как только ситуация лишается неопределенности для субъекта и задача сводится к вычислению единственно возможного правильного ответа, вклад лобных долей уже не является решающим, даже если все другие аспекты задачи остаются теми же самыми.

Из всех аспектов человеческой психики нет более интригующих, чем произвольность, интенциональность и свобода воли. Но эти атрибуты человеческой души полностью проявляют себя только в ситуациях, предоставляющих много выборов. Мы, люди, склонны полагать, что умственные способности, которые мы считаем высшими, являются уникально нашими. Философы и ученые многократно заявляли, что воля и интенциональность — специфически человеческие черты. В своей крайней формулировке это утверждение не может быть привлекательным для серьезного нейробиолога. Более вероятно, что эти свойства развивались в ходе эволюции постепенно, возможно по экспоненциальной кривой. Трудно спланировать строгий эксперимент для доказательства этого, но можно высказать аргументы в пользу того, что этот процесс шел параллельно развитию лобных долей.

Специалисты по когнитивной нейронауке были не единственными, кто в ущерб себе игнорировал субъективное, адаптивное принятие решений. Намного хуже, что субъективное принятие решений также игнорировалось деятелями образования. Вся наша образовательная система базируется на обучении истинностному принятию решений. И это имеет место не только в США, но и повсюду, по крайней мере, внутри западной культурной традиции. Стратегиям субъективного, адаптивного принятия решений просто не обучают; они приобретаются каждым человеком идиосинкратически, в ходе личного познавательного развития, методом проб и ошибок. Разработка методов обучения принципам субъективного принятия решений находится в числе наиболее актуальных задач, стоящих перед деятелями образования и школьными психологами. Психология развития также сосредоточивается на истинностном принятии решений, поэтому хронология и стадии развития субъективного, адаптивного принятия решений практически неизвестны.

Однако мы знаем, что на начальных стадиях деменции адаптивное принятие решений страдает ранее истинностного принятия решений. Мой бывший докторант Алан Клюгер и я провели исследование в Милхаузеровском Центре изучения деменции Нью-Йоркского университета13. Мы сравнили степень нарушения выполнения CBT и его лишенного двусмысленности, истинностного аналога у пациентов на различных стадиях деменции типа болезни Альцгеймера. Выполнение субъективной, основывающейся на предпочтении версии задачи нарушалось в процессе заболевания значительно раньше, чем выполнение истинностной, «соответствия-по-сходству» версии. Это отражено на рисунке 6.5 (А и В).

Рис. 6.5. Ухудшения в выполнении субъективной и истинностной версий CBT при деменции Альцгеймера. Ухудшение в выполнении субъективной версии происходит на ранней стадии болезни (A). Ухудшение в выполнении истинностной версии приходит позже (В). (По: Goldberg E. et al. Early diagnosis of frontal-lobe dementias. Paper presented at the Eighth Congress of International Psychogeriatric Association, Jerusalem, Israel, 1997.)

Это открытие важно во многих отношениях. Оно ставит под сомнение доминирующее представление о том, что лобные доли относительно неуязвимы для деменции типа Альцгеймера. Большинство исследований подсказывает, что болезнь Альцгеймера особенно затрагивает гиппокамп и новую кору (неокортекс)14. Традиционно предполагалось, что на кортикальном уровне при болезни Альцгеймера особенно уязвимы теменные доли, а лобные доли уязвимы в меньшей степени. Это глубоко укоренившееся представление, вероятно, является недоразумением, вызванным систематическим неумением распознавать ранние когнитивные симптомы дисфункции лобных долей как ранние признаки деменции. На самом же деле, если вы внимательно слушаете больных деменцией и членов их семей, становится очевидным, что нерешительность, колебания, растущее полагание на других при принятии решений столь же распространены, как ухудшение памяти или трудности с нахождением слов на ранних стадиях когнитивного заката у стариков. К сожалению, ухудшение в субъективном принятии решений часто ошибочно диагностируется как депрессия или что-нибудь еще, оставаясь часто полностью нераспознанным как клинически значимый симптом, ранний симптом дисфункции лобных долей.

Поиск высокочувствительных когнитивных тестов ранней деменции — центральная задача для клиницистов, исследователей деменции и фармацевтических компаний. С появлением новых лекарств для лечения деменции (а это долгожданная и все более реалистичная перспектива) станет особенно важным иметь чувствительные когнитивные тесты для измерения терапевтических эффектов новых «когнотропных» лекарств. Исключительная уязвимость субъективного принятия решений при болезни мозга открывает совершенно новую стратегию для развития когнитивных маркеров очень ранних стадий деменции и высокочувствительных средств для оценки эффектов воздействия когнотропных лекарств.


7. У каждой доли свой удел: стили принятия решений и лобные доли

Нейропсихология индивидуальных различий

Сравнение функции нормального и аномального мозга было главной задачей нейропсихологии. Всегда считалось, что заболевание мозга может принимать различные формы, каждая из которых соответствует определенному неврологическому или психиатрическому заболеванию: деменция, травма головы, инсульт и т.п. С другой стороны, традиционная нейропсихология и когнитивная нейронаука принимали как должное абстракцию «нормального мозга», трактовавшуюся как некое «среднее арифметическое» всех индивидуальных мозгов. Это упрощенное понятие часто доводилось до абсурда во многих областях нейронауки, включая функциональную нейровизуализацию — все более доминирующую методологию, позволяющую ученым и клиницистам изучать физиологию мозга, а не только структуру мозга. Данные визуализации вводятся в «пространство Талайраха» (названное по имени его изобретателя)1, которое в основе своей является мозгом одной французской женщины, по-видимому выбранным на основе допущения, что он служит хорошей аппроксимацией всех других мозгов. Еще более ухудшает ситуацию то, что выбрано было только одно полушарие, а потом было сделано его зеркальное отображение. При этом игнорировалось все, что мы знаем о различиях между полушариями.

Специалисты по нейронауке не одиноки в признании разнообразия человеческих умов, талантов и личностей как вариаций нормы. Мир действительно был бы скучным местом, если бы все были одинаковыми и поэтому в значительной степени предсказуемыми. Отмечая, что Джо Доу математически одарен, неспособен к музыке и раздражителен, в то время как Джейн Блейн музыкально одарена, неспособна к математике и обладает мягким характером, мы не заключаем автоматически, что одно из этих лиц является нормальным, а другое аномальным. В большинстве случаев мы предполагаем, что оба нормальны, но различны. Особая область психологии возникла для изучения индивидуальных различий как многообразных выражений нормальности.

Но имеет ли мозг отношение к этим различиям, или же они целиком отражают наше различное окружение, воспитание и опыт? Нейроанатомы давно знали, что индивидуальные «нормальные» мозги существенно отличаются общим размером, относительными размерами различных частей и пропорциями. Более современные открытия показывают, что биохимия индивидуального мозга также характеризуется высокой вариабельностью. Эти отличия особенно выражены в лобных долях2.

Есть ли взаимосвязь между вариабельностью человеческого мозга и вариабельностью человеческой психики? В частности, связаны ли различия в стилях принятия решений с различиями в анатомии и химии лобных долей? Мы только начинаем задавать такие вопросы, закладывая тем самым основы для новой дисциплины — нейропсихологии индивидуальных и групповых различий. Со временем нам удастся понять, как индивидуальные нейронные различия связаны с индивидуальными когнитивными различиями. Но исследование будет разворачиваться постепенно, вначале путем установления этих связей для групп, и только потом для индивидов.

Мужские и женские когнитивные стили

Интуитивно мы понимаем, что ни один когнитивный ландшафт не является ровной поверхностью. Вместо этого он состоит из вершин и долин, где вершины соответствуют индивидуальным сильным сторонам, а долины — индивидуальным слабым сторонам. Поиск понимания отношения между индивидуальными когнитивными ландшафтами и индивидуальным строением мозга лежал в основе ранних попыток изучения корковых функций, положив начало отвергнутой сегодня френологии Галля.

К индивидуальным различиям можно подойти с точки зрения когнитивных стилей, а не только когнитивных способностей. В частности, мы можем задать вопрос об индивидуальных различиях в стилях принятия решений. Это возвращает нас обратно к различению между адаптивным и истинностным принятием решений, сделанному в этой книге раннее. Если когнитивные способности влияют на ту легкость, с какой мы приобретаем когнитивные навыки, то стили принятия решений влияют на то, как мы подходим к жизненным ситуациям как индивиды. Большинство более или менее сложных ситуаций реальной жизни не содержат скрытого однозначного, единственного решения (такого, какое содержит уравнение «2+2=...»). Поставленные в одну и ту же ситуацию, различные люди будут действовать различными способами; и отнюдь не обязательно, что один из них окажется однозначно правым, а все другие — однозначно ошибающимися. Как мы совершаем наши выборы и что отвечает за различия в том, как мы их делаем? И наконец, каковы мозговые механизмы, ответственные за различия в стилях принятия решений?

Мои коллеги и я подошли к этому вопросу, давая неврологически здоровым испытуемым наш намеренно расплывчатый CBT3. Вы помните, что испытуемым показывались три геометрические формы (одна цель и два выбора), и их просили посмотреть на цель и сделать выбор, который им «нравился больше» (см. рис. 6.3, образец CBT). Было ясно, что различные испытуемые демонстрировали различные типы ответов. Эти типы ответов тяготели к одной из двух различных стратегий. Некоторые испытуемые приводили свой выбор в соответствие с целью, и если цели менялись, то менялись и их выборы. Мы назвали эту стратегию принятия решений контекстно-зависимой. Другие испытуемые делали свой выбор, основываясь на устойчивых предпочтениях, независимо от цели. Они всегда выбирали голубое, или красное, или круглое, или квадратное. Мы назвали эту стратегию принятия решений контекстно-независимой. К нашему удивлению, мужчины и женщины делали свой выбор поразительно по-разному: мужчины были более контекстно-зависимыми, а женщины — более контекстно-независимыми (см. рис. 7.1). Хотя кривые перекрывали друг друга, половые (гендерные) различия были одновременно и устойчивыми, и значительными.

Рис. 7.1. Половые различия в субъективной версии CBT. При выполнении задачи мужчины более контекстно-зависимы, чем женщины. (По: Goldberg E. et al. Cognitive Bias, Functional Cortical Geometry, and the Frontal Lobes: Laterality, Sex, and Handedness // Journal of Cognitive Neuroscience. 1994. Vol. 6, № 3. P. 276-296.)

Гендерные (половые) различия в когнитивной деятельности — это относительно новая и все более «горячая» область. Десятилетиями специалисты по нейронауке трактовали человечество как однородную массу, игнорируя самоочевидную истину, явную для каждого мужчины и женщины «с улицы»: мужчины и женщины различны. Но мы все больше обнаруживаем, что игнорировать гендерные различия в когнитивной деятельности просто невозможно. Ранние труды по когнитивным гендерным различиям фокусировались на специфических когнитивных навыках, на том, кто в чем лучше. Эти исследования фокусировались на том, что мы называем истинностным принятием решений. Некоторые из наиболее цитируемых исследований предполагают, например, что мужчины лучше в математике и пространственных отношениях, а женщины лучше в освоении языков. Но очень мало говорилось, если говорилось вообще, о гендерных различиях в общих когнитивных стилях. В частности, почти ничего не было сказано в когнитивной литературе о гендерных различиях в общем подходе к принятию решений, в том, что мы называем здесь адаптивным принятием решений. Наша работа с CBT относится к числу первых таких исследований.

Могут ли гендерные различия, наблюдавшиеся в наших эзотерических экспериментах, соответствовать некоторым чертам реальной жизни? Здравый смысл позволяет предположить, что могут. Представьте два подхода к личным финансам. Джейн Блейн и Джо Блоу являются консультантами, которые работают сами на себя и чей доход меняется от месяца к месяцу. Джейн Блейн практикует контекстно-независимый подход к жизни. Она всегда сберегает 5% своего дохода, никогда не покупает одежду дороже $500, и всегда устраивает себе отпуск в августе. Напротив, подход к жизни Джо Блоу является контекстно-зависимым. Когда его месячный доход ниже $5000, он ничего не откладывает, когда доход между $5000 и $7000, он откладывает 5% и когда его месячный доход превосходит $7000, он откладывает 10%. Он старается не покупать одежду дороже, чем за $500, кроме тех месяцев, когда его доход особенно высок. Он берет отпуск в любое время, когда позволяет его рабочая нагрузка. Это только один пример, но он моделирует базовые, длящиеся всю жизнь индивидуальные различия в ситуациях неопределенности.

В очень широком смысле контекстно-независимая стратегия может пониматься как «универсальная заранее предопределенная стратегия». Она представляет собой попытку организма сформулировать универсальные «лучшие» ответы, усредненные, в некотором смысле, по всем возможным жизненным ситуациям. Организм будет накапливать репертуар таких ответов как сокращенную общую сумму всего опыта, накопленного в течение жизни. «Универсальный» репертуар модифицируется новыми ситуациями, но очень медленно и постепенно, так как сохраняет «универсальную мудрость» индивида.

Проблема с такой стратегией заключается в том, что ситуации реальной жизни часто настолько отличны одна от другой, что любая попытка «усреднения» становится бессмысленной. В статистике определение среднего значения для выборки имеет смысл только тогда, когда элементы этой выборки относятся к одной и той же популяции. Если элементы берутся из разных популяций, то среднее значение будет вводить в заблуждение. Тем не менее, такая «заранее предопределенная» стратегия может быть вашим лучшим шансом, когда вы сталкиваетесь с абсолютно новой ситуацией, для которой у вас нет специфического опыта или знания.

В противоположность этому, контекстно-зависимая стратегия отражает попытку ухватить уникальные или, по крайней мере, специфические свойства ситуации и «скорректировать» ответ организма. Сталкиваясь с новой ситуацией, организм пытается распознать ее как знакомый образец, представляющий знакомый узкий класс ситуаций, «известную величину». Добившись этого, организм прилагает специфический опыт решений подобных ситуаций. Но при столкновении с радикально новой ситуацией попытка организма распознать образец провалится. В этом случае организм, направляемый контекстно-зависимой стратегией, а не заранее предопределенным выбором, будет пытаться незамедлительно ухватить уникальные свойства ситуации, даже если доступная информация может быть удручающе недостаточной. Это будет порождать «хаотическое» поведение с резкими изменениями при каждом переходе к новой ситуации.

Оптимальная стратегия принятия решений вероятно достижима с помощью динамического равновесия между контекстно-зависимым и контекстно-независимым подходами. Действительно, немногие люди придерживаются одной или другой стратегии в ее чистой форме; большинство людей могут по желанию переключаться с одной на другую или применять смешанные стратегии, в зависимости от ситуации. Но некоторым образом индивиды тяготеют к одному или другому подходу в жизни. Таким же образом, наше исследование показывает, что женщины как группа имеют некоторое предпочтение к контекстно-независимости, а мужчины — к контекстно-зависимости.

Ни одна стратегия не является лучше другой в абсолютном смысле. Их относительное преимущество зависит от того, насколько стабильна среда. В относительно стабильной среде контекстно-независимый подход к принятию решений, вероятно, более надежен. В высоко нестабильной среде предпочтителен контекстно-зависимый подход.

Выбор стратегии зависит также от того, насколько хорошо данный индивид схватывает специфическую ситуацию, с которой он сталкивается. Если он или она хорошо схватывает специфическую ситуацию, то контекстно-зависимая стратегия, вероятно, лучше. Но если понимание ситуации индивидом шатко — вследствие отсутствия у него знакомства с ситуацией или вследствие того, что ситуация внутренне сложна, — тогда более благоразумным может быть полагание на компактное множество испытанных и верных предустановленных принципов.

По-видимому, эволюция ценит обе стратегии принятия решений, и обе представлены у нашего вида. Работают ли они лучше в синергетическом взаимодействии, чем каждая из них сама по себе? Как они дополняют друг друга? Какая из них лучше подходит к какому типу когнитивных задач? Какие эволюционные факторы привели к их гендерным различиям? Соотносятся ли две стратегии принятия решений с различиями мужской и женской ролей в контексте успешности нашей видовой адаптации? Соответствуют ли различия тем различным ролям, которые играли женщины и мужчины на ранних стадиях человеческой эволюции? Для начала, являются ли различия в стилях принятия решений биологически или культурно детерминированными? Обнаруживаются ли эти различия у других приматов? Или даже у большинства видов млекопитающих? Люди рождаются с ними, или же мальчики и девочки расходятся в стилях принятия решений только когда они приближаются к половой зрелости? Меняется ли стиль принятия решений у женщин с наступлением менопаузы? Стираются ли гендерные различия в стилях принятия решений по мере того, как социальные роли мужчин и женщин продолжают конвергировать? Эти увлекательные вопросы ждут ответов в будущих исследованиях.

Исследования когнитивных гендерных различий, занимающие все более видное место, иногда подвергаются нападкам, если предположение о гендерных различиях воинственно интерпретируется как предположение о гендерной неполноценности. Однажды я стал «жертвой» такой абсурдной политической корректности, когда читал лекцию в известном медицинском центре Нью-Йорка в середине 1990-х годов. Молодой доктор-стажер прервала меня и пронзительным голосом обвинила в мужском шовинизме, когда я рассказывал об открытиях, описанных в этой главе. Я ответил, что меня никогда особенно не заботила политическая корректность в моей прежней стране, Советском Союзе, где последствия политической «некорректности» могли быть весьма зловещими, и я не вижу причин волноваться из-за политической корректности в Соединенных Штатах, где самое худшее, что может случиться, — это трата моего времени на глупые споры. К своей чести, аудитория врачей и студентов-медиков реагировала взрывом аплодисментов.

Интересно было бы создать таксономию видов деятельности, которые соответствуют контекстно-зависимому и контекстно-независимому принятию решений. До некоторой степени это может быть сделано эмпирически. Но различие между контекстно-зависимыми и контекстно-независимыми стратегиями также можно охарактеризовать с помощью моделирования на нейронных сетях и другими вычислительными методами. В добавление к моделированию индивидуальных организмов, можно моделировать коллективное поведение таких организмов, когда некоторые из них являются «контекстно-зависимыми», а некоторые «контекстно-независимыми». Более того, относительное преобладание одной из этих двух склонностей принятия решений можно варьировать в различных ситуациях. Изучая такие групповые типы поведения нейронных сетей, возможно, мы начнем понимать адаптивное преимущество, которое имеет присутствие в популяции различных стратегий принятия решений. В дальнейшем такие теоретические вычислительные методы помогут разъяснить природу индивидуальных различий и адаптивного значения наличия различных типов принятия решений в обществе.

Лобные доли, полушария и когнитивные стили

Каковы мозговые механизмы различных когнитивных стилей? Зависят ли стратегии принятия решений от различных частей мозга? Различны ли эти механизмы у мужчин и женщин? Стили принятия решений, по-видимому, зависят от лобных долей. Они также обнаруживают тендерные различия и латерализацию. Это приводит нас к вопросу о латерализации функции лобных долей.

Полушарная специализация всегда была центральной областью в нейропсихологии. Однако лобные доли традиционно оставались на периферии этих исследований, некой добавкой. Это было понятным следствием преобладающего убеждения, что функциональные различия между двумя полушариями вращаются вокруг различия между «вербальным и зрительно-пространственным». Так как префронтальная кора традиционно не рассматривалась как «вместилище» языка или зрительно-пространственных процессов, она не считалась особенно важной с точки зрения этого различия.

Но будет противоречить здравому смыслу, если мы будем исходить из того, что структуры и биохимия мозга имеют более чем случайное отношение к его функции. Лобные доли демонстрируют морфологические гендерные различия и асимметрии, общие у людей с разными другими видами. Выпирание правой лобной доли над левой лобной долей, известное как «сдвиг Яковлева» (другая сторона сдвига включает выпирание левой затылочной доли над правой затылочной долей), более выражено у мужчин и менее выражено у женщин. Но оно представлено уже у ископаемого человека4. Толщина коры у левой и правой лобных долей сходна у женщин, но различна у мужчин (у них она толще у правой доли, чем у левой).

Гендерные различия в толщине коры лобных долей, как и различия в толщине левой и правой коры у мужчин, присутствуют как у людей, так и у разных других видов млекопитающих5.

Биохимические различия, обнаруженные в лобных долях, также общие у людей и других видов. Рецепторы эстрогена симметрично распределены в лобных долях у женщин и асимметрично у мужчин — и таким же образом у разных других млекопитающих6. Некоторые из основных видов нейротрансмиттеров также демонстрируют полушарную асимметрию. Дофаминовые проводящие пути обычно более преобладают в левой, чем в правой лобной доле, а норадреналиновые проводящие пути обычно преобладают в правой лобной доле, по сравнению с левой. Эта двойная асимметрия обнаружена и у людей, и у обезьян, и у крыс7.

Поэтому весьма вероятно, что лобные доли функционально различны у мужчин и у женщин. Вероятно также, что левая и правая лобные доли функционально весьма различны у мужчин и в меньшей степени у женщин. При этом крайне маловероятно, что эти функциональные отличия ограничены различием между языковыми и невербальными процессами — по той простой причине, что это различение невозможно у обезьян, крыс и им подобных.

Как и ранее, мои коллеги и я чувствовали, что лучший шанс решить эту проблему нам давало применение наших недетерминистических, субъект-центрированных задач. Мы выбрали для изучения пациентов с изолированными повреждениями левой лобной доли или правой лобной доли, мужчин и женщин. Вначале мы ограничили наше исследование праворукими пациентами. Когда мы проанализировали поведение пациентов на CBT, возникла весьма примечательная картина.

Поведение мужчин с поврежденной правой лобной долей было в крайней степени контекстно-зависимым, а поведение мужчин с поврежденной левой лобной долей было в крайней степени контекстно-независимым. Неврологически здоровые нормальные испытуемые из контрольной группы были где-то в середине распределения. Итак, оказывается, что у мужчин две лобные доли делают свои выборы весьма различным, в известном смысле противоположным, способом. В нормальном мозге эти две стратегии принятия решений сосуществуют в динамическом равновесии, когда то одна, то другая принимает ведущую роль в зависимости от ситуации. Но эта гибкость в принятии решений утрачивается при повреждении мозга, и поведение сдвигается в сторону той или другой неадекватной крайности. У женщин картина была совсем иной. Как левое, так и правое лобные повреждения порождали крайне контекстно-зависимое поведение, тогда как неврологически здоровые нормальные женщины демонстрировали, как мы уже знаем, контекстно-независимое поведение.

Разумеется, следующим логическим шагом является изучение нормальных испытуемых с помощью функциональной нейровизуализации, и этим мы занимаемся, когда пишется эта книга. Мы ожидаем, что здоровые праворукие мужчины с преобладанием контекстно-зависимого принятия решений будут демонстрировать при выполнении задачи особую активацию левой префронтальной коры. В отличие от этого, здоровые праворукие мужчины с преобладанием контекстно-независимого принятия решений будут демонстрировать при выполнении задачи особую активацию правой префронтальной коры. У женщин ожидается совершенно отличная картина. Здоровые праворукие женщины с преобладанием контекстно-независимого принятия решений будут демонстрировать особую активацию обеих сторон префронтальной коры, а женщины с преобладанием контекстно-зависимого принятия решений будут демонстрировать особую активацию обеих сторон задней коры.

Когнитивные стили и организация мозга

Мужские и женские стратегии принятия решений различны, и также различна у них латерализация функций лобных долей. Давно было известно, что структурные, биохимические и функциональные различия между полушариями сильнее выражены у мужчин, чем у женщин8. Поэтому не должно удивлять, что и функциональные различия между двумя мужскими лобными долями больше, чем между двумя женскими лобными долями.

Среди возможных последствий этих различий одно является особенно интересным. Оно относится к тому факту, что различные заболевания мозга поражают мужчин и женщин с неодинаковой частотой. Шизофрения9, синдром Туретта10 и синдром дефицита внимания с гиперактивностью11 чаще встречаются у мужчин, чем у женщин. Как мы увидим далее в этой книге, все три расстройства понимаются сегодня как дисфункции лобных долей или структур, тесно связанных с лобными долями. Может ли быть, что мужчины более, чем женщины, уязвимы перед любым расстройством, затрагивающим преимущественно лобные доли? Это возможно как следствие того факта, что две женские лобные доли более функционально схожи и поэтому каждая из них в состоянии взять на себя функции другой в случае латерализованной дисфункции лобной доли. Действительно, есть основания предполагать, что шизофрения12, синдром Туретта13 и, возможно, синдром дефицита внимания с гиперактивностью14 характеризуются односторонней, а не двусторонней дисфункцией мозга.

Должно ли все это означать, что женская кора в общем менее функционально дифференцирована, чем мужская кора? Традиционно этот вопрос был поставлен более узко, только по отношению к мозговым полушариям, и ответ был «да». Но современные исследования дают основание предполагать, что в определенных отношениях женская кора более функционально дифференцирована, чем мужская кора. Наша собственная работа также указывала в этом направлении, когда мы сравнивали влияние задних (теменных и височных) повреждений на стратегии выбора ответа15.

Влияние задних (теменных и височных) повреждений у мужчин и женщин на выполнение CBT было значительно меньшим, чем влияние лобных повреждений. Этого следовало ожидать, если субъективное принятие решений в основном находится под контролем лобных долей. Тем не менее, влияние задних повреждений также было различным в зависимости от пола. У мужчин направленность эффектов от задних повреждений была такой же, что и при передних повреждениях, хотя и значительно слабее: левосторонние повреждения делали поведение более контекстно-независимым, а правосторонние повреждения делали поведение более контекстно-зависимым. Но у женщин эффекты задних повреждений были противоположны эффекту лобных повреждений: они делали поведение менее, а не более контекстно-зависимым.

В совокупности результаты наших исследований у мужчин и женщин ведут к интригующему заключению. Они ставят под сомнение ту установившуюся точку зрения, что мужская и женская кора головного мозга характеризуются одним и тем же принципом функциональной дифференциации, но более сильно выраженным у мужчин, чем у женщин. Наши данные позволяют предположить, что это различие не просто в степени, а по виду, что имеется качественное различие. Женская кора не менее функционально дифференцирована, чем мужская кора, — но и не более. Два пола ставят акцент на различных аспектах функциональной корковой дифференциации. В мужском мозге различия между левым и правым полушариями выражены лучше, чем в женском мозге. Но в женском мозге различия между передними и задними разделами коры выражены лучше, чем в мужском мозге!

Этот вывод подкрепляется исследованиями эффектов повреждений16, анализом локального мозгового кровотока17 и функциональной магнитно-резонансной компьютерной томографией (fMRI) активаций у мужчин и женщин18. Когда задача состояла в обработке вербальной информации, у мужчин была видна коактивация лобной и задней областей внутри одного и того же левого полушария. В отличие от этого, у женщин активация была симметричной («гомологичной»), и это означает, что была зарегистрирована коактивация двух противоположных полушарий.

Каким может быть механизм этих двух альтернативных акцентов в мужской и женской функциональной корковой организации? Этот вопрос может быть изучен наилучшим образом, если вместо функциональной дифференциации мы рассмотрим функциональную интеграцию. В отличие от дифференциации, степень функциональной интеграции между мозговыми структурами зависит, в свою очередь, от степени взаимодействия между ними. Чем больше взаимодействие между мозговыми структурами, тем больше их функциональная интеграция. Чем более ограничено взаимодействие между этими структурами, тем больше их функциональная дифференциация.

С учетом этих соображений, рассмотрим, что известно об основных взаимосвязях внутри мозга. Мозолистое тело является структурой, которая вместе с передней и задней комиссурами связывает кору двух полушарий. Определенные отделы мозолистого тела толще у женщин, чем у мужчин19. В той степени, в какой мы предполагаем более или менее прямое взаимоотношение между структурой и функцией (привлекательное, хотя и рискованное предположение), это может объяснить большее функциональное взаимодействие и, следовательно, — большую функциональную интеграцию и меньшую функциональную дифференциацию между мозговыми полушариями у женщин.

Рассмотрим, далее, основные связывающие структуры между передним (лобным) и задним отделом одного и того же полушария: продольные пучки, состоящие из белого вещества, соединяют отдаленные друг от друга корковые зоны внутри полушария. Недавние исследования показали, что эти структуры несколько толще у мужчин, чем у женщин20. Следуя логике анализа, принятой нами в этой главе, это может объяснять большее функциональное взаимодействие и, следовательно, большую функциональную интеграцию и меньшую функциональную дифференциацию между лобными и задними отделами полушария у мужчин.

Возникает довольно элегантная, «справедливая» картина двух дополняющих друг друга акцентов корковой интеграции у мужчин и женщин, которая может объяснять некоторые фундаментальные когнитивные различия между полами. Как именно эти два типа интеграции воздействуют на познавательную деятельность? Какой тип связности «лучше» для какой когнитивной задачи? Каково адаптивное эволюционное значение наличия двух дополняющих друг друга типов нейронной организации, представленной внутри вида в примерно равных пропорциях (телеологический вопрос, который я продолжаю задавать, рискуя навлечь гнев некоторых специалистов по эволюции).

Это увлекательные и фундаментальные вопросы. Пытаясь ответить на них, соблазнительно использовать то обстоятельство, что нейроанатомические гендерные различия, описанные здесь, поддаются формализации в вычислительной модели. По моему мнению, лучше всего для ответа на эти вопросы подходит экспериментирование с вычислительными моделями, возможно формальными нейронными сетями, в ходе которого сравниваются эмерджентные свойства усиленных связей внутри слоев с эмерджентными свойствами усиленных связей между слоями в двухкамерной модели. Среди многих нерешенных задач когнитивной науки, те, для которых возможны естественные (в противоположность надуманным) теоретические модели, особенно привлекательны, так как они помогают продвигать область нейропсихологии из чисто эмпирической сферы в сферу развитых теоретических дисциплин. Загадка когнитивных различий между полами может оказаться одной из таких проблем.

Мятежники в меньшинстве: левши и поиски новизны

Может показаться, что поиск новизны должен быть кардинальным атрибутом нашего неугомонного вида, но это не так. Люди склонны быть консервативными, тяготея к знакомому. Во время моих выступлений перед широкой публикой меня всегда забавляет, насколько люди хотят слышать то, что они уже знают, а не то, что является поистине новым. Журналисты, берущие у меня интервью о мозге для различных публикаций в популярной прессе, имеют ту же склонность.

Фактически, можно было бы даже утверждать, что обезьян новизна привлекает намного больше, чем людей. В эксперименте Мортимера Мишкина и Карла Прибрама, проведенном в 1950-е годы, обезьяна должна была выбирать между предметом, идентичным ранее показанному, и отличающимся предметом21. Обезьяна видела предмет. Затем обезьяна видела другой предмет, который был либо идентичен этому предмету, либо отличен от него. Сравнивались два условия: когда подкрепляется идентичный (знакомый) предмет и когда подкрепляется отличный (новый) предмет. В целом, обезьяны научались реагировать на новые стимулы быстрее, чем на знакомые, что дает возможность предположить, что их скорее привлекает новое, чем знакомое.

В сравнимой ситуации люди действуют совсем иначе. Предпочтения, продемонстрированные нашими субъектами при CBT (когда их просили посмотреть на цель и выбрать одну из двух фигур, которая «нравится им больше»), весьма отличались от предпочтений обезьян. Люди почти неизменно выбирали предметы, скорее более похожие на цель, чем отличные от нее. Это было справедливо как для здоровых праворуких испытуемых, так и для праворуких пациентов с поврежденным мозгом.

Такой акцент на знакомом понятен, так как люди, по крайней мере взрослые люди, в значительно большей степени, чем другие виды, зависят от раннее накопленных знаний. Другими словами, у взрослых людей — в сравнении с другими видами — пропорция вновь открытого к ранее накопленному объему знания относительно мала. Это потому, что ни один другой вид не имеет механизма хранения и передачи коллективного знания вида, накопленного многими поколениями во внешних культурных носителях — книгах, фильмах и т. п. Поэтому наша предрасположенность к знакомому выполняет адаптивную функцию. В отличие от этого, усвоение ранее накопленных знаний у обезьян ограничивается имитацией поведения других обезьян. В общем и целом, молодое животное отправляется в познавательное путешествие, исследуя свой мир самостоятельно.

Человеческая предрасположенность к знакомому может изменяться по мере того, как новое знание накапливается по экспоненциальной шкале. Социолог науки может когда-нибудь создать формулу, соотносящую объем знания, приобретенного данным поколением, и объем знания, унаследованного от предшествовавших поколений. Парадокс состоит в том, что эта пропорция меняется немонотонным образом. Она велика у дочеловеческих приматов и, вероятно, на доисторических стадиях человеческой цивилизации; мала на протяжении древней истории и темного средневековья; и набирает скорость в новой истории, достигая экспоненциального роста в современности. Первый пик этой пропорции отражает отсутствие эффективных культурных носителей для хранения и передачи информации. В отличие от этого, второй пик отражает мощь таких носителей, которая позволяет осуществлять все более быстрое накопление информации. В человеческих обществах низкая пропорция приобретенного знания к унаследованному, обнаруживаемая в традиционных культурах, ассоциируется с культом старших как хранителей накопленной мудрости. В отличие от этого, высокая пропорция приобретенного знания к унаследованному, обнаруживаемая в современных обществах, ассоциируется с культом юности как двигателя открытия и прогресса.

Но общество не может процветать благодаря только одному консерватизму. Для проявления прогресса должен существовать механизм, уравновешивающий консерватизм и новаторство. Чрезмерно консервативное общество будет стагнировать. С другой стороны, общество, слишком готовое отказаться от устоявшихся принципов и понятий и сломя голову устремиться к новым и непроверенным, будет хрупким и нестабильным. В каждом обществе достигается деликатный баланс путем неявных и явных правил, определяющих, сколь высокий барьер должна преодолеть новая идея, чтобы получить признание. Различные общества устанавливают эти барьеры на различных уровнях для различных ситуаций. В науке, например, чем более радикальна новая идея, тем выше порог для ее признания. Все более ускоряющийся темп накопления знания в ходе истории сопровождается возрастающей готовностью общества к пересмотру доминирующих устоявшихся положений. Однако может быть показано, что даже современные общества более вознаграждают консервацию, чем модификацию.

Существует ли механизм, оперирующий на биологическом, возможно генетическом, уровне, который регулирует баланс между консерватизмом и новаторством в человеческой популяции? Уже сама формулировка вопроса в этих терминах звучит необычно и провокационно. Но наша работа привела меня не только к подозрению о существовании такого механизма, — она даже позволяет предположить, каким он может быть.

Я упоминал ранее, что подавляющее большинство наших испытуемых при CBT выказывали предпочтение сходству, — но это касается только правшей. Среди левшей поведение было заметно другим, и многие из левшей демонстрировали предпочтение фигур, которые скорее отличались от мишени, чем имели с ней сходство22. Это проявлялось особенно сильно у мужчин-левшей. В той степени, в какой наш эксперимент выявляет предпочтение знакомого новому, представляется, что левши, особенно мужчины-левши, — это охотники за новизной.

Распространенные в народе представления о большем преобладании левшей среди творческих индивидов давно известны. Я неоднократно слышал о них в разных культурах по обе стороны Атлантики и всегда отвергал их как необоснованные — до наших собственных находок. Теперь же я не могу не задуматься над интригующей возможностью того, что различные типы «рукости» могут ассоциироваться с различными склонностями в выборе между рутиной и новизной.

Доминирование одной руки свойственно не только людям. У многих высших приматов и у обезьян последовательно на протяжении жизни животного одна рука играет ведущую роль, а вторая — подчиненную23. Различие между нами и ними состоит в том, что у обезьян не обнаруживается определенного предпочтения внутри популяции и праворукость/леворукость распространены примерно одинаково. С другой стороны, у людей примерно 90% популяции обнаруживает различные степени праворукости, и только около 10% тяготеет к леворукости24. Среди всех видов, демонстрирующих индивидуальную привычку пользоваться одной рукой, люди являются видом, демонстрирующим наиболее сильный и выраженный популяционный тренд в «рукости».

Многочисленные предыдущие попытки найти когнитивные корреляты «рукости» фактически оказались безуспешными25. Наше исследование отличает от большинства прошлых исследований акцент на субъективные, а не на истинностные аспекты принятия решений. Мы рассматриваем когнитивные стили, а не когнитивные способности. Как только вопрос сформулирован таким образом, возникает интригующая возможность: левши не являются ни подобными правшам, ни нейропсихологическими инверсиями правшей, они представляют явно иной когнитивный стиль.

Если рукость коррелирует со склонностью к привычному в противоположность склонности к новизне, тогда примерное соотношение правшей к левшам 9:1 в человеческой популяции заслуживает дальнейшего анализа. Может ли быть, что это соотношение отражает адаптивный баланс между консервативной и новаторской тенденциями в популяции, и что перекос в популяционной рукости служит механизмом контроля этого, баланса? Тогда левши — это охотники за новизной, культурные мятежники, присутствие которых необходимо для развития общества, но их доля сохраняется на относительно низком уровне, чтобы общество не утратило свою широкую культурную укорененность.

Чтобы быть жизнеспособным, такой механизм должен допускать некоторую вариабельность, регулируя коэффициент консервативность/новаторство адаптивным образом. Мы не знаем, насколько варьирует «истинный» коэффициент биологической рукости в различных культурах на различных исторических стадиях. Мы, однако, знаем, что культурно-антропологические факторы влияют на этот коэффициент во многих обществах. Похоже, что в целом традиционные общества, приверженные сохранению традиции более, чем новаторству, имеют тенденцию изгонять леворукость и принуждать к праворукости. Основанные на этой традиции образовательные доктрины, воспринимаемые современным западным обществом как заблуждение, сохранялись в большинстве европейских и азиатских обществ еще во второй половине двадцатого века и продолжают сохраняться во многих странах даже сейчас. Родившись и получив образование в Восточной Европе, я сам являюсь продуктом этого образовательного атавизма, переученным левшой. В отличие от этого, более динамичное североамериканское общество — не столь обремененное культурным «багажом» — было менее склонно форсировать в жизни политику праворукости, допуская тем самым большую пропорцию левшей. Так как крайне маловероятно, что насильственное переключение от леворукости к праворукости могло изменить в каком-либо реальном отношении нейробиологию и когнитивные стили «переученных» людей, политика «рукости» была, скорее всего, наивной реакцией традиционных обществ на наблюдения, что бунтарское поведение часто ассоциируется с леворукостью.

Вопрос может быть поставлен даже более широко. Возможно ли, что у других приматов рукость служит механизмом регулирования популяционного баланса между консерватизмом и новаторством? Вернемся к эксперименту Мишкина. Могло ли быть, что в его эксперименте обезьяны, искавшие знакомое, были правшами, а обезьяны, искавшие новизну, были левшами? К сожалению, данные о рукости этих обезьян не сохранились26.

Каковы механизмы, соотносящие рукость со склонностью к консерватизму-новаторству? Ранее мы связали левое полушарие с когнитивной рутиной, а правое — с когнитивной новизной. Но тогда, в силу контра-латеральности моторного контроля, праворукость преимущественно вовлекает левое полушарие, а леворукость преимущественно вовлекает правое полушарие. Из этого рассуждения следует, что роли двух полушарий относительно различия новизны-рутины неизменны у левшей и правшей. Однако наше собственное исследование, использующее субъективные познавательные задачи, показало, что функциональные роли двух лобных долей инвертированы у левшей по сравнению с правшами27. Это еще более подчеркивает сложное отношение между рукостью и полушарной специализацией. Может быть, например, что определенные аспекты полушарной специализации у левшей инвертируются, тогда как другие остаются без изменения.

Другая возможность вытекает из исследований, соотносящих черты личности с биохимией мозга. По-видимому, у людей, отличающихся своей склонностью к риску, в исключительно высокой степени представлены определенного типа дофаминовые рецепторы28. Как известно, дофамин является нейротрансмиттером, особенно тесно связанным с лобными долями. Возможно ли, что этот особый рецепторный тип, аллель рецепторов Д4, особенно распространен среди левшей? Является ли он особенно распространенным среди людей, демонстрирующих предпочтение к новизне при решении когнитивных задач, таких как CBT?

До тех пор, пока не будут получены четкие ответы на эти вопросы, идеи, развиваемые в этой главе, будут оставаться спекулятивными. Но существует интригующая возможность того, что левши среди нас представляют неугомонный, творческий, стремящийся к новизне фермент в истории — катализатор, неоценимый для прогресса, который, однако, лучше держать под контролем, чтобы он не разрушил ткань нашего общества.

Какова бы ни была нейробиология, лежащая в основе этого, на феноменальном уровне мы знаем, что некоторые люди лучше в новаторстве, а другие — в следовании рутине. И эти различные таланты часто несовместимы. Новаторы, которые развивают новые направления в науке, культуре, или бизнесе, часто неспособны воплотить свои собственные идеи последовательным и систематическим образом; и другие люди, неспособные к развитию новых направлений, однако необходимые для их продвижения, должны перенять «бразды правления», чтобы эти идеи внедрять. Означает ли это, что прокладывающие новые пути новаторы имеют особенно хорошо развитое правое полушарие, а осторожные конвенциональные типы имеют более развитое левое полушарие? Это увлекательный вопрос для дальнейшего изучения нейропсихологией индивидуальных различий.

Подобно творческой активности, психическая болезнь и расстройства развития центральной нервной системы также связывались с леворукостью. Шизофрения, аутизм, дислексия, синдром дефицита внимания — все они характеризуются необычно высокой пропорцией левшей. В то время, как многие случаи леворукости являются «патологическими» (приобретенными вследствие раннего повреждения мозга)29, многие другие являются унаследованными, предопределенными генетически. Параллели между творчеством и безумием воодушевляли как ученых, так и поэтов. Особо интересны случаи размытых границ, гениев, ставших безумными, таких как Ван Гог и Нижинский. И гениальность, и безумие являются отклонениями от статистической нормы. Романтический взгляд считает, что творческие озарения, слишком опережающие свое время, часто отвергаются современниками как безумие. Циничный взгляд полагает, что некоторые из числа наиболее долговечных культурных убеждений были результатом психоза. Хотя отношение между творчеством и психической болезнью лежит далеко за пределами этой книги, их общее отношение к леворукости крайне интригует.

Талант лидерства: У-фактор и потемки чужой души

Человеческий мозг обладает столь же вариативными чертами, как и любые другие части тела. Вес, относительные размеры различных долей, степень выраженности извилин и борозд — все это может быть весьма разным. Хотя когнитивная нейронаука индивидуальных различий еще не сформировалась, имеет интуитивный смысл предположение, что индивидуальные когнитивные черты и таланты имеют какое-то отношение к индивидуальным вариациям в мозговой организации. Примечательно, что индивидуальная вариативность морфологии человеческого мозга особенно выражена в лобных долях30.

Мы склоны определять людей по их талантам и недостаткам. Один музыкально одарен, но лишен способности к пространственному воображению; кто-то другой хорошо владеет словом, но не имеет слуха. Такие описания схватывают специфические черты личности, но не ее сущность. Но когда мы называем кого-то «умным» или «проницательным», а кого-то «глупым» или «недалеким», мы уже не говорим об узких специальных чертах. Мы затрагиваем нечто более ускользающее и более глубокое. Мы подходим намного ближе к определению сущности личности, к определению самой личности, а не ее свойств. Быть «умным» (или «глупым») — не ваше свойство, это и есть вы. Любопытно, что имеется определенная степень независимости между этим глобальным измерением человеческого ума и более узкими специальными чертами. Человек может быть лишен каких-либо специальных талантов, — музыкального, литературного или спортивного — и тем не менее восприниматься другими как очень «умный». Возможно также обратное, когда уникально одаренный человек тем не менее воспринимается как «глупый». Рискуя совершить культурное святотатство, я предположу, что, судя по биографическим данным, Моцарт, вероятно, был несколько «глуповатым» гением. В отсутствии житейской мудрости, вероятно, можно уличить одного из моих интеллектуальных героев — Алана Тьюринга. Разумеется, примеры обратного, «просто умных» людей, бесчисленны и, по определению, анонимны. Многие читатели этой книги, вероятно, относятся к этой категории.

Но что мы подразумеваем под терминами «проницательный» и «недалекий»? И что представляют собой мозговые структуры, индивидуальные вариации которых определяют эти глобальные черты? Этот вопрос прямо относится к поиску общего интеллекта — «фактора G» — и к его измерению, проблеме, которая выходит за пределы этой книги. Вопрос остается предметом горячих научных дебатов. В последние два десятилетия произошел отход от понятия общего фактора G в пользу «множественных аспектов интеллекта». Веденные Гарднером31 и Големаном32 предметно-специфические «интеллекты» более или менее соответствуют когнитивным переменным, систематически изучаемым специалистами по когнитивной нейронауке и тестируемым клиническими нейропсихологами, которые можно разложить на составляющие как при неврологическом здоровье, так и при неврологической болезни.

Независимо от того, как определяется когнитивный конструкт общего интеллекта, я не знаю о существовании каких-либо отдельных, определенных характеристик мозга, отвечающих за такой фактор G. Немногие имеющиеся исследования гениальных мозгов не смогли представить убедительные находки, а некоторые из них прямо противоречат интуитивным представлениям (что показывает, насколько ошибочны наши интуиции относительно этого предмета). Например, мозг писателя Анатоля Франса был известен своим малым размером33. Мозг Эйнштейна обнаруживает любопытное отсутствие дифференциации между височными и теменными долями, как если бы часть височной доли была «присвоена» теменной долей34. Возможно, это объясняет известное с его собственных слов предпочтение визуализации перед формализмами в развитии его идей (а также его дислексию). Но поскольку мы не верим в гомункулуса, поселившегося где-то в районе угловой или супрамаргинальной извилины, эта особенность слишком локальна, чтобы объяснить всеохватывающий G. Это приводит нас к выводу, что многие формы «гения» отражают локальные свойства психики (и следовательно — мозга) и могут иметь мало отношения к нашему интуитивному ощущению того, что значит «быть умным», как глобального, центрального, определяющего личностного свойства. Локальная природа гения подчеркивается биографическими данными Моцарта и Тьюринга. Судя по тому, что мы знаем об их жизни, большинство людей не считало ни того, ни другого «умным».

Однако что можно сказать о У-факторе (У — значит «умный»)? Я убежден, что в отличие от фактора G, У-фактор действительно существует. В этом я полагаюсь на молчаливую поддержку большого числа обычных людей, которые понятия не имеют о факторе G, но остро чувствуют У. Непрофессионалы, не обремененные какими-либо узкими психологическими предубеждениями, поразительно уверенно и успешно определяют, кто умен, а кто нет. На что они реагируют в других людях? Что лежит в основе их интуиции? Я всегда думал, что имеет смысл задать этот вопрос, но вы не найдете ответа на него в литературе. Подоплека житейской оценки интеллекта — увлекательная тема, лежащая на стыке нейропсихологии и социальной психологии.

Исследование, которое я себе представляю, должно быть по возможности натуралистическим. Предположим, вы собираете группу непрофессиональных «судей», не обремененных какими-либо узкими психологическими предубеждениями и не скованных чрезмерными инструкциями исследователя. Допустим, далее, вы набираете группу столь же непрофессиональных испытуемых. Судьи должны оценить испытуемых по десятибалльной шкале «ума», основываясь на свободной беседе в течение часа или (что менее желательно) на видеозаписи испытуемых, взаимодействующих с кем-то еще или друг с другом. Ситуация (непосредственного общения или записанная на пленку) должна быть настолько натуралистической и раскованной, насколько возможно. После эксперимента все испытуемые подвергаются интенсивному нейропсихологическому тестированию. Каковы ваши предсказания? Вы ожидаете, что У-рейтинги будут культурно-зависимыми или культурно-инвариантными?

Я предсказываю, что рейтинги или, по крайней мере, ранги, данные испытуемым судьями, будут совпадать. Хотя культурные и образовательные факторы несомненно играют роль в оценке «ума», я убежден, что существуют фундаментальные культурные инварианты «ума», которые воспринимаются сходным образом в каждом обществе, так же как такие инварианты существуют для физической красоты. Я предсказываю далее, что из всех нейропсихологических тестов, рейтинги «ума» будут лучше всего коррелировать с тестами управляющих функций — лобных долей. В схеме «множественного интеллекта» именно управляющий интеллект является тем, что мы интуитивно распознаем как «обладание умом», У-фактор. И изо всех аспектов интеллекта У-фактор — «талант управления» — формирует наше восприятие человека как личности, а не как носителя некой когнитивной черты.

Но каждая шкала представляет собой диапазон между двумя полюсами. Поэтому оценивание людей по У-фактору равнозначно их оценке по Т-фактору (Т — «тупость»). Это превращает предлагаемый эксперимент в весьма рискованное предприятие, которое может никогда не состояться в нашей озабоченной корректностью культуре. Будет жаль, если он не состоится.

В значительной степени черта, о которой идет речь, относится к нашей способности понимать других людей и предвидеть их поведение, мотивы и намерения. Учитывая общественный характер нашей жизни, эта способность имеет важнейшее значение для нашего успеха в самом широком смысле. Хотите ли вы кооперироваться с чьими-то планами или саботировать их (особенно в последнем случае), вы должны сначала понять и предвидеть намерения другого человека.

Выше, в описании существенных управляющих функций, я подчеркнул аспекты последовательности, планирования, временного упорядочивания. Теперь представьте, что вы должны спланировать и последовательно организовать ваши действия в координации с группой других индивидов и учреждений, вовлеченных в планирование и последовательную организацию их действий. Ваши отношения с этими индивидами и учреждениями могут быть кооперативными, враждебными, либо теми и другими одновременно. Более того, природа этих отношений может меняться со временем. Чтобы преуспеть в этом взаимодействии, вы должны не только быть способны составить план ваших собственных действий, но вы также должны суметь проникнуть в природу планов других участников. Вы должны быть способны предвидеть последствия ваших собственных действий, но вы должны также предвидеть последствия действий других участников. Чтобы сделать это, вы должны обладать умением формировать внутреннее представление о душевной жизни другой личности, или, используя «высокий штиль» когнитивной нейропсихологии, — сформировать «теорию души» другой личности. Тогда ваши собственные действия будут выбираться под влиянием вашей теории души другого человека, сформулированной в вашей собственной душе. А другой человек, предположительно, будет иметь теорию вашей души, сформулированную в его голове. Относительный успех каждого из вас будет в значительной степени зависеть от сравнительной точности и степени тонкости ваших способностей к формированию внутреннего представления о других. Это делает управляющие процессы, требующиеся для успеха в интерактивном социальном окружении, намного более сложными, чем управляющие процессы, требующиеся в ситуации одиночества, такой как решение загадки. Это верно для соревновательных, кооперативных или смешанных интерактивных ситуаций.

Шахматы или шашки представляют собой формализованный, крайне дистиллированный пример таких «социальных» управляющих функций. Деятельность деловых, политических или военных лидеров также по своей сути основана на их способностях сформировать «теорию души» противостоящего им игрока, или, очень часто, противостоящих им игроков. Во всех такого рода ситуациях существенными вопросами являются «Что он будет делать дальше?» и «Что я должен делать, если он сделает это?» По моему собственному опыту, игра, которую мне пришлось вести против институтов государства, чтобы выбраться из Советского Союза, была самым экстремальным и насущным примером реальной шахматной игры с высокими ставками, с которым я когда-либо сталкивался. Моя способность проникновения и предвидения ходов и намерений другой стороны сыграла решающую роль в успехе моего отчаянного предприятия.

Способность проникновения в душевные состояния других людей является основой социального взаимодействия. Она находит очень мало прототипов в животном мире, если вообще находит. Одной из наиболее рафинированных форм, которую может принять эта способность, является обман, ибо обман требует манипулирования противником для возникновения у него некоторых психических состояний, которые обманывающий может затем использовать. Фрит и Фрит утверждают, что даже у обезьян эта способность отсутствует в сколько-нибудь заметной степени, и что это специфически человеческое свойство35. Ироническим следствием этого заключения является то, что точно так же, как развитые социальные взаимодействия являются специфически человеческими, такой же является и социопатия.

Каждый, кто обладает способностью проникновения в душу других людей, интуитивно воспринимается как «умный» или «проницательный», а каждый, кто не обладает этой способностью, воспринимается как «глупый» или «недалекий». Мы используем эти описания, чтобы ухватить когнитивную сущность индивида, в отличие от его узких когнитивных черт. Хотя вполне возможно уважать особый дар «глупой» личности, очень трудно уважать такую личность как целостную индивидуальность. И если исходить из всего, что мы знаем о мозге, эта трудноуловимая, но фундаментальная способность опирается на лобные доли. В ряде исследований нормальных испытуемых просили представить психические состояния других людей, в то время когда их мозг сканировали с помощью PET или fMRI. Неизменно обнаруживалась особая активация в медиальном и латеральном отделах нижней префронтальной коры36.

У успешных корпоративных, политических и военных лидеров мы находим повышенную способность проникновения во внутренний мир других людей. Но столь же часто, или даже чаще, мы сталкиваемся с ослаблением этой способности. Плохая способность к формированию «теории души» может быть выражением нормальной вариабельности функции лобных долей без непременного вывода о явной их патологии, точно так же, как повседневные примеры косноязычия не обязательно говорят о поражении височной доли.

Как клиницист, я довольно часто сталкиваюсь с «доброкачественным» непатологическим ослаблением способности к формированию «теории души» и, предположительно, с известной функциональной слабостью лобных долей. Раньше это раздражало, но теперь это меня развлекает как своего рода когнитивного «соглядатая», подсматривающего индивидуальные различия в функции лобных долей в повседневной жизни.

Пациент входит в мой кабинет, и я начинаю спрашивать об обстоятельствах автомобильной аварии, в которую он попал. Ответ получается примерно таким. «Вчера вечером я открыл холодильник и увидел, что у нас кончается молоко. Моя жена всегда готовит себе утром овсянку и как она приготовит ее без молока! Поэтому на следующее утро я должен был отправиться в бакалею за молоком. У нас поблизости три бакалейных магазина, но я всегда покупаю у Джо, потому что он хороший парень, и мы вместе служили на флоте. Итак, я сажусь в мой зеленый фургон, но затем вспоминаю, что мне надо сначала заехать в банк...» и так далее, и так далее, пока, если повезет, мы не доберемся до уличного перекрестка, где произошло столкновение.

Мой симпатичный пациент явно не смог сформировать адекватную теорию моей души, иначе он бы избавил меня (и самого себя) от всех деталей, которые не имеют никакого отношения к тому, что я должен знать о его проблеме как нейропсихолог. Является ли это выражением повреждения лобной доли у симпатичного человека в результате аварии? Я сомневаюсь в этом. Весьма вероятно, что он всегда был таким — слегка... «туповатым». Но ничего: мы признаем индивидуальные различия во всем и уважаем их, пока они находятся в пределах нормы. Кроме того, оказывается, что мой пациент превосходный музыкант-любитель, а я нет, — снова индивидуальные различия.

Но вот случай намного более серьезной неспособности сформировать теорию моей души, который вынуждает меня заключить о наличии явной патологии лобной доли. Мужчина, сорока с небольшим лет, был направлен на нейропсихологическое обследование. Он страдал от мистического нейродегенеративного заболевания, вероятно наследственного, безымянного и злокачественного. Он бодро вступил в мой кабинет, аккуратно одетый и хорошо выглядящий, без каких-либо различимых признаков неврологического пациента. Я приступил к моему стандартному интервью для истории болезни: возраст, образование, семейное положение, рукость. Его ответы были по существу, на хорошем языке.

Затем я спросил его о его любимом времяпрепровождении. «Кинофильмы!» — раздалось в ответ с воодушевлением подростка, вспоминающего свой первый визит в Диснейленд. И прежде чем я успел вставить слово и задать следующий вопрос, последовал стремительный отчет обо всех недавно виденных им фильмах — один за другим, с примечательными деталями, — возбужденным голосом, нетерпеливо стремящимся высказать все это сразу. Моим первым побуждением было остановить его, но затем я решил позволить ему двигаться своим путем и посмотреть, что получится. Рассказы о фильмах продолжали изливаться без конца, десятками, один за другим. Он действительно жил в фильмах и все их просмотрел — и теперь я, его врач, посвящался в этот незабываемый и радостный личный опыт! Сюжеты фильмов изливались более 40 минут и это продолжалось бы дальше, если бы я не прервал моего пациента и не повернул бы разговор на другую тему.

«Киночеловек» запал в мою память как случай пациента, не имеющего представления об информационных потребностях его врача. В данном случае дефицит в способности пациента сформировать теорию моей души был значительно глубже, чем в предыдущем случае — с поехавшей за молоком жертвой дорожной аварии, — и я сильно заподозрил наличие повреждения лобной доли. И в самом деле, результаты последующего нейропсихологического тестирования дали основание предполагать особенно серьезную дисфункцию лобной доли. Неспособность моего пациента отслеживать и контролировать его собственное поведение — распространенное явление в случаях заболевания лобной доли и часто рассматривается как один из его центральных признаков. Как мы увидим в случае пострадавшего в метро студента Владимира и в случае сброшенного с лошади Кевина, эта неспособность может принимать многие формы. Последствия дисфункции лобной доли в особенности нарушают социальные взаимодействия индивида, как в явно клинических формах, так и в более тонких, относительно легких обыденных формах.

Очевидно, что способность сформировать внутреннее представление о душе другой личности связано с другой фундаментальной когнитивной способностью: понятием самосознания и дифференциацией Я-не-Я. Самосознание фундаментально для нашей психической жизни и, вероятно, без него не существует сложной когнитивной деятельности. Однако научные данные свидетельствуют, что самосознание появляется в ходе эволюции поздно и связано с развитием лобных долей.

Экспериментальные исследования эволюции понятия Я используют метод различения Я и не-Я (или Я и другой)37. Предположим, что вы помещаете животное перед зеркалом. Будет ли оно относиться к своему изображению как к себе, или как к другому животному? Собаки реагируют на свое изображение как на другое животное. Они лают, воют, демонстрируют доминантное поведение. Только человекообразные и, в меньшей степени, прочие обезьяны относятся к своему изображению в зеркале как к себе38. Они используют зеркало для чистки труднодостижимых частей тела и чтобы стереть отметки, нарисованные экспериментатором у них на лбу.

Из этих скромных эволюционных задатков у нас, людей, сформировался сложнейший разработанный психический механизм для представления наших внутренних состояний. И вновь в этом участвует префронтальная кора. Когда испытуемых просят сосредоточиться на их собственных психических состояниях, в отличие от внешней реальности, включается медиальная префронтальная кора39. Как внутреннее представление собственных психических состояний, так и внутренние представления психических состояний других — и то, и другое основывается на лобных долях. И таким образом сложные, координированные нейронные вычисления интегрируют и сплетают друг с другом психические представления о Я и о «других». Поистине, префронтальная кора ближе, чем любая другая часть мозга, к нейронному субстрату социальной личности.

Не удивительно, что способность дифференциации Я-не-Я должна зависеть от лобных долей. Как мы установили ранее, префронтальная кора является единственной частью мозга, и конечно неокортекса, где информация о внутреннем окружении организма конвергирует с информацией о внешнем мире. Префронтальная кора — единственная часть мозга с нейронной инфраструктурой, способной интегрировать эти два источника данных.

Но насколько она к этому способна? В какой степени возникновение этой способности шло параллельно развитию лобных долей? Насколько тесно развитие этой когнитивной способности следует за появлением ее предполагаемого нейронного субстрата? Является ли развитие дифференциации Я-не-Я исключительно функцией появления лобных долей в ходе эволюции, или же оно также требовало появления определенных концептуальных структур, постепенно кристаллизованных в культуре? В книге Джулиана Джейнса «Истоки сознания и распад двухкамерного мозга» предполагается, что самосознание возникло довольно поздно в ходе человеческой культурной эволюции, возможно впервые — во втором тысячелетии до н.э.40

Я подозреваю, что многие устоявшиеся в обществе культурные убеждения (которые я как ученый склонен рассматривать как «сверхъестественные»), включая религиозные убеждения, являются остатками неспособности примитивного человека распознать собственные внутренние представления о других людях как часть Я, в отличие от не-Я. Богатые чувственные образы других людей и даже своих собственных мыслительных процессов могли интерпретироваться как «духи». Богатая сенсорная память об умершем соплеменнике могла интерпретироваться как «призрак» или как доказательство его «жизни после смерти». В соответствии с этим сценарием, некоторые из наиболее буквальных религиозных и магических верований, которые существовали тысячелетиями, являются остатками изначальной неспособности людей отличить собственные воспоминания человека о других людях (внутренние представления, части Я) от самих этих людей (не-Я, другие). Это может быть именно тем, что Джейнс41 называет «галлюцинаторным опытом» древних людей. Тщательное кросс-культурное изучение когнитивной дифференциации Я-не-Я у немногих оставшихся сравнительно «примитивных» культур (например, индейских племен Амазонки, папуасов Новой Гвинеи и горцев Ириан Джайя) может оказаться особенно интересным в этом отношении.

Согласно Джейнсу, неспособность отличить Я от не-Я не ограничивалась доисторическими временами. Она присутствовала и в ранней истории, у человека, которого мы считаем нейробиологически «современным». Если это так, то должна быть рассмотрена одна из двух возможностей (или комбинация двух возможностей). Первая, что биологическая эволюция лобных долей сама по себе недостаточна для завершения когнитивной дифференциации Я— не-Я и что требовался некий дополнительный, кумулятивный культурный эффект, как считает Джейнс. Вторая, что биологическая эволюция лобных долей продолжалась до более поздних времен, чем это диктуют наши установившиеся эволюционные теории. Очеловечение приматов могло длиться дольше, чем предполагалось.


8. Когда лидер ранен

Хрупкие лобные доли

Определения болезней меняются со временем. Классическая нейропсихология занималась влияниями локальных повреждений мозга (пулевые ранения, инсульты и опухоли) на познавательную деятельность. Это было базой данных, на которой было построено наше понимание функции мозга. Постепенно сфера нейропсихологии расширилась, и сегодня в психиатрических и гериатрических учреждениях работает больше нейропсихологов, чем в традиционных неврологических отделениях.

Экспансия нейропсихологии отражает расширение определения заболевания мозга. Это, в свою очередь, является следствием того, что наше общество становится более просвещенным, более зажиточным и, несмотря на наши случайные издержки, в целом более гуманным. В старое время считалось нормальным, что к определенному возрасту люди начинают «терять свои шарики». Сегодня мы знаем, что это не часть нормального старения, а скорее следствие известных мозговых расстройств, таких как болезнь Альцгеймера. В старое время плохого ученика наказывали родители, а непослушных детей пороли. Сегодня мы знаем о неспособности к обучению и синдроме нарушения внимания.

Я вспоминаю мою первую преподавательскую должность в Соединенных Штатах в конце 1970-х годов на одном из наиболее престижных и старейших факультетов психиатрии. Клинические конференции изобиловали бесконечными дебатами о том, был ли данный пациент «шизофреником» или «органиком», где «органик» означало — страдающий дисфункцией мозга. Старое картезианское разделение тела и души, которое столь долго дурачило широкую публику, охватывало также и психиатрию.

Сегодня мы знаем, что шизофрения является органическим заболеванием, так как в мозге шизофреников обнаружены как биохимические, так и структурные аномалии. Это также справедливо для депрессии, обсессивно-компульсивного расстройства, синдрома дефицита внимания, синдрома Туретта и других заболеваний. Различение «заболеваний мозга» и «заболеваний души» становится все более размытым. Недомогания «души» во все большей степени понимаются как заболевания мозга. «Ошибка Декарта» — если воспользоваться элегантной фразой Антонио Дамазио1 — наконец исправляется.

По мере того, как мы продолжаем исследовать нейронный базис заболеваний, ранее проходивших по ведомству души, нам становится все более очевидной крайняя степень вовлеченности лобных долей практически во все эти заболевания. Это говорит об особой биологической уязвимости лобных долей. Действительно, дисфункция лобных долей часто отражает нечто большее, чем их прямое повреждение2.

Лобные доли представляются горлышком бутылки, точкой схождения влияний повреждений, которые могут находиться практически в любом месте мозга3. Это не покажется удивительным, если обратиться к военной аналогии. Ранение лидера сорвет действия многих подразделений на поле боя, порождая отдаленные эффекты. Равным образом, функции лидерства будут нарушены, если перерезать линии коммуникации между фронтом и лидером.

Повреждение лобных долей порождает широкие вторичные эффекты во всем мозге. В то же самое время, повреждение где-либо в мозге запускает вторичные эффекты, нарушающие функции лобных долей. Это уникальное свойство отражает роль лобных долей как «нервного центра» нервной системы с особенно богатой сетью связей, идущих и к другим мозговым структурам, и от них.

Эта уникальная чувствительность лобных долей к заболеванию мозга может быть продемонстрирована многими путями. Шведские ученые Аса Лилия и Йярл Рисберг изучали паттерны нарушения регионального мозгового кровотока (rCBF), вызванного опухолями мозга4. К их удивлению, они обнаружили, что кровоток особенно нарушен в лобных долях, независимо от локализации опухоли. Это было справедливо даже если сама опухоль находилась настолько далеко от лобных долей, насколько это возможно в пределах черепа, так сказать.

Ученые Психиатрического института штата Нью-Йорк изучали паттерны местного кровотока у пациентов, страдающих депрессией5. Нарушение кровотока было более всего выражено в лобных долях, несмотря на тот факт, что серотонин (основной нейротрансмиттер, дефицит которого предполагается ответственным за депрессию) представлен в мозге повсеместно, без особого преобладания в лобных долях. В Швеции Рисберг изучал временные эффекты электрошоковой терапии (ECT) на местный мозговой кровоток6. Снова наибольшие нарушения были найдены в лобных долях, хотя электроды, через которые напряжение доставлялось в мозг, были приложены к височным долям.

В другом исследовании, проведенном в Психиатрическом институте штата Нью-Йорк, здоровым добровольцам давался скополамин, химическое вещество, нарушающее функции ацетилхолина, одного из основных нейротрансмиттеров мозга7. Скополамин давался для экспериментальной имитации расстройства памяти при болезни Альцгеймера. Эксперимент базировался на посылке, что холинергическая трансмиссия в особенности затронута при болезни Альцгеймера. Снова наибольшие нарушения местного мозгового кровотока наблюдались в лобных долях — несмотря на тот факт, что в отличие от некоторых других нейротрансмиттеров, ацетилхолин не является исключительно преобладающим в лобных долях.

Работая в Центре старения и деменции Нью-Йоркского университета, мои коллеги и я показали, что работа лобных долей нарушается на очень ранней стадии деменции типа Альцгеймера8. Это выражается в неспособности принимать решения в неопределенных ситуациях. Учитывая, что большинство ситуаций реальной жизни являются неопределенными, утрата этой способности чревата особенно катастрофическими последствиями.

Но когнитивные изменения наступают также и при нормальном старении. Люди шестидесяти и семидесяти лет нередко замечают, что их память не столь остра как раньше. Но большинство людей не понимают, что так называемые «возрастные» изменения затрагивают функции лобных долей в той же степени, в какой они затрагивают память.

В заключение скажем, что лобные доли более уязвимы и вовлечены в более широкий круг мозговых расстройств — расстройств, относящихся к развитию центральной нервной системы, расстройств нейропсихиатрических, нейрогериатрических и так далее, — чем любая другая часть мозга. Лобные доли имеют исключительно низкий «функциональный порог разрушения». Много лет тому назад это привело меня к заключению, что дисфункция лобной доли является при мозговом заболевании тем же, чем жар при бактериальной инфекции. Оба симптома являются высоко предсказуемыми и часто неспецифическими9. Хьюлингс Джексон понимал это очень хорошо, когда ввел закон «эволюции и диссолюции»10. Согласно этому закону, филогенетически самые молодые мозговые структуры наиболее уязвимы при мозговых заболеваниях. Но я убежден, что уникальная уязвимость лобных долей является той ценой, которую они платят за исключительное богатство их связей. Эффект «суммирования шумов», накопления дефектных сигналов, который вероятно имеет место в префронтальной коре вследствие диффузного повреждения мозга, может быть продемонстрирован вычислительными методами. Мы создали математическую демонстрацию этого эффекта в сотрудничестве с Еленой Артемьевой в Московском университете в конце 1960-х годов, используя в качестве модели параллельные ненадежные автоматы Джона фон Неймана. Клиническим следствием этого заключения является то, что дисфункция лобной доли не всегда свидетельствует о прямом поражении лобных долей. Фактически, в большинстве случаев механизм, вероятно, иной. Чаще всего это отдаленный эффект диффузного, распространенного или удаленного поражения.

Синдромы лобных долей

Рассмотрим последовательность событий, которая требуется для любого целенаправленного поведения. Во-первых, поведение должно быть инициировано. Во-вторых, должна быть определена задача, сформулирована цель действия. В-третьих, в соответствии с целью должен быть выкован план действий. В-четвертых, в должной временной последовательности должны быть выбраны средства, с помощью которых план может быть выполнен. В-пятых, разнообразные шаги плана должны быть реализованы в соответствующем порядке, с плавным переходом от одного шага к другому. Наконец, должно быть произведено сравнение между задачей и результатом действия. Соответствует ли результат задаче? Является ли он «выполненной миссией» или «провалившейся миссией»? Если «провалившейся», то насколько и в каком именно аспекте задачи? Вкратце, это функции управляющего, ответственного за работу организации. Это также функции лобных долей. Именно поэтому функции лобных долей часто называются «управляющими функциями».

Важность управляющих функций лучше всего можно оценить путем анализа их дезинтеграции вследствие повреждения мозга. Пациент с поврежденными лобными долями сохраняет, по крайней мере до некоторой степени, способность выполнять большинство когнитивных навыков, каждый по отдельности11. Базовые способности, такие как чтение, письмо, простые вычисления, словесное выражение и движения, остаются в значительной степени незатронутыми. Обманчивым образом, пациент будет хорошо выполнять психологические тесты, измеряющие эти функции в изоляции одна от другой. Однако любая синтетическая активность, требующая координации многих когнитивных навыков в связный, целенаправленный процесс, будет серьезно ослаблена.

Но даже беглый обзор нейроанатомии лобных долей позволяет предположить их огромную сложность. Это, в свою очередь, предполагает функциональное разнообразие каждой отдельной части. И действительно, повреждение различных частей лобных долей порождает определенные, клинически весьма различные синдромы. Наиболее распространенные из них — дорзолатеральный и орбитофронтальный синдромы12.

В ранней неврологической литературе дорзолатеральный синдром был известен как «псевдодепрессия». Термин намекает на сходство некоторых пациентов с болезнью лобных долей с пациентами, страдающими депрессией. При обоих заболеваниях присутствует крайняя инерция и неспособность инициировать поведение, иногда в высокой степени. Пациент с тяжелым дорзолатеральным лобным синдромом будет пассивно лежать в кровати, без еды, питья или удовлетворения какой-либо другой потребности. Он не будет с готовностью откликаться на любую попытку вовлечь его в какую-нибудь активность. Он будет выглядеть примерно как пациент с тяжелой депрессией. Но на этом сходство заканчивается. У пациента, страдающего депрессией, — печальное настроение и чувство всепроникающего страдания, а у пациента с дорзолатеральным лобным синдромом наблюдаются плоский аффект и чувство безразличия. Пациент с дорзолатеральным лобным повреждением ни счастлив, ни печален; в некотором смысле, у него нет настроения. Неважно, что происходит с пациентом — хорошее или плохое, — это состояние безразличия будет преобладать.

Безразличие пациентов с дорзолатеральным лобным синдромом иногда доходит до такой крайней степени, что ограничивает их реакцию на боль. Большинство людей слышали о фронтальной лоботомии, нейрохирургической процедуре, разрывающей связи между лобными долями и остальной частью мозга13. Введенная в 1935 году португальским врачом Эгасом Моницем14, фронтальная лоботомия процветала в США в 1940-е и 1950-е годы и с тех пор была дискредитирована и большей частью отвергнута. К счастью или к несчастью, она использовалась чаще всего для лечения психозов. Но она также использовалась для лечения непереносимых болей, редкого заболевания крайнего страдания, не поддающегося медикаментозному лечению.

Фронтальная лоботомия, или родственная ей процедура, называемая «цингулотомией» (перерезка поясной извилины), «вылечивала» таких пациентов, постоянно или временно, от субъективного ощущения страдания, но не от физического ощущения боли15. Странным образом, они продолжали сообщать о своем ощущении боли словами, практически идентичными тем, которые использовались до операции. Но то, что некогда было источником непереносимого страдания, теперь встречалось с крайним безразличием. Боль пациентов больше не беспокоила, несмотря на ее продолжающееся присутствие.

Роберт Яконо, нейрохирург из южной Калифорнии, рассказал мне о пациентке, страдавшей от мучительных и изнуряющих ректальных болей, с депрессией, нарушениями сна и морфинной зависимостью. В результате цингулотомии пациентка больше не обращалась с жалобами на боль, хотя продолжала жаловаться на боль, если ее об этом спрашивали. Впервые за многие месяцы она выглядела успокоившейся. Семья была поражена изменением в ее личности — от крайней требовательности до безразличной послушности. В течение следующих нескольких недель у пациентки заметно улучшился сон и она высказывала значительно меньше спонтанных жалоб. Она также стала крайне внушаемой16.

Это наблюдение крайне интересно, ибо оно информирует нас как о лобных долях, так и о механизмах боли. Один только сенсорный опыт сам по себе не достаточен для порождения субъективного ощущения страдания. Требуется интерпретационный процесс более высокого порядка, который как-то связан с лобными долями. Недавние исследования по функциональной нейровизуализации показали, например, что ожидание боли активизирует медиальные области лобных долей17. Когда сигнал о вызывающем отвращение сенсорном опыте не может дойти до лобных долей, этот опыт перестает вызывать субъективное, аффективное чувство страдания. Фронтальная лоботомия «вылечивала», производя дорзолатеральный синдром лобной доли у пациента. Как станет ясно из последующего обсуждения, цена такого лечения очень высока.

Активность и Ньютоновы тела: дорзолатеральный случай

Владимир был многообещающим студентом московского инженерного вуза лет двадцати пяти. Он стоял на платформе московского метро. Когда футбольный мяч, который Владимир перебрасывал из руки в руку, упал на рельсы, он прыгнул вниз, чтобы достать его. Владимир был сбит поездом, получил тяжелое повреждение головы и был срочно доставлен в Институт нейрохирургии им. Бурденко, где я в то время проводил исследование под руководством Лурии. Впервые я встретился с Владимиром через два или три месяца после его ранения. К этому времени Владимир находился в клинически стабильном состоянии, его жизнь была вне опасности.

Его случай был особенно интересен, так как в результате своего ранения Владимир подвергся хирургической резекции полюсов обеих лобных долей. Лурия все больше интересовался лобными долями и я, самый молодой в его непосредственном окружении, еще не был прикреплен к какой-то определенной теме. Итак, лобные доли стали моей темой и Владимир стал «моим» пациентом. К тому же, я был одним из немногих мужчин среди большей частью женского персонала Лурии и поэтому на меня можно было положиться в работе с клиническими проделками Владимира.

Карьера каждого клинициста формируется немногими определяющими пациентами. Владимир был моим первым определяющим пациентом. Ненамеренно, вследствие случившейся с ним трагедии, он познакомил меня с разнообразными феноменами поврежденных лобных долей, пробудил во мне интерес к лобным долям и, тем самым, во многом повлиял на мою научную карьеру. Мы были примерно одного возраста, лет двадцати с чем-то, он на несколько лет старше.

Владимир проводил большую часть своего времени в кровати, тупо уставившись в пространство. Он игнорировал большинство попыток вызвать его на какой-нибудь вид активности. Настойчивые попытки могли спровоцировать поток ругательств, а тот, кто вторгался в его мир особенно энергично, рисковал получить удар ночным горшком. Случайно привлеченный чем-нибудь в своем окружении, Владимир пытался встать с кровати, но она была огорожена защитной сеткой.

Медсестры звали меня, чтобы помочь уговорить Владимира встать с кровати и пойти на медицинскую процедуру или получить инъекцию (самый верный путь, чтобы познакомиться с горшком Владимира). Я общался с Владимиром, особенно не стесняясь в выражениях, и это обычно имело успокаивающий эффект. Между студентом с поврежденным мозгом и студентом, изучающим повреждения мозга, развились своего рода дружеские отношения. В результате, несмотря на общую инертность Владимира, мне удавалось с относительной легкостью вовлечь его во всякого рода небольшие эксперименты. Он следовал моим инструкциям в отстраненной манере, с каменным лицом, похожим на лицо зомби.

Для большинства из нас слово «активность» обозначает определенную черту личности, одну из особенно ценимых в нашем ориентированном на достижения обществе. Мы ассоциируем активность с достижением, конкуренцией, успехом, духом победы. Человек, лишенный ее, воспринимается как неудачник, не стоящий уважения, почти как аномалия в нашей соревновательной культуре. Для большинства людей активность — весьма желательная социальная черта, практически непременное условие.

Подобно большинству человеческих черт, активность имеет биологический базис. Лобные доли играют центральную роль в поддержании активности. Я люблю сравнивать пациентов с дорзолатеральным заболеванием лобных долей с телами в Ньютоновой физике. В классической Ньютоновой механике для того, чтобы привести тело в движение, требуется приложение внешней силы. Аналогично, внешняя сила требуется, чтобы прекратить движение или чтобы заставить тело двигаться в новом направлении. Странным образом, пациенты с дорзолатеральным лобным повреждением ведут себя подобно Ньютоновым объектам. Наиболее бросающейся в глаза особенностью их поведения была неспособность инициировать какое бы то ни было поведение. Однако, начав вести себя определенным образом, пациент равным образом не был способен прекратить или изменить свое поведение по своему желанию.

Инертность Владимира, столь бросающаяся в глаза в его повседневном поведении (или в отсутствии оного), также могла быть выявлена экспериментально. Когда его просили нарисовать крест, он вначале игнорировал инструкцию. Мне приходилось поднимать его руку своей рукой, помещать ее на страницу и слегка подталкивать, — только затем он начинал рисовать. Но начав рисовать, он не мог остановиться и продолжал рисовать маленькие кресты до тех пор, пока я не брал его руку в свою и не поднимал ее от листа (рис. 8.1). Такая комбинированная инертность в инициировании и завершении наблюдается при различных расстройствах, затрагивающих лобные доли, включая хроническую шизофрению.

нарисовать крест | нарисовать круг
Рис. 8.1. Пациент с поражением лобных долей как Ньютоново тело. Пациента просят нарисовать крест. Требуется продолжительное время, чтобы побудить его сделать это, но затем он оказывается неспособным прекратить процесс и продолжает рисовать кресты. Некоторое время спустя его просят нарисовать круг и повторяется тот же цикл. (Адаптировано из: Goldberg E., Costa L. D. Qualitative indices in neuropsychological assessment: An extension of Luria's approach to executive deficit following prefrontal lesion // Neuropsychological assessment of neuropsychiatric disorders / Ed. by I. Grant, К, М. Adams. New York: Oxford University Press, 1985. P. 48-64.)

Когда задача состояла в том, чтобы выслушать рассказ, а затем повторить его, Владимир начинал медленно, а затем продолжал монотонным голосом. Он продолжал и продолжал, а когда его просили закончить, он говорил: «Не сейчас». Непрекращающийся монолог был выражением «обратной инертности», неспособности прекратить активность.

Я просил Владимира послушать простой детский рассказ «Лев и мышь», а затем повторить его. В рассказе говорится следующее:

Лев спал и мышь начала бегать вокруг него и шуметь. Лев проснулся, поймал мышь и уже был готов съесть ее, но затем решил проявить милосердие и отпустил мышь. Через несколько дней охотники поймали льва и привязали его веревками к дереву. Мышь узнала об этом, прибежала, перегрызла веревки и выпустила льва на свободу.

А вот как Владимир пересказывал эту историю:

Итак, лев подружился с мышью. Мышь была поймана львом. Он хотел удавить ее, но затем отпустил. Мышь начала танцевать вокруг него, петь песни и была отпущена. После этого мышь была принята в его доме...львами, различными животными. После того, как она была отпущена, так сказать, она не была поймана, она была свободна. Но когда она была полностью отпущена и свободно ходила...

В этом месте я спросил: «Ты закончил?» Но Владимир сказал: «Еще нет», и продолжал:

Итак, она была отпущена львом полностью, после того, как лев послушал ее, и она была отпущена на все четыре стороны. Она не убежала и осталась жить в его пещере. Затем лев поймал ее снова, немного позже... Я не помню этого точно. Итак, он поймал ее снова и снова отпустил ее. Теперь мышь вышла оттуда наружу и пошла к своему убежищу, к себе домой. А там другая мышь. Итак, мышь открывает дверь в это... как ты его называешь? Привет! Привет! Как твои дела? Хорошо, более или менее. У меня все в порядке. Рад тебя видеть. У меня квартира... и дом... и комната. Большая мышь спрашивает меньшую: «Как твои дела? Как оно движется?»

Я говорю: «Ты лучше заканчивай». Но Владимир снова говорит: «Еще нет», и продолжает:

Итак, все было хорошо. У меня было много друзей. Они часто собирались вместе... но дружба прекратилась, так что скажи ему, что я пропущу эти совместные встречи...

Владимир продолжал свой монолог до тех пор, пока я не выключил магнитофон и не ушел.

Инертность Владимира, как инертность инициирования, так и инертность завершения, была всепроникающей. Она была очевидна и в его рисунках, и в его речи. Такая общая инертность типична при дорзолатеральном синдроме лобной доли.

Случай Владимира был экстремальным. Но в результате даже легкой травмы головы пациент часто становится индифферентным и лишенным инициативы и воли. Изменение может быть малозаметным, и для членов семьи и даже для врачей не всегда очевидно, что изменение имеет неврологическую природу, что это мягкая форма синдрома лобных долей. Эти симптомы часто называются «изменениями личности», но личность — это не внечерепной атрибут человека, который мы носим вне тела. Наша личность в большой степени определяется нашей нейробиологией, и расстройства личности, в отличие от заболеваний кожи, вызваны изменениями в мозге. Лобные доли имеют большее отношение к нашим «личностям», чем любая другая часть мозга, и повреждение лобных долей порождает глубокое изменение личности.

Легкое снижение воли, инициативы и интереса к окружающему миру также является распространенным ранним признаком деменции. В народе ранние признаки деменции прежде всего и главным образом ассоциируются с потерей памяти. На самом деле, столь же распространена легкая дисфункция лобных долей.

Насколько ускользающими могут быть симптомы дисфункции лобных долей для нетренированного глаза, свидетельствует пример Джейн, женщины немного моложе шестидесяти, которая была направлена ко мне для «второго диагностического мнения». Несколько лет назад у Джейн развился тремор и она была направлена в одну из лучших клиник Нью-Йорка, специализировавшуюся по расстройствам движения. Тут же была диагностирована болезнь Паркинсона и Джейн был назначен синемет, дофамино-повышающий препарат, обычно используемый в таких случаях. Но постепенно когнитивное ухудшение стало заметным, затрагивая ее память, внимание и суждение. Когда члены семьи обратили на это внимание врачей, те не особенно обеспокоились и изменили дозировку синемета. Вопреки их ожиданиям, когнитивная деятельность Джейн не улучшилась. Наоборот, она продолжала ухудшаться. Затем с ней произошел психотический эпизод, когда она бегала раздетой взад и вперед по улице, крича, что ее соседи подожгли здание. Последовали другие психотические эпизоды, большей частью с параноидными оттенками. Были также галлюцинации.

К этому моменту тремор Джейн меньше всего беспокоил ее семью, и они продолжали просить врачей сделать что-нибудь с когнитивным ухудшением и психозом. Но врачи просто продолжали менять дозы синемета. Они, очевидно, полагали, что психоз и потеря памяти были побочными эффектами применения препарата. Но улучшения не было, и все стало выходить из-под контроля. Наконец, отчаявшаяся семья решила выслушать другое мнение, и Джейн привели ко мне на обследование.

История болезни Джейн была рассказана мне ее мужем, здравым, образованным и заботливым мужчиной шестидесяти с небольшим лет, старшим менеджером. История имела явные признаки болезни телец Леви, относительно малоизвестной деменции, с клиническим течением часто фактически более тяжелым, чем болезнь Альцгеймера. Джейн был отменен синемет и назначен когнекс, холинергический «усилитель», и было отмечено легкое улучшение.

Будучи все более убежденным, что Джейн действительно страдает болезнью Леви, я решил немного больше расспросить ее мужа о самой ранней стадии болезни. В результате проявилась совершенно другая клиническая картина. Как оказалось, муж Джейн пропустил очень существенную деталь ее заболевания. По крайней мере за год до первого проявления тремора, а возможно даже раньше, стало все более заметным легкое изменение личности Джейн. Всегда оживленная и общительная, большая затейница, которая вкладывала много энергии и вкуса в свою социальную жизнь, Джейн начала всего избегать.

Она стала отказываться идти в гости, предпочитая оставаться дома, что было нехарактерным для нее. Она перестала развлекаться, говоря, что у нее нет энергии или интереса. Муж Джейн заметил перемену и реагировал на нее озабоченностью, смешанной с раздражением. Но этому высокоинтеллигентному и любящему человеку просто не пришло в голову, что изменения в личности его жены сигнализировали о клиническом расстройстве. Если бы эта мысль у него возникла, то весь процесс лечения Джейн мог принять другое течение с самого начала. Мне было очевидно, что «изменение личности» Джейн отражало вовлечение ее лобных долей на самой ранней стадии заболевания, задолго до ее тремора и других симптомов.

Планы и «память о будущем»

В 1985 году Давид Ингвар, шведский психиатр и специалист по нейронауке, сказал, одновременно и поэтично, и неправдоподобно: «Память о будущем»18. Что такое память о будущем? По идее память относится к прошлому.

Путаница разрешится, если мы рассмотрим одну из наиболее важных функций высших организмов: создание планов и затем следование планам для направления поведения. В отличие от примитивных организмов, люди скорее активные, чем реактивные существа. Переход от большей частью реактивного поведения к поведению, большей частью проактивному является, вероятно, центральной темой эволюции нервной системы. Мы способны формировать цели, наши видения будущего. Затем мы действуем в соответствии с нашими целями. Но чтобы направлять наше поведение устойчивым образом, эти психические образы будущего должны становиться содержанием нашей памяти; таким образом формируется память о будущем.

Мы предвидим будущее, основываясь на нашем прошлом опыте, и действуем в соответствии с нашими предвидениями. Ответственность за способность организовать поведение во времени и экстраполировать во времени также лежит на лобных долях. Имеете ли вы хорошее предвидение и способность планирования, или же живете «без царя в голове», зависит от того, насколько хорошо работают ваши лобные доли. Пациенты с повреждением лобных долей отличаются своей неспособностью планировать и предвидеть последствия своих действий. Повреждение других частей мозга обычно не затрагивает эти способности. Один из первых признаков деменции, легкое ухудшение планирования и предвидения, проявляется также в других заболеваниях, связанных с дисфункцией лобных долей.

Простой эксперимент иллюстрирует сильно поврежденную способность Владимира следовать планам. Я просил Владимира прослушать сказку «Курица и золотые яйца», а затем воспроизвести ее по памяти. История звучит так:

У человека была курица, которая несла золотые яйца. Человек был жадным и хотел сразу иметь больше золота. Он убил курицу и разрезал ее, надеясь найти внутри много золота, но там не оказалось ничего.

Владимир повторил историю следующим образом:

Человек жил с курицей... или скорее человек был хозяином курицы. Она производила золото... Человек... хозяин хотел больше золота сразу... так что он разрезал курицу на куски, но там не было золота... Вообще не было золота... он разрезает курицу еще... нет золота... курица остается пустой... И так он ищет снова и снова... Нет золота... он ищет кругом во всех местах... Поиск проходит с магнитофоном... они смотрят здесь и там, ничего нового вокруг. Они оставляют магнитофон включенным, что-то там крутится... какого черта они там записывают... какие-то цифры... О, 2, 3, 0... так они записывают все эти цифры... не очень многие из них... именно поэтому все другие цифры записываются... оказалось не очень многие из них либо... так все было записано... [монолог продолжается]19

Сама длина монолога Владимира непропорциональна исходной сказке. Это неспособность прекратить активность — «инерция наоборот», которую мы уже обсуждали. Он также упорствует, переиначивая фразы и темы сказки. Но в определенный момент вводится новое содержание, магнитофон. Неожиданно история, которую рассказывает Владимир, становится полностью бессвязной: это уже сказка не о золотых яйцах, а о магнитофоне.

Объясняется это странное поведение окружающей обстановкой. Я сижу перед Владимиром с переносным магнитофоном на коленях, записывая тот самый монолог, который мы обсуждаем сейчас. Задача Владимира состоит в том, чтобы пересказать историю. Магнитофон имеет абсолютно случайное отношение к этой задаче. Но уже одного его присутствия в окружении достаточно, чтобы лишить Владимира способности следовать задаче, поставленной перед ним. Вместо того, чтобы руководствоваться планом действия, Владимир просто рассказывает о том, что он видит прямо перед собой: вращающийся и мигающий магнитофон. Нить его мысли безнадежно утрачена и уже не имеет никакого отношения к поставленной задаче. Он не в состоянии восстановить потерянную нить мысли и продолжает увязать в «полевом» уклонении от темы.

Подверженность случайным отклонениям и проявление неспособности следовать планам являются общими признаками заболевания лобных долей. Оно известно как «полевое поведение». Пациент с болезнью лобных долей будет пить из пустой чашки, надевать чужой пиджак или писать карандашом на поверхности стола просто потому, что чашка, пиджак и карандаш находятся в его окружении, даже если эти действия не имеют смысла. Этот феномен интенсивно исследовался французским неврологом Франсуа Лермитом, который назвал его «утилизационным поведением»20.

Я вспоминаю возмущение медсестер неврологической службы университетского госпиталя, где я консультировал много лет назад. Некоторые пациенты отделения постоянно заходили в комнаты других пациентов, вызывая гнев медсестер, которые обвиняли их во всех мыслимых враждебных намерениях. Реальность была намного проще и печальней. Гуляющие пациенты заходили в двери просто потому, что двери там были. Это были больные с повреждением лобных долей, имевшие симптом полевого поведения.

В самых экстремальных случаях полевое поведение принимает форму прямой имитации, называемой «эхолалией» (имитацией речи) или «эхопраксией» (имитацией действия). Вместо ответа на вопрос (акта, требующего формирования внутреннего плана) пациент просто повторяет вопрос или вставляет вопрос в ответ. Когда его спрашивали «Как тебя зовут?», Владимир иногда говорил: «Как меня зовут Владимир». Другие пациенты имитируют действия врача: если я беру ручку, чтобы записать что-то, пациент возьмет другую ручку и начнет писать. Подобно другим симптомам, «эховое» поведение может принимать легкую форму в естественном окружении. Во многих ситуациях я замечал, что если в середине интервью с пациентом делаю нечто совершенно не относящееся к интервью (почесываю нос или поправляю очки), то пациент тотчас повторяет то же самое действие, не относящееся к нашему разговору.

Полевое поведение является сложным феноменом, который может принимать многочисленные формы. Иногда полевое поведение направляется внешними стимулами окружающего мира, а иногда оно направляется внутренними ассоциациями, находящимися вне контекста. По мере того как мы следуем за повествованием Владимира, оно делает поворот, который не находит готового объяснения во внешнем окружении. Вслед за упоминанием магнитофона и числа 5, «вращающегося там», Владимир начинает описывать маршрут городского автобуса номер 5 в центре Москвы. Это также полевое поведение, но отвлечение теперь обнаруживается не во внешнем мире, а среди внутренних ассоциаций собственной памяти Владимира. Таким образом, способность пациента с болезнью лобных долей сохранять определенное направление мыслительных процессов может быть подорвана как внешними, так и внутренними факторами.

Владимир говорит и говорит монотонным, отстраненным голосом. Его история кружится сама по себе, без какого-либо видимого умственного усилия или намеренного вклада с его стороны, когда одна ассоциация или внешний стимул ведет к другой. В итоге я выключаю магнитофон и собираюсь уходить. Владимир продолжает бормотать еще несколько минут и, наконец, замолкает.

Как отмечалось ранее, способность Владимира действовать в соответствии с внутренним планом серьезно нарушена. Но во многих случаях этот дефицит принимает очень легкие формы, незаметные для простого наблюдения и требующие специальных тестов для их обнаружения. Один из таких тестов известен как Тест Струпа, по имени его создателя21. Здесь субъекта просят посмотреть на список названий цветов, напечатанных несоответствующими цветами (например, слово «красный» напечатано голубым цветом), и просят назвать цвета вместо чтения слов.

Что делает Тест Струпа столь интересным? Он требует, чтобы вы пошли вразрез вашему непосредственному импульсу. Импульс состоит в том, чтобы прочесть слова; это естественная реакция каждого грамотного человека, видящего письменный материал. Но задача состоит в том, чтобы произнести названия цветов. Чтобы успешно выполнить задачу, вы должны следовать внутреннему плану, задаче, вопреки вашей естественной, закрепленной тенденции.

Большинство из нас в состоянии направлять поведение внутренними представлениями настолько легко и настолько без усилий, что мы принимаем эту способность как должное. Находясь под обстрелом мириадов случайных внешних стимулов и не относящихся к делу внутренних ассоциаций, мы, тем не менее, легко держим «умственный курс», пока задача не придет к успешному решению. Какой бы тривиальной не казалась эта способность, она возникает относительно поздно в ходе эволюции.

Способность реагировать на внешние стимулы является первейшим атрибутом примитивного мозга. Но в окружении, богатом событиями, такой примитивный мозг будет немедленно подавлен избытком случайных отвлечений. В более сложном мозге это будет сбалансировано механизмом, защищающим организм от хаоса случайности и разрешающим ему продолжать путь, реализуя определенное поведение. Эволюция мозга характеризуется медленным, постепенным переходом от мозга, просто реагирующего, к мозгу, способному к устойчивому, преднамеренному действию.

Фраза о том, что жизнь полна отвлекающих моментов, настолько очевидна, что является почти клише. Тем не менее, способность держать курс, проложенный внутренним планом, «памятью о будущем», возникает весьма поздно в ходе эволюции, так же как и способность к устойчивому вниманию. Их появление параллельно развитию лобных долей.

Большинство из нас знакомо с поведением собак. Допустим, что собака играет с каким-то предметом и при этом ее отвлекает шум. Это побуждает собаку повернуть голову от предмета по направлению к источнику шума. Если предмет не является пищей, то шансы, что собака вернется к исследованию того же предмета после перерыва, крайне малы, если они есть вообще. Это не означает, что собаке не удалось сформировать внутреннее представление о предмете, так как при последующем столкновении она продемонстрирует знакомство с ним. Но это означает, что внутреннему представлению не удалось осуществить эффективный контроль над поведением собаки. Одна из наиболее выдающихся исследователей лобных долей, Патриция Голдман-Ракич из Йельского университета характеризует это «нелобное» поведение как «с глаз долой — из сердца вон» (out of sight — out of mind)22.

Когда я был ребенком, в нашем доме всегда были собаки, и в общем я могу предвидеть и «понимать» их поведение до той степени, которая доступна манхеттенскому интеллигенту средних лет. Но ничто из моего опыта общения с собаками не подготовило меня к моему первому действительно интерактивному опыту с приматом, хотя и «низшим». Как мы увидим, реакция примата поразительно отлична от поведения собаки.

Несколько лет назад, проводя отпуск в Пхукете, на острове у побережья южного Таиланда, я подружился с молодым самцом черного гиббона из Лаоса, которого приручил владелец ресторана, расположенного возле моей гостиницы. Примерно неделю я проводил с ним ежедневно несколько часов. Каждое утро гиббон прибегал, чтобы пожать руку. Затем, используя все конечности, он приступал к краткому паукообразному танцу, который я интерпретировал, льстя себе, как выражение радости от того, что он увидел меня. Но затем, несмотря на его склонность к неугомонной игре, он устраивался подле меня и с крайней сосредоточенностью изучал мельчайшие детали моей одежды: ремешок от часов, пуговицу, туфли, очки (которые однажды, когда я на миг утратил бдительность, он сорвал с моего лица и попытался употребить в пишу). Он смотрел на предметы целенаправленно и систематически переводил взгляд с одной детали на другую. Когда однажды на моем указательном пальце появилась повязка, молодой гиббон старательно изучил ее. Несмотря на свой статус «низшего» примата (в отличие от обезьян Бонобо, шимпанзе, горилл и орангутанов, которые известны как «высшие» приматы), гиббон был способен к устойчивому вниманию.

Наиболее примечательно то, что гиббон неизменно возвращался обратно к объекту своего любопытства после внезапного отвлечения, например, уличным шумом. Он возобновлял исследование в точности там, где оно было прервано, даже если приостановка длилась более доли секунды. Действия гиббона направлялись внутренним представлением, которое «скрепляло» его поведение перед отвлечением и после него. «С глаз долой» уже больше не было «из сердца вон»! Оставляя в стороне мои предубеждения, относящиеся к нейронауке, просто как бывший хозяин нескольких собак и пожизненный их любитель, я могу ручаться, что это поведение было в высшей степени «несобачьим». И неудивительно: у собак лобные доли составляют примерно 7% всей коры, в то время как у гиббона — 11,5%23.

Взаимодействие с гиббоном было настолько качественно отлично, настолько поразительно богаче, чем все, что я когда-либо наблюдал в поведении собак, что я некоторое время забавлялся идеей купить гиббона, привезти его в Нью-Йорк и сделать своим домашним животным и компаньоном. Владельцы ресторана заинтересовались и мы уже обсуждали цену. Но в итоге благоразумие возобладало, и я вернулся в мою квартиру на пятидесятом этаже в центре Манхеттена один.

У людей способность «сохранять курс» принимает даже более сложные измерения. Мы можем сохранять курс не только в присутствии внешних объектов, но мы можем также сохранять курс по отношению к собственным мыслям, не разрешая случайным ассоциациям сбивать наши мыслительные процессы с курса. Собаки, низшие обезьяны и люди (Homo sapiens sapiens) не представляют последовательных стадий той же самой ветви эволюционного дерева. Тем не менее, они могут использоваться как примеры различных уровней развития лобных долей и корреляции между развитием лобной доли и способностью направлять поведение внутренними представлениями цели, «памятью о будущем».

Когда неврологическое заболевание затрагивает лобные доли, способность сохранять курс утрачивается, и пациент целиком оказывается во власти случайных импульсов своего окружения и мимолетных внутренних ассоциаций. Не нужно особого воображения, чтобы представить, насколько разрушительным может быть это заболевание. Как мы увидим позднее, синдром дефицита внимания с гиперактивностью (СДВГ), с его крайней отвлекаемостью, обычно связан с дисфункцией лобных долей24.

В психиатрии подверженность мыслительного процесса иррелевантным ассоциациям долгое время обозначалась как «скачка идей» и «поверхностность ассоциаций». Эти феномены являются одними из наиболее драматических симптомов шизофрении. Как мы увидим позднее, это не просто совпадение. Шизофрения сегодня рассматривается как одна из форм заболевания лобных долей.

Но при этом существует повседневная отвлекаемость, свойственная вошедшему в поговорку «рассеянному профессору». Имеем ли мы дело с явным повреждением лобных долей или с вариацией нормальной когнитивной деятельности? Если верно второе, то соответствуют ли индивидуальные различия в умении поддержать внутреннюю концентрацию индивидуальным различиям в «нормальной» функции лобных долей?

Ригидность ума

Быть способным держать курс — достоинство, но быть «намертво привязанным к курсу» — нет. Первое может быстро выродиться во второе, если способность поддерживать стабильность умственных процессов не уравновешивается их гибкостью. Как бы мы ни были сосредоточены на какой-нибудь активности или мысли, наступает время, когда ситуация призывает делать что-то другое. Быть способным изменить настрой ума столь же важно, как быть способным сохранять курс мыслительных операций.

Способность с легкостью переключаться от одной активности или идеи к другой столь естественна и автоматична, что мы принимаем ее как должное. Фактически же она требует сложной нейронной инфраструктуры, которая также зависит от лобных долей. Гибкость ума, способность видеть вещи в новом свете, творчество, оригинальность, — все зависит от лобных долей. Когда лобные доли повреждены, устанавливается некая «неподвижность ума» и это тоже может быть очень ранним проявлением деменции.

Мы все по разным случаям сталкиваемся с особенно негибкими людьми. Мы называем их «ригидными» и, основываясь на том, что мы уже изучили, их ригидность может быть «нормальной» индивидуальной вариацией функций лобных долей. Более глубокие формы умственной ригидности порождают обсессивно-компульсивное расстройство (ОКР), при котором проявляется дисфункция хвостатых ядер, тесно связанных с лобными долями25. Но прямое поражение лобных долей порождает крайнюю умственную ригидность, которая может полностью парализовать познавательную деятельность пациента. Это становится поразительно ясным при наблюдении за тем, как Владимир рисовал простые фигуры. Размеренным голосом я диктую Владимиру названия форм, которые надо нарисовать: «крест, круг, квадрат», — и он рисует их одну за другой, следуя моим инструкциям.

Рис. 8.2. Корковые поля, вовлеченные в рисование под диктовку:

A — Принимается решение о том, требует ли задача рисования формы или написания названия. Этой задачей занимается зона левой лобной доли, расположенная непосредственно перед зоной Брока;

B — должно быть интерпретировано значение названия формы. Это совершается левой височной долей;

C — должен быть доступ к образу подходящей формы в долгосрочной памяти. Такие образы хранятся в височной и теменной областях левого полушария;

D — отобранные образы должны быть переведены в последовательность моторных актов. Это включает премоторную кору;

E — каждый моторный акт должен быть осуществлен. Это совершается моторной корой;

F — результат действия должен быть оценен по отношению к цели и должно быть принято решение о том, была ли цель успешно реализована.

Наконец, должен быть осуществлен плавный переход к следующей задаче и цикл должен повториться. Последние две задачи, оценка и переход, совершаются дорзолатеральной префронтальной корой

Прервем эксперимент и подумаем, что включает в себя эта задача. Во-первых, Владимир должен решить, требует ли задача рисования формы или записи ее имени. Базируясь на нашем современном знании мозга, эта задача затрагивает языковые зоны, вовлеченные в понимание значений глаголов, находящиеся непосредственно перед зоной Брока. Во-вторых, должно быть интерпретировано значение названия формы. Это совершается в левой височной доле. В-третьих, образ формы должен быть доступен в долгосрочной памяти. Такие образы, вероятно, хранятся в височной и теменной областях левого полушария. В-четвертых, этот образ должен быть переведен в последовательность моторных актов. Это, вероятно, вовлекает премоторную кору. В-пятых, каждый моторный акт должен осуществляться. Это совершается моторной корой. В-шестых, результат действия должен быть оценен по отношению к цели и должно быть принято решение о том, состоялось ли успешное достижение цели. Наконец, должен быть сделан плавный переход к следующей задаче и цикл должен быть повторен. Последние две задачи, оценка и переход, реализуются самой префронтальной корой26. Схема корковых зон, участвующих в решении задачи, отражена на рисунке 8.2.

Используя аналогию с оркестром, можно сказать, что даже как будто простая задача рисования под диктовку включает согласованные усилия различных областей мозга («исполнителей»), направляемых и координируемых лобными долями («дирижером»). Более сложные виды поведения требуют координированного действия значительно больших «ансамблей» — также под управлением лобных долей.

A
B
C
D
E

Рис. 8.3.

A — гиперкинетическая персеверация отражает неумение префронтальной коры контролировать моторный выход;

B — персеверация элементов отражает неспособность префронтальной коры контролировать выход премоторной коры;

C, D — персеверация свойств отражает неспособность префронтальной коры контролировать выход теменно-задневисочной коры;

Е — персеверация активностей отражает разрушение работы самой префронтальной коры.

(Более детальное описание см. в: Goldberg Е., Tucker D. Motor Perseverations and Long-Term Memory for Visual Forms // Journal of Clinical Neuropsychology. 1979. Vol. 1, № 4. P. 273-288.)

Более внимательный взгляд на поведение пациента с поражением лобных долей проясняет отношения между дирижером и оркестром. Полный переход от одной задачи к другой невозможен, и фрагменты предыдущей задачи сами присоединяются к новой задаче, результатом чего являются странные, гибридные примеры. Этот феномен называется персеверацией. Различные виды персеверации отражены на рисунке 8.3.

В мозге Владимира пострадал только дирижер, лобные доли. Остальные исполнители (моторная кора, премоторная кора и языковые зоны в левой теменной и височной долях) не затронуты. И тем не менее, поведение каждого исполнителя страдает в результате поражения лобных долей. Это иллюстрируется многообразием форм, которые может принимать персеверация. Каждая из них отражает неспособность лобных долей направлять поведение отдельного исполнителя. Другими словами, каждый тип персеверации на рисунке 8.3 вызван разрушением управляющего контроля, осуществляемого лобными долями над отдельными, весьма удаленными частями коры.

В ответ на просьбу нарисовать круг (петлю, требующую единственного движения), пациент с поражением лобных долей продолжает повторять петлю (рис. 8.3, А). Эта персеверация отражает неспособность лобных долей направлять моторную кору.

В ответ на просьбу нарисовать последовательно крест, круг и квадрат, пациент рисует крест и затем, вместо того чтобы «отставить» эту форму, присоединяет ее к кругу и квадрату (рис. 8.3, B). Здесь персеверирует скорее целая последовательность движений, чем одно движение. Эта персеверация отражает неспособность лобных долей направлять премоторную кору.

В другом случае задача состоит в том, чтобы нарисовать одну фигуру, затем вторую, а затем снова первую фигуру. На рисунке 8.3, С первый крест и круг нарисованы правильно, но ко второму кресту примешиваются черты круга — замкнутая область. На рисунке 8.3, D первый круг нарисован правильно, но второй круг приобретает свойства вмешивающегося креста — «двуэлементность». Эти странные гибриды отражают неспособность лобных долей выбрать внутренние представления простых геометрических форм, хранящиеся в височной и теменной долях, и завершить переключение с одного внутреннего представления на другое в соответствии с моей инструкцией.

В другом случае задача состояла в том, чтобы нарисовать круг, квадрат и треугольник, и все это пациент сделал хорошо. Затем его попросили написать его имя и его возраст. Он сделал и это. Затем его снова попросили нарисовать круг, квадрат и треугольник. Результатом была последовательность гибридных форм — наполовину фигур, наполовину букв (рис. 8.3, Е). Сочетание фигур и букв было неслучайным. К каждой фигуре прикреплялась последняя буква ее русского названия. В этой задаче требуемая последовательность активностей была рисование-письмо-рисование. С лобными долями, неспособными направлять данный процесс, этот как будто тривиальный переход уже не мог осуществляться гладко и промежуточное письмо включилось в последующее рисование, приводя к гибридному результату. Эти гибриды отражают неспособность лобных долей направлять интерпретацию вербальной инструкции, данной пациенту27.

В ходе процесса Владимир совершенно не обращал внимания на свое странное выполнение инструкций и его не смущала его противоречивость. Несмотря на тот факт, что он помнил задачу и мог нарисовать каждую фигуру по отдельности, он был не в состоянии сравнить результат своей работы с ее целью.

Крайняя негибкость мыслительных операций, очевидная в поведении Владимира и других пациентов, является одним из наиболее разрушительных последствий заболевания лобных долей. В тяжелых случаях она распространяется дальше и разрушает работу практически любой другой системы мозга. Умственная ригидность Владимира была чрезвычайной; однако в более слабых формах она захватывает умственные процессы у пациентов даже с «легкой» травмой головы, ранней деменцией и другими заболеваниями. В этих случаях неврологическая основа симптомов не всегда очевидна. Легкое изменение в ментальных процессах пациента часто приписывается «личности» или «депрессии», тогда как в действительности имеет место легкое повреждение лобных долей.

Симптомы Владимира очень хорошо демонстрируют эффекты повреждения лобных долей. Он не мог инициировать активность. Начав какие-нибудь действия, он не мог их закончить. Он не мог сформировать план; он не мог следовать плану. Его поведение было в полной зависимости от случайных отвлечений, как внешних, так и внутренних. Он не мог переключаться от одной активности или мысли к другой, и его мыслительные процессы увязали. Когда же, в результате всех его трудностей, его поведение становилось полностью дезинтегрированным, у Владимира не было никакого понимания своей болезни.

В то же самое время, язык Владимира был грамматически правильным, так же как и его артикуляция и выбор слов. Он мог читать, писать и рисовать. Он мог совершать простые вычисления. Его движения не были нарушены. Его память была в основном не затронута. Музыканты остались. Дирижер ушел.

Разумеется, Владимир представлял крайнюю форму ригидности мыслительных процессов. Тем не менее, его пример схватывает механизм расстройства, которое даже в более легких формах может лишить умственные процессы их динамизма и подвижности. Утрата гибкости мышления находится среди очень ранних и трудно распознаваемых проявлений деменции.

Простой на вид тест оказался весьма чувствительным к легкому ухудшению умственной гибкости. Тест, известный как Висконсинский Тест Сортировки Карточек28, требует от испытуемого распределить карточки с простыми геометрическими фигурами на три категории в соответствии с простым принципом. Классификационный принцип не раскрывается заранее и испытуемый должен установить его путем проб и ошибок. Когда же принцип наконец освоен, он внезапно меняется без ведома испытуемого. И как только испытуемый схватывает новый принцип, тот без предупреждения меняется снова, и снова, и снова. Задача требует планирования, управления внутренним представлением, умственной гибкости и рабочей памяти — коротко говоря, она требует всех аспектов функции лобных долей, которые мы обсуждали ранее.

Слепое пятно разума: анозогнозия

Наш успех в жизни критически зависит от двух способностей: способности проникновения в наш собственный психический мир и способности проникновения в психический мир других людей. Эти способности тесно взаимосвязаны и обе находятся под управлением лобных долей. Обе способности страдают в результате повреждения или плохого развития лобных долей, и это ведет к своеобразным клиническим синдромам. Мы уже обсуждали роль лобных долей в способности проникать в душу других людей и то, как эта способность страдает в результате повреждения лобных долей. Теперь пришло время рассмотреть роль лобных долей в формировании проникновения в наш собственный когнитивный мир.

И снова случай Владимира был очень показательным. Наиболее поразительной чертой заболевания Владимира было его полное непонимание своего расстройства и коренным образом изменившихся жизненных обстоятельств. Владимир страдал анозогнозией, серьезным заболеванием, которое лишает пациента способности понимания своего собственного заболевания29. Пациент с анозогнозией может быть серьезно поражен болезнью, но не будет подозревать об этом, и будет утверждать, что все в порядке. Это отличается от «отрицания», когда предполагается, что пациент способен понять свой собственный дефект, но «предпочитает» его игнорировать. В результате повреждения лобных долей когнитивная способность проникновения в свое собственное заболевание по существу утрачена.

Анозогнозия может принимать различные формы. По некоторым не вполне понятным принципам, анозогнозия чаще встречается в результате повреждения правого полушария, чем левого. Некоторые ученые убеждены, что это происходит потому, что только опосредованная языком когнитивная деятельность доступна для интроспекции, или потому, что сама интроспекция — это процесс, основанный на языке. Поэтому, согласно этому убеждению, любое изменение опосредованных языком когнитивных процессов вследствие повреждения мозга может быть доступно интроспекции, а любое изменение невербальной когнитивной деятельности вследствие повреждения мозга не может быть доступно интроспекции. Это ограничивает сферу интроспекции психическими процессами, опосредованными левым полушарием.

Но я всегда чувствовал, что связь анозогнозии с повреждениями правого, а не левого полушария отражает более широкое различие между функциями двух полушарий30. Когнитивные процессы правого полушария являются менее рутинными, менее зависящими от устойчивых кодов, и включают больше новых нейронных вычислений. И это делает их операционное содержание менее доступным для интроспекции, более «расплывчатым» даже у здоровых индивидов. Поскольку люди меньше отдают себе отчет в своих правополушарных когнитивных операциях, их изменения в результате повреждения мозга также менее очевидны.

Каким бы ни было объяснение, я не могу забыть пациента, успешного международного предпринимателя, у которого произошел массивный правополушарный инсульт. Его владение языком было совершенно не затронуто, указывая на сохранность левого полушария. Выполнение им зрительно-пространственных задач, требующих рисования или манипулирования бессмысленными зрительными формами, было нарушено полностью, что указывало на серьезное повреждение правого полушария. Он был до такой степени пространственно дезориентирован, что совершенно заблудился в моем не очень большом кабинете, и продолжал теряться между кабинетом, приемной и туалетом. Тем не менее, он настаивал, что он полностью поправился, что ничего с ним не случилось, и что он должен немедленно лететь в Каир для завершения деловой сделки. Не было никакого шанса, что он сможет добраться куда-нибудь близко к Каиру. Он бы безнадежно и полностью потерялся в тот момент, когда вышел бы из такси в Международном аэропорте им. Кеннеди. Его жена и дочь понимали это очень хорошо и, проявив благоразумие, организовали для него принудительную госпитализацию, несмотря на его резкие протесты.

Но даже такая степень анозогнозии бледнеет в сравнении с клинической картиной, распространенной при серьезных повреждениях лобных долей. Путешествующий предприниматель по крайней мере признавал, что он был ранее болен. Но у Владимира не было ни малейшего подозрения о том, что его жизнь была катастрофически и необратимо изменена болезнью. Нет формы анозогнозии более полной и непробиваемой, чем анозогнозия, вызванная серьезным повреждением лобных долей31.

Механизмы анозогнозии лобных долей поняты недостаточно. В широком смысле они, вероятно, имеют отношение к ухудшающейся редакторской функции лобных долей: сравнению результата операции с первоначальным намерением. Или они могут отражать даже более глубокий аспект заболевания лобных долей: фундаментальную потерю интенциональности. Организм без желаний, целей и задач по определению не будет испытывать чувства неудачи, провала. Осознание нехватки чего-то является основным предварительным условием любой попытки пациента улучшить свое состояние. Пациент с анозогнозией не испытывает чувства потери или недостаточности и поэтому не стремится к исправлению ее. Так как сотрудничество пациента играет решающую роль в любом терапевтическом процессе, анозогнозия превращает процесс лечения в тяжелую битву, что делает последствия заболевания лобной доли особенно разрушительными.


9. Социальная зрелость, моральность, право и лобные доли

Лобно-базальный «псевдопсихопатический» синдром и утрата самоконтроля

Лобным долям приписываются мириады антропоморфных качеств, и в том числе они провозглашены высшей моральной инстанцией. Означает ли это, что результатом недоразвитости или повреждения лобных долей будет «неморальность»? Вероятно нет, но как насчет «аморальности»?

Рассмотрим лобно-базальный синдром. Этот синдром во многих отношениях противоположен дорзолатеральному синдрому. Пациенты эмоционально расторможены. Их аффекты редко бывают нейтральными, они постоянно колеблются между эйфорией и негодованием, причем контроль над эмоциями весьма ослаблен, если есть вообще. Их способность затормозить порыв к немедленному удовлетворению серьезно нарушена. Они делают то, что им нравится делать, тогда, когда им это нравится, не беспокоясь о социальных табу или правовых запретах. У них нет предвидения последствий их действий.

Пациент, подверженный лобно-базальному синдрому (вследствие травмы головы, цереброваскулярного заболевания или деменции), совершает кражи в магазинах, демонстрирует сексуально агрессивное поведение, безрассудно водит автомобиль или совершает другие действия, обычно рассматриваемые как антисоциальные. Эти пациенты отличаются эгоизмом, хвастовством, инфантильностью, вульгарностью и сексуальной распущенностью. Их юмор является плоским, а их веселость, известная как Witzelsucht, напоминает веселость пьяного подростка1. Если дорзолатеральные пациенты в некотором смысле лишены личности, то у лобно-базальных пациентов бросается в глаза «незрелость» их личности. Неудивительно, что европейская неврология где-то в 1900 году назвала лобно-базальный синдром «псевдопсихопатическим» синдромом. Но в этом случае малопривлекательные черты личности вызваны повреждением лобно-базальных областей мозга и не находятся под контролем пациента.

Нелюбезный термин «псевдопсихопатический» более не применяется. Хотя некоторые пациенты с лобно-базальным синдромом отличаются криминальным и антисоциальным поведением, большинство таких пациентов рассматривается как не знающие удержу, «разболтанные», но безвредные. Очень часто их расторможенность выглядит комично. Пожилой пациент много лет назад вошел в мой кабинет и, широко ухмыляясь, сказал в качестве приветствия: «Доктор, у вас очень большая шевелюра!» Не говоря о том, что это не соответствует истине (а хотелось бы!), это явно неподходящее приветствие при встрече с незнакомым человеком, который к тому же оказывается вашим новым врачом. Мое первое диагностическое предположение в итоге подтвердилось. Милый человек страдал деменцией на ранней стадии, которая особенно затрагивала лобные доли.

В другом случае пожилой богатый джентльмен из сельской местности был приведен ко мне его женой после того как он «импульсивно» купил 100 лошадей. Он также был диагностирован как больной деменцией, на относительно продвинутой стадии. Когда я спросил его жену, почему она не привела его к врачу раньше, она признала, что последние несколько лет муж вел себя «глупо», но она думала, что он просто был «под балдой» от своих мартини. Оба случая служат примером более легкой формы «орбитофронтальной расторможенности» (и тех трудностей, с которыми сталкиваются неспециалисты, даже члены семьи, при распознавании ее как клинического расстройства).

За одни действия общество возлагает на индивида ответственность, а за другие нет. Сфера нашей ответственности определяется сферой нашего волевого контроля. Рвота пьяного на людях будет наказана, но рвота, последовавшая в результате теплового удара, будет прощена. Дорожный инцидент, вызванный превышением скорости, повлечет наказание, но инцидент, вызванный сердечным приступом водителя, завершится прощением. За непристойности, брошенные публично в гневе, последует наказание, но те же непристойности, непроизвольно высказанные пациентом с копролалическим синдромом Туретта, могут быть прощены. За нанесение телесных повреждений при нападении человек будет наказан, но телесные повреждения, нанесенные при падении больного судорогами на ребенка, будут прощены.

Общество проводит правовое и моральное различие между последствиями действий, которые считаются находящимися под волевым контролем индивида, и теми, которые считаются находящимися вне такого контроля. Обычно предполагается, что пьянство, превышение скорости, грубость и агрессия находятся под волевым контролем, их можно избежать и поэтому они наказуемы. С другой стороны, признается, что последствия судорог, тиков, обмороков, сердечных приступов не могут контролироваться пациентом в то время, когда они происходят, и поэтому они не будут наказуемы законом.

Волевой контроль означает нечто большее, чем сознательное понимание. Он означает способность предвидеть последствия своих действий, способность решать, должно ли быть предпринято действие, и способность выбирать между действием и бездействием. Пациент с синдромом Туррета и неудачливый отпускник, пострадавший от теплового удара, могут полностью осознавать, что происходит с ними, но они не могут контролировать это.

По-видимому, на когнитивном уровне способность к волевому поведению зависит от функциональной целостности лобных долей. Способность к самоограничению в особенности зависит от лобно-базальной коры.

Социальная зрелость и лобные доли

Мы признаем, что способность к волевому контролю над нашими действиями не является врожденной, а появляется постепенно в ходе развития. Эмоциональная несдержанность взрослого вызовет реакцию, весьма отличную от реакции на эмоциональную несдержанность ребенка. Способность к волевому контролю над своими действиями — важный, возможно центральный ингредиент социальной зрелости.

Алан Шор, психиатр из южной Калифорнии, предложил интересную гипотезу2. Он убежден, что раннее взаимодействие матери и ребенка важно для нормального развития лобно-базальной коры в первые месяцы жизни. В противоположность этому, опыт стресса в первые месяцы жизни может необратимо повредить лобно-базальную кору, предрасполагая индивида к психиатрическим заболеваниям в последующей жизни.

Если это предположение справедливо, то оно действительно поразительно, ибо из него следует, что ранние социальные взаимодействия помогают сформировать мозг. Многие годы ученые знали, что ранняя сенсорная стимуляция содействует развитию зрительной коры в затылочных долях, а сенсорная депривация в ранней жизни задерживает ее развитие. Возможно ли, что социальная стимуляция является для развития лобной коры тем же, чем зрительная стимуляция является для развития затылочной коры? Может оказаться трудным получить строгий ответ на этот вопрос применительно к людям, но вполне полезна довольно простая модель животных. Оставляя в стороне роль раннего социального взаимодействия, я хотел бы задать другой вопрос: есть ли связь между упорядоченностью окружающей среды (в противоположность ее хаотичности) и созреванием лобных долей? При той роли, которую лобные доли играют во временной организации познавательной деятельности, ранний контакт с упорядоченным во времени окружением может оказаться решающим для развития этой роли.

Можно задать еще более смелый вопрос: не связано ли моральное развитие с лобной корой, так же как зрительное развитие связано с затылочной корой, а речевое развитие — с височной корой? Моральный кодекс может мыслиться как таксономия санкционированных действий и видов поведения. Префронтальная кора является ассоциативной корой лобных долей, «долей действия». Вспомним, что задняя ассоциативная кора кодирует общую информацию о внешнем мире. Она содержит таксономию различных существующих вещей и позволяет распознать отдельный экземпляр как принадлежащий к известной категории. Может быть тогда, по аналогии, префронтальная кора содержит таксономию всех санкционированных моральных действий и видов поведения? И может быть, подобно тому, как повреждение или недостаточное развитие задней ассоциативной коры порождает предметную агнозию, повреждение или недостаточное развитие префронтальной коры порождает, в некотором смысле, моральную агнозию?

Эти далеко идущие возможности ожидают дальнейшей разработки, но исследование Антонио Дамазио служит им некоторым подкреплением. Дамазио изучал молодого мужчину и молодую женщину, у которых лобные доли были повреждены на очень ранней стадии жизни. Оба проявляли антисоциальное поведение: они лгали, совершали мелкие кражи, прогуливали занятия в школе. Дамазио утверждает, что эти люди не только были неспособны действовать в соответствии с правильными, социально санкционированными моральными предписаниями, но что они даже были неспособны оценить свои действия как неправильные с моральной точки зрения3.

Лобно-базальная кора — не единственная часть лобных долей, связанная с социально зрелым поведением. Передний отдел коры поясной извилины занимает среднелобное положение и тесно связан с префронтальной корой. Вместе с префронтальным неокортексом и базальными ганглиями, передний отдел коры поясной извилины является частью того, что я иногда называю «большими лобными долями». Передний отдел коры поясной извилины традиционно связывается с эмоциями. Согласно Майклу Познеру, старейшине североамериканской когнитивной психологии, он также играет роль в социальном развитии, регулируя дистресс4.

Способность сдерживать дистресс фундаментальна для социальных взаимодействий. Цели и потребности различных членов социальной группы никогда не находятся в совершенном согласии, и способность к компромиссу выступает решающим механизмом социальной гармонии и равновесия. Эта способность зависит от нашего умения обуздывать дистресс, негативные эмоции, вырастающие из неспособности найти немедленное удовлетворение. Негативные эмоции связаны с амигдалой, расположенной глубоко внутри височной доли. Согласно Познеру, передний отдел коры поясной извилины контролирует амигдалу и, осуществляя этот контроль, сдерживает выражение дистресса. Общество, состоящее из людей с активной амигдалой, не подконтрольной переднему отделу коры поясной извилины, будет постоянно в конфликте. Согласно этой точке зрения, передний отдел коры поясной извилины делает возможным цивилизованный диалог и цивилизованное разрешение конфликтов.

Биологическое созревание и социальная зрелость: историческая загадка

Определение того, что такое социальная зрелость, меняется на протяжении истории общества, так же как меняется и «возраст взрослости». В различных культурах время, когда мальчик становится мужчиной, кодифицируется посредством ритуалов, и сдвиг этого времени в истории весьма показателен.

В еврейской традиции наступление 13 лет отмечается бар-мицвой. В наши дни это веселый ритуал, полный символики. Однако когда празднование закончено, мальчик остается мальчиком. Ритуал бар-мицвы, вероятно, отражает реалии трехтысячелетней давности, когда тринадцатилетие было возрастом перехода от мальчика к мужчине, со всеми его глубокими коннотациями.

Ритуалы инициации, символизирующие вхождение во взрослый мир, имеются и в других культурах. На индонезийском острове Бали я наблюдал церемонию мепанес (опиливания зубов). Мепанес отмечается в позднем отрочестве, примерно в возрасте 16 лет, и является предварительным условием для участия в любом взрослом предприятии, например для вступления в брак. В окружении разукрашенной толпы, под звуки церемониальных барабанов, зубы юноши или девушки опиливаются сангингом (младшим индуистским монахом). Символизм ритуала показателен.

Ида Багус Мадхе Адняна, зубы которого были ритуально подпилены всего несколько лет назад, объяснил мне значение церемонии следующим образом. Приобретая гладкие и ровные зубы, подросток отделяется от животных, у которых зубы острые и неровные. Подравнивание зубов символизирует присоединение к цивилизованному миру. Подпиливаются шесть верхних зубов, соответствующие шести порокам: кама (удовольствие), кродха (гнев), лобха (жадность), моха (пьянство), мада (высокомерие) и матсуя (зависть). Подравнивание зубов символизирует сдерживание этих импульсов и приведение их под контроль разума. Мы уже знаем, что многие из этих социально нежелательных черт сдерживаются лобными долями и становятся неуправляемыми в случае лобно-базального повреждения.

По мере того, как общество становилось более сложным и все более управляемым мозгом, а не мускулатурой, а также по мере увеличения продолжительности жизни, возраст зрелости повышался. В современных западных обществах 18 лет (или около того) кодифицируется законом как возраст социальной зрелости. Это возраст, когда человек может голосовать и нести ответственность за свои действия перед законом как взрослый.

Восемнадцатилетие является также тем возрастом, когда созревание лобных долей относительно завершено. Для измерения хода созревания различных структур мозга могут быть использованы различные оценки. В числе таких наиболее распространенных измерений находится миелинизация проводящих путей5. Длинные проводящие пути, связывающие различные части мозга, покрываются белой жировой тканью, называемой миелином.

Миелин изолирует проводящие пути, ускоряя передачу по ним нервного импульса. Наличие миелина делает коммуникацию между различными частями мозга более быстрой и надежной. Очевидно, что длинные связи особенно важны для лобных долей, — управляющего мозга, — так как их роль заключается в координации активностей многих частей мозга. Лобные доли не могут полностью войти в свою роль лидера до тех пор, пока не будут полностью миелинизированы проводящие пути, соединяющие лобные доли с отдаленными структурами мозга.

Соответствие возраста относительно полного созревания лобных долей и возраста социальной зрелости, вероятно, является не просто совпадением. Без знания нейронауки, но основываясь на аккумулированном житейском здравом смысле, общество осознает, что индивид обретает адекватный контроль над своими импульсами, побуждениями и желаниями только в определенном возрасте. До этого возраста индивид не может считаться полностью ответственным за свои действия ни в правовом, ни в моральном отношении. Эта способность, по-видимому, решающим образом зависит от зрелости и функциональной целостности лобных долей.

Если рассматривать отношение между возрастом социальной зрелости и созреванием лобных долей в историческом контексте, встают интересные вопросы. В древних и средневековых обществах социальная взрослость достигалась в значительно более раннем возрасте, чем сегодня. Подростки часто управляли королевствами, часто вели армии в битвы. Фараон Египта Рамзес Великий, библейский царь Давид и Александр Македонский — все они провели свои основные военные кампании, когда им было чуть больше 20 лет. Фактически, Александру едва исполнилось 20, когда он пересек Босфор, вторгся в Персию, и начал этим объединение Востока и Запада. Он умер в 32 года, создав одну из величайших империй на Земле, от современной Ливии до Индии. В России Петр Великий начал ломать основы и преобразовывать свою страну, когда ему еще не было 20. Все доступные данные свидетельствуют, что ни одна из этих исторических фигур не была марионеткой в чьих-то других, более «зрелых» руках. Каждый из них в весьма юном возрасте принимал на себя всю полноту решений, был устремленным в будущее лидером своего народа, и каждый из них оставил неизгладимый след в истории цивилизации. Однако сегодня в наиболее развитых странах люди их возраста законом отстранены от занятия высших постов по причине их предполагаемой «незрелости». По закону, президенту США должно быть по крайней мере 35 лет, что отсекло бы многих великих исторических деятелей от ведущих социальных позиций в нашем обществе.

Означает ли это, что некоторые из наиболее важных решений в истории принимались биологически незрелыми мозгами? Сделаем еще один шаг в развитии этой мысли: может быть, большая часть человеческой истории является неврологическим эквивалентом молодежной тусовки, а большинство решающих конфликтов в древней и средневековой истории лучше всего смоделировано в «Повелителе мух» Уильяма Голдинга?6 Роль старейшин как арбитров, посредников и, в общем, «мудрецов» имела важнейшее значение в древних обществах. Не потому ли, что старейшины были носителями неврологической, а не только социальной зрелости?

Или скорость биологического созревания лобных долей, возможно по крайней мере частично, зависит от факторов среды (а в человеческом обществе — культурных факторов), таких как ранняя необходимость принимать на себя «взрослые» роли и подключаться к принятию сложных решений (гипотеза, высказанная моим студентом Джоном Солерно)? В нашу эпоху быстрых социальных изменений вопрос соотношения природы и среды применительно к лобным долям интересен и с теоретической, и с практической точки зрения. У нас, конечно, нет данных функциональной нейровизуализации мозга из античных времен. Не представляется особенно практичной и идея сканирования мозга юных вождей немногих сохранившихся примитивных обществ в джунглях Амазонки или в Папуа Новой Гвинее. Но экспериментирование с приматами может помочь ответить на этот вопрос.

Повреждение лобных долей и криминальное поведение

Мы все временами ведем себя импульсивно и безответственно, но у большинства из нас это не приводит к прямой криминальности. В противоположность этому, поведение, которое по неврологическим основаниям лишено социальных сдержек, с намного большей вероятностью может перейти эту черту. Крайние нарушения человеческих норм поведения интуитивно поражают нас как аномальные; то, что они «аномальны» по определению, является трюизмом. Не случайно мы используем слово «больной» для описания таких видов поведения. Инстинктивно мы отказываемся принимать их как часть «нормального» поведения и пытаемся понять их в «клинических» терминах. Поэтому мы читаем спекуляции о третичном сифилисе Ленина и Иди Амина, паранойе Сталина, Economo's encephalitis у Гитлера и т.д. Но расширяя понятие криминального безумия, мы обесцениваем фундаментальные правовые и этические понятия. Надо быть очень осторожным, проводя черту между криминальностью и психической болезнью, между моралью и биологией.

Отношение между повреждением лобных долей и преступностью является особенно интригующим и сложным. Мы уже знаем, что повреждение лобных долей вызывает ухудшение проницательности, контроля за импульсами и предвидения последствий, что часто ведет к социально неприемлемому поведению. Это особенно справедливо, когда повреждение затрагивает орбитальную поверхность лобных долей. Пациентов, пораженных этим «псевдопсихопатическим» синдромом, отличает стремление к немедленному удовлетворению, они не ограничены ни социальными правилами, ни страхом наказания. Было бы логично ожидать, что некоторые из этих пациентов особенно склонны к криминальному поведению. Но есть ли этому какие-нибудь доказательства? И, что более важно, есть ли доказательства того, что некоторые из индивидов, обвиненных, приговоренных и посаженных за преступления, на деле являются нераспознанными случаями повреждения лобных долей?

Некоторые маргинальные группы в обществе демонстрируют своеобразную черту, перекладывая свои управляющие функции на внешние институты, где их возможности максимально ограничены и власть, принимающая решения относительно них, реализуется кем-то другим. Некоторые хронические психиатрические пациенты чувствуют дискомфорт вне стен психиатрических учреждений и стремятся попасть туда снова; некоторые уголовники чувствуют дискомфорт во внешнем мире и ищут способы вновь оказаться за решеткой. Это может рассматриваться как своеобразная форма самолечения, как попытка компенсировать свою управленческую недостаточность, делающую их неспособными принимать собственные решения.

На основе некоторых опубликованных исследований можно заключить, что черепно-мозговые травмы среди уголовников встречаются намного чаще, чем среди населения в целом, а среди уголовников, склонных к физическому насилию, чаще, чем среди уголовников, не склонных к физическому насилию7. В силу анатомии мозга и черепа, закрытые травмы головы особенно часто влияют на лобные доли, особенно на лобно-базальную кору. Но далее в этой книге я буду утверждать, что прямое повреждение лобных долей — отнюдь не единственный механизм тяжелой их дисфункции. Повреждение верхнего отдела ствола мозга вполне может привести к подобному же эффекту за счет нарушения главных проводящих путей, идущих в лобные доли. Повреждение верхнего отдела ствола мозга крайне часто встречается среди закрытых повреждений головы, даже в как будто «легких» случаях, и вполне может породить дисфункцию лобной доли, даже при отсутствии прямого повреждения лобных долей. Много лет назад я описал это заболевание как «синдром ретикуло-фронтального разъединения»8.

Современные исследования подкрепляют понимание определенных синдромов лобных долей как «псевдопсихопатических». Адриан Райн и его коллеги изучали мозг осужденных убийц с помощью позитронно-эмиссионной томографии (PET) и обнаружили отклонения в префронтальной коре9. Райн и его коллеги также изучали мозг мужчин с синдромом асоциального расстройства личности и обнаружили уменьшение количества серого вещества в их лобных долях на 11 %10. Причина этого уменьшения неясна, но Райн убежден, что она по крайней мере частично является врожденной, а не вызванной факторами среды, такими как жестокое обращение или плохое исполнение родительских обязанностей.

Если это утверждение верно, то тогда вероятно, что люди с определенными врожденными формами дисфункции мозга могут быть особенно предрасположены к антисоциальному поведению. Это утверждение отнюдь не является неправдоподобным. Давно известно существование врожденного предрасположения к дисфункции мозга вследствие искаженных типов миграции нейронных клеток и других причин. Но единственно логичным является признание того, что такая «генетическая» предрасположенность может быть весьма широкой и лишенной нейроанатомической специфичности, и что ее индивидуальные «фенотипические» выражения высоко вариабельны и могут затрагивать различные части мозга у различных индивидов. Так же, как в определенных случаях такая предрасположенность может затрагивать височную долю, ведя к дислексии, в других случаях она может затрагивать префронтальную кору, порождая своего рода «социальную неспособность к обучению».

Связь между дисфункцией лобной доли и асоциальным поведением поднимает важный правовой вопрос. Допустим, у уголовника обнаружено структурное повреждение лобных долей с помощью магнитно-резонансной томографии (MRI) или с помощью компьютерной рентгеновской томографии (CAT); или, допустим, физиологическая дисфункция лобных долей обнаружена с помощью PET, однофотонной эмиссионной компьютерной томографии (SPECT) или с помощью электроэнцефалографии (EEG). Это все распространенные и широкодоступные диагностические нейровизуализационные устройства. Или, допустим, обнаружено, что уголовник особенно плохо выполняет нейропсихологические тесты, чувствительные к функции лобных долей.

Допустим далее, что природа преступления указывает на спонтанную импульсивность и отсутствие умысла. (Очевидно, что умысел и детальное планирование будут сильно свидетельствовать против серьезной дисфункции лобных долей). В юридическом смысле, «лобный» пациент может быть «вменяемым» для того, чтобы предстать перед судом, так как он может понимать процедуры суда. Формально, он также может отличать правильное от неправильного, и он правильно ответит на вопросы о том, какие действия социально допустимы, а какие нет. По всей вероятности, это знание в формальной форме было доступно пациенту даже во время преступления. Поэтому защита со ссылкой на «безумие» не будет здесь легко применима. Однако повреждение лобных долей будет влиять на способность человека воплотить это знание в социально приемлемый курс действий. Хотя различие между правильным и неправильным известно, это знание не может быть переведено в эффективные поведенческие тормоза.

Расхождение между формальным знанием и способностью использовать знание для целенаправленного поведения бросается в глаза у пациентов с поражением лобных долей. Это может быть очень ярко продемонстрировано простым тестом у постели больного, введенным Александром Романовичем Лурией11. Пациента сажают перед врачом и просят делать противоположное, тому, что делает врач: «Когда я поднимаю палец, вы поднимаете кулак. Когда я поднимаю кулак, вы поднимаете палец». Эта задача особенно трудна для больных с поражением лобных долей. Вместо того, чтобы делать «противоположное», они склонны впадать в прямое имитирование. Чтобы помочь пациенту при выполнении этой задачи, можно предложить ему громко говорить вслух, что требуется сделать. В этот момент часто становится поразительно очевидным расхождение между формальным знанием и способностью направлять поведение на основе этого знания. Пациент часто говорит правильную вещь, но в то же самое время делает неправильное движение. Вместе с моими коллегами и бывшими студентами Бобом Билдером, Джуди Джегер и Кеном Поделом я разработал Executive Control Battery (ECB) — Батарею Тестов Произвольного Контроля Деятельности, коллекцию тестов для выявления именно таких феноменов12.

Лобно-базальный пациент может отличать правильное от неправильного, но быть неспособным использовать это знание для регулирования своего поведения. Аналогичным образом, медиофронтальный пациент с повреждением передней цингулярной коры будет знать правила цивилизованного поведения, но будет неспособен следовать им. Потенциальные правовые следствия этого положения дел весьма широки, и признание этой возможности представляет новую правовую концепцию.

Какова вероятность того, что асоциальный индивид страдает какой-нибудь формой лобно-базальной или медиофронтальной дисфункции? При каких условиях это следует выяснять нейропсихологическими или нейровизуализационными средствами? Каково правовое значение такого свидетельства? В каких случаях оно снимает уголовную ответственность? Два правовых решения основываются на когнитивном свидетельстве: (1) Вменяем ли подзащитный, чтобы предстать перед судом? и (2) Достаточно ли подзащитный здоров, чтобы нести уголовную ответственность за свои действия? Основываясь на стандартных критериях, применяемых в судах при таких решениях, пациент с поражением лобных долей может быть провозглашен с правовой точки зрения и вменяемым, и здоровым. Но это отнюдь не значит, что эти правовые понятия адекватно отражают специфический потенциал к асоциальному поведению, связанный с поражением лобных долей. Третье применимое здесь правовое понятие — это понятие «ограниченной способности». Это широкое понятие может быть применимо благодаря его расплывчатости, но по той же причине оно лишено точных критериев для направления правового принятия решений.

В то время, как я работаю над этой книгой, странное уголовное дело развертывается в Нью-Йорке. Гинеколог выгравировал свои инициалы на животе женщины после того, как сделал кесарево сечение. Согласно сообщениям прессы, когда его спросили, хирург беспечно сказал, что его операция была таким произведением искусства, что он должен быть подписать его; затем он отправился в отпуск в Париж. Как только я прочитал об этом случае в «Нью-Йорк Тайме», я сказал себе, что это слишком странно, слишком «безумно», чтобы быть «просто» криминальным. И действительно, в качестве аргумента защиты адвокат врача выдвигал то, что его подзащитный страдал от повреждения лобных долей вследствие болезни Пика.

Любопытно, что пострадавшая женщина — сама врач — возражала против уголовного обвинения гинеколога, очевидно понимая, что его поведение было скорее трагичным, чем преступным. Врачу пришлось бы отбывать тюремное заключение до 25 лет, если бы он был осужден по наиболее серьезному пункту, выдвинутому обвинением: физическое нападение первой степени. Вместо этого он был осужден к пяти годам условно и ему была запрещена медицинская практика в течение пяти лет. Но маловероятно, что он будет когда-нибудь снова пытаться заниматься медициной.

Может потребоваться новое правовое понятие: «неспособность управлять своим поведением, несмотря на наличие необходимых знаний», чтобы учесть специфическое отношение между дисфункцией лобных долей и потенциалом преступного поведения. Исследования расстройств лобных долей стягивают в единую точку нейропсихологию, этику и право. По мере того, как юридический мир становится более просвещенным относительно работы мозга, может появиться «защита, апеллирующая к лобным долям», как легальная стратегия, применяемая наряду с «защитой, апеллирующей к безумию».

Точные рамки такой защиты еще предстоит очертить, и должны быть установлены ее законные границы. Почти неизбежно будут сделаны попытки выйти за пределы таких границ. С одной стороны, необходимо содействовать конструктивному междисциплинарному обсуждению. Возможно ли, что определенные типы легкой дисфункции лобных долей могут сделать индивида аморальным, сохраняя его способность к планированию и временной организации (предположение далеко идущее, но интересное)? В таком случае, представляет ли это возможный механизм социопатии («моральной слепоты»)? Возможно ли, что социопатическое поведение вызывается расстройством раннего развития лобных долей, также как дислексия может вызываться расстройством нейронного развития височной доли? Что происходит, когда мы разворачиваем исследование в этом направлении, — тривиализуется и лишается основы понятие моральности, или же просто указывается его «биологическая основа»? Не размываем ли мы еще больше понятие личной ответственности? Или же мы наконец признаем, что если моральные и уголовные кодексы находятся вне нашей головы, моральное и криминальное сознание и поведение отнюдь не отделены от нее? Это в той же степени продукт наших мозговых механизмов, нормальных или аномальных, что и продукт наших социальных институтов.

Злополучный грабитель

Чарли был веселым и беззаботным малым, дружившим со всеми, ярким и отзывчивым, который бросил школу, нашел работу и получил диплом, равнозначный школьному. Его родители, простые люди из сельской Пенсильвании, советовали ему пойти служить на флот, чтобы удержать его «на верном пути». Чарли пошел на флот, отслужил, вернулся в Пенсильванию и получил работу коммивояжера.

Затем, в возрасте 25 лет, его очень обычная жизнь была разрушена в одно мгновение. Однажды ночью, когда Чарли и его друг возвращались с вечеринки, их открытая машина врезалась в металлическую опору небольшого моста. Друг Чарли, который вел машину, погиб на месте, а Чарли был найден без сознания в луже крови, на обочине дороги.

Только через два с половиной месяца сознание вернулось к Чарли. Затем последовали многие месяцы когнитивной и физической терапии в реабилитационной клинике. Многочисленные сканирования CAT, проведенные вскоре после аварии, показали следы повреждения в правой височной доле и в стволе мозга, общий отек (эдему) мозга и кровь в боковых желудочках. Были также многочисленные трещины в черепе, включая перелом основания черепа. CAT-сканирование, проведенное шестью годами позже, показало существенное, но неполное выздоровление. Вероятно, была повреждена верхняя часть ствола мозга, вследствие чего последовал синдром ретикуло-фронтального разобщения, который был в значительной степени ответствен за все проблемы, с которыми позднее столкнулся Чарли. Перелом основания черепа также говорил о возможности прямого повреждения лобно-базальных областей мозга, даже если этого не было видно на CAT-сканированиях.

Выписавшись из больницы, Чарли вернулся в дом матери (его родители уже некоторое время были в разводе) и впал в ленивое, пустое времяпрепровождение. Он проводил дни, смотря телевизор, выпивая пиво и принимая наркотики. В конце концов, в состоянии крайнего раздражения, мать выставила его из дома. Отец Чарли взял его к себе, но ненадолго. Однажды Чарли привел домой женщину с синдромом Туретта и оба устроились в кровати бабушки. Шумные тики женщины выдали любовников, и Чарли снова было сказано покинуть дом.

Чарли женился на женщине с синдромом Туретта и начал хаотическое существование. Временами он жил в доме этой женщины. Временами он начинал путешествовать по стране, находясь большую часть времени под влиянием алкоголя и наркотиков, совершая случайные мелкие кражи. Чарли восстановил свою физическую форму и, с точки зрения поверхностного наблюдателя, также свои психические функции. Он связно разговаривал и не имел очевидных признаков неврологически больного пациента. Несмотря на свои дикие выходки, он был в общем добродушным малым. Но он быстро заводился и легко вступал в споры. По случаю Чарли находил простую работу, но никогда не мог сохранить ее надолго и снова оказывался на улице.

Чарли удавалось так жить до тех пор, пока у него не кончились наличные и он не решил ограбить небольшой магазин. Для этой цели он подключил своего приятеля, также страдающего повреждением мозга, с которым он познакомился ранее в реабилитационной больнице. Направив на продавца сквозь карман брюк свою зажигалку, выглядевшую как пистолет, Чарли сумел заполучить двести долларов наличными. Пока шел налет, соучастник терпеливо ждал его перед входом в магазин в машине, с номерами, выставленными на всеобщее обозрение. Чарли выследили и арестовали через два часа после ограбления, когда он устраивался, чтобы насладиться выпивкой и наркотиками, приобретенными на злополучные деньги.

Провал Чарли является отличным примером «лобного преступления» именно в силу его нелепости. Наиболее примечательной чертой всего эпизода было полное отсутствие четкости, предвидения или планирования на случай непредусмотренной ситуации. Преступление было столь безнадежно нелепо, что вызывало больше сожаления, чем негодования.

Суд не знал о повреждении мозга у Чарли и отправил его в тюрьму. Хотя сотрудники тюрьмы также не знали о неврологическом заболевании Чарли, он воспринимался как «странный» и проводил большую часть времени в тюремной больнице, пока не был освобожден условно. К этому времени его старая мать догадалась о связи его поведения с давним повреждением мозга. Чарли был помещен в долгосрочный реабилитационный центр, которым руководила моя бывшая студентка, доктор Джудит Карман. Там я его и встретил.

Чисто и аккуратно одетый, Чарли не выглядел как неврологический пациент. Он вошел в кабинет доктора Карман спортивным шагом, дружески улыбаясь, и ничто в его поведении не указывало ни на историю повреждения мозга, ни на историю преступления. Внешне выглядевший приятным и общительным собеседником, он не производил впечатления больного с психическим расстройством. Он был явно доволен своей внешностью, немедленно предложив мне угадать его возраст (ему было 42, но выглядел он моложе), и спросил, нравится ли мне его козлиная бородка.

Чарли знал, что я был бывшим учителем директора программы, что я писал книгу и хотел включить в нее его историю. Он некоторое время ожидал нашей встречи и был готов показать себя с лучшей стороны. Он был воодушевлен тем, что о нем будет написано в книге, и разочаровался, когда узнал, что мне потребуется время, чтобы закончить ее. Он все время подстегивал меня: «Да ладно, заканчивайте ее скорее, док!» Чарли перешел к веселому пересказу истории своей жизни, с особым удовольствием касаясь ее наиболее криминальных деталей, перемежая свою речь случайным матом. Он производил поразительное впечатление напившегося подростка в теле мужчины средних лет — знаменитый лобно-базальный Witzelsucht.

— Вам нравится здесь участвовать в этой программе? — спросил я.

— Нет.

— Почему нет?

— Потому как я горячий, док, а от этой ведьмы [3] [указывает на доктора Карман с усмешкой, намекающей, что. выбор слова обусловлен моим присутствием] многого не дождешься... У вас есть дочки для меня, док? [ударяет меня по колену, подмигивает, зажигательно хохочет]... Вы не против того, что я выражаюсь свободно?

Чарли известен в центре своим ищущим взглядом и обыгрыванием идеи женитьбы на одной из женщин, лечащихся в центре (некоторое время назад он развелся с женой, страдавшей синдромом Туретта), потому что, «если ты упал с лошади, ты сразу заскакиваешь на нее обратно». Сексуальное напряжение Чарли принимает множество форм. Однажды он как-то достал леденцы, имеющие форму пениса, и повсюду ходил, предлагая их женщинам, работавшим в центре. Чарли охотно и со смаком рассказывал этот эпизод, со смехом вспоминая шокированных женщин и называя леденцы «сахарным х...м», нисколько не смущаясь присутствием доктора Карман.

В ходе разговора Чарли как бы невзначай положил свою руку ниже талии доктора Карман. Когда его попросили объяснить свое поведение, ответом Чарли было «она [рука] сама туда случайно залезла». Хотя это объяснение в устах неврологически нормального человека звучало отговоркой, Чарли бессознательно ухватил сущность своего заболевания. У Чарли она («it»), или, лучше сказать, оно («id»), уже не находилось под эффективным нейронным контролем лобных долей.

Однако его безукоризненное до аварии прошлое прорывалось неожиданным образом. Когда один из терапевтов навел его на мысль о том, чем искони занимались мужчины в отсутствие женского общества, Чарли вначале пришел в смятение от этой идеи, так она противоречила его христианскому воспитанию. Мне сказали, что с тех пор он усвоил более секулярный взгляд на имеющиеся у него возможности, и его жизнь в реабилитационном центре стала более контролируемой.

Как бы ни хотелось Чарли говорить о. сексе, я сменил тему, спросив его: «Чувствуете ли вы, что выздоровели после аварии?»

«Никто не выздоравливает на 100%, но, скажем, на 99,9%», — сказал он.

Но затем последовало поразительно красноречивое откровение, демонстрирующее большее понимание им своих обстоятельств, чем можно было предполагать на основе его бравады:

«Травма головы — словно вечная весна юности. Она останавливает ваш рост. Она случилась, когда мне было 25, и я до сих пор чувствую себя на 25... 42-летний мог бы иметь больше здравого смысла...»

Но оказалось, что Чарли рад «вечной весне юности» и его понимание было поверхностным: «Автомобильная авария была благословением...»

По окончании этого сюрреалистического разговора Чарли предложил мне экскурсию в его комнату, с фотографиями членов его семьи и двумя аквариумами с экзотическими рыбками. Я продолжал думать, каким теплым и дружелюбным человеком он был, без какого-либо следа злости или фальши, подростком в теле взрослого мужчины, — и что, несмотря на грубости, у него были определенный шарм и невинность, и что он мне нравился. Мы пожали друг другу руки и он шлепнул меня по спине, напомнив прислать ему книгу.

В то время как пишется эта книга, Чарли продолжает жить в реабилитационном центре и работать для общины. Работа для него находится благодаря программе по трудоустройству, организованной в этом центре. Большую часть времени Чарли работает добросовестно и хорошо, занимаясь ремонтом и чисткой вещей. Однако ему случается попадать в сложное положение с работодателями из-за того, что он быстро заводится, и из-за несдержанного языка. Его несдержанное поведение привело его к увольнению с прежнего места работы и теперь он уборщик в магазине. Сейчас, как и раньше, Чарли «заносит»: однажды, например, он украл машину центра и поехал покататься (действующих водительских прав у него нет).

Большую часть времени Чарли — приятный парень и не имеет намерения причинить вред кому-нибудь. Он обычно весел и дружелюбен. Но в соответствии с лобно-базальным синдромом у Чарли неустойчивый темперамент, из-за которого он имеет склонность шарахаться из одной крайности в другую. Если кто-нибудь оказывается на его пути, случается, что он поворачивается и бьет этого человека без предупреждения и не задумываясь. И так как Чарли физически поправился после своего ранения и сейчас поднимает тяжести, занимаясь спортом в центре, он способен нанести реальное повреждение. Немного нужно, чтобы спровоцировать действия Чарли. Когда другой человек, живущий в центре, по ошибке взял его мороженое, кулаки Чарли яростно замелькали, и потребовались четыре человека, чтобы усмирить его.

При таких обстоятельствах выздоровление Чарли было весьма примечательным. Он атлетичен и выразителен, не выказывает явного ухудшения памяти. Сегодня большинство людей будут думать о Чарли как о «странном», «незрелом», «вспыльчивом», «несносном» или «вульгарном». Но очень немногие люди понимают, что Чарли страдает повреждением мозга. Я подозреваю, что многие психологи и врачи также могут не заметить этого. Неврологическое тестирование, проводившееся неоднократно в течение нескольких лет после аварии, свидетельствует о среднем интеллекте (IQ примерно 90 по новой версии теста Векслера на оценку интеллекта взрослых) и памяти в нижне-средней области (80 с чем-то по новой версии теста памяти Векслера)13. Выполнение Чарли языковых тестов также в пределах нормы. Все результаты тестов вероятно ниже, чем они могли бы быть, если бы не было аварии, но ничто в них не напоминает о тяжести ранений Чарли. Но существо Чарли исчезло, так же как его самоконтроль. Случай Чарли демонстрирует суть синдрома лобных долей: конкретные навыки сохранились, но внутреннее руководство ушло.

Повреждение лобных долей и общественная слепота

История Чарли показательна во многих отношениях. Годами Чарли переходил от одной подработки к другой, жил то с одними, то с другими людьми, и никто не подозревал, что странности Чарли имели неврологическую причину. И это несмотря на то, что многие люди вокруг Чарли знали об автомобильной аварии, в которую он попал.

Это подводит нас к широкой проблеме понимания обществом психической болезни. Хотя формально образованная публика понимает сегодня, что познавательная деятельность является функцией мозга, это абстрактное знание часто не соотносится с конкретными ситуациями реальной жизни. В результате, картезианский дуализм жив и процветает, когда речь идет о повседневных столкновениях с людьми, страдающими повреждениями мозга. Этот наивный дуализм очевиден даже на уровне проведения политики в области здравоохранения и медицинского страхования: если к физическому здоровью относятся серьезно, то «психическому» здоровью уделено очень мало места.

Житейские установки проводят резкое различие между «физическими» и «нефизическими» симптомами и между «физическими» и «нефизическими» органами тела. Проблемы со зрением и слухом, хромота, односторонний парез тела неизменно воспринимаются как физические, вызывают участие и готовность помочь. Телесная природа этих симптомов улавливается немедленно, но, что любопытно, большинство неспециалистов не будут спешить соотнести их с мозгом.

В противоположность этому, пациентам с познавательными расстройствами часто отказывают в участии, которого удостаиваются люди с физическими заболеваниями, вместо этого к ним обращаются с моралистических, почти пуританских позиций. Оставим незадачливого уголовника Чарли. Рассмотрим весьма обычную ситуацию старушки, страдающей деменцией, вся жизнь которой была примером гражданской ответственности и морального достоинства. Теперь она состарилась и стала забывчивой. Диагностировав раннюю деменцию, я пытаюсь объяснить последствия моей находки озабоченным членам семьи. Я говорю им, что их мать страдает амнезией, что ее забывчивость вызвана атрофией мозга, что она ничего не может с этим поделать, что вероятно ситуация будет ухудшаться и что они должны быть терпеливыми с любимым человеком. Члены семьи внимательно слушают. Они кивают. Кажется, что они понимают, — и вдруг следует раздраженная реплика: «Но как же это получается, я даю ей утром завтрак, а она приходит обратно, прося свой завтрак опять!» Когда я сталкиваюсь с таким отсутствием понимания, мне хочется поблагодарить моего друга Оливера Сакса, который сделал больше, чем кто-либо другой, для просвещения широкой публики о воздействиях неврологических повреждений на познавательную деятельность. Я настоятельно рекомендую прочесть его книгу «Человек, который спутал свою жену со шляпой»14.

Но если неврологическая природа ухудшившейся памяти, восприятия или речи обычно может быть осознана широкой публикой, то дефицит управления, вызванный повреждением лобных долей, почти никогда не осознается. Если указывают на импульсивность пациента, его капризность, безразличие, отсутствие инициативы, то распространенной реакцией будет: «Дело не в его мозге, дело в его личности!» Это полный возврат на три с половиной века назад, обратно к картезианскому дуализму, как если бы «личность» была в высшей степени внечерепным феноменом. И понятие «личности», разумеется, является чем-то таким, что наряду с яблочным пирогом и водой из горного источника имеет моралистические, пуританские коннотации. Если вы родились в честной семье и пошли в хорошую школу, то как же вы тогда смеете не иметь достойной личности!

Я надеюсь, что эта книга поможет широкой публике поместить «личность» и связанные с ней проявления психики туда, где они и находятся, — в мозг. Помогая достичь этого, книга поможет исправить непреднамеренную бесчувственность, а иногда и прямую жестокость общества по отношению к наиболее разрушительному из всех повреждений мозга — повреждению лобных долей.

[3] В английском языке «ведьма» (witch) рифмуется с «сука» (bitch), и Чарли явно подразумевал последнее. — Примеч. пер.


10. Роковые разъединения

Упавший всадник: клинический случай

Когда мой друг нейрохирург Джим Хьюз по обыкновению позвонил мне поздно вечером, я не имел представления о том, что последствия этого звонка глубоко повлияют на мою карьеру. Джим хотел, чтобы я проконсультировал его пациента, человека несколько моложе сорока, выздоравливающего после ранения головы. Это звучало как весьма рутинный клинический случай и я согласился посмотреть его пациента.

Кевин (имя вымышленное) был сказочно успешным предпринимателем и менеджером в сфере развлечений, счастливым супругом и отцом трех детей. Всесторонне тренированный спортсмен, он был опытным наездником, но в тот день он скакал на незнакомой лошади в Центральном парке Нью-Йорка и был сброшен на базальтовую скалу. Падая, он ударился головой о дерево. Его срочно доставили в ближайшую больницу, где доктор Хьюз выполнил неотложную хирургическую операцию. Кевин, два дня пробыв в коматозном состоянии, медленно поправлялся.

Впервые я увидел Кевина примерно через два месяца после несчастного случая. Он был дезориентирован, смущен и подавлен своим окружением. Его общее поведение было паническим и служило лучшей иллюстрацией понятия контузии. У него была тяжелая афазия и на каждый вопрос, адресованный ему, он отвечал: «Спасибо... спасибо... спасибо». Это было единственное, что он говорил. Было нечто крайне детское и умоляющее в его поведении и в его «спасибо» — он был человеком, который потерял свой стержень, беззащитным как ребенок. Мне пришла в голову мысль, что, в некотором метафорическом смысле, он находился в положении еще не родившегося, хотя это было не так. Он бесцельно слонялся по отделению, входя в любую открытую дверь — только потому, что дверь там была. Он был очень худым, почти истощенным, волосы на его голове только начали отрастать после нейрохирургии. Ничто в его хрупком внешнем виде не напоминало крайне уверенного в себе, жизнерадостного и физически представительного человека, каким был прежний Кевин.

Кевин был выписан из больницы и спустя три месяца меня попросили, снова посмотреть его. Он стал другим человеком, его волнистые волосы выросли в богатую шевелюру, вес восстановился, вернулись широкая улыбка и общительные манеры. Его речь была беглой, а настроение расслабленным. Одетый в один из своих дорогих костюмов, с уложенными феном волосами, Кевин казался воплощением преуспевающего обитателя Нью-Йоркского верхнего Ист-Сайда. Внешне вернулось поведение человека, контролирующего окружение, и можно было представить себе прежнего Кевина — уверенного в себе, харизматичного, слегка барственного жителя Нью-Йорка из высшего слоя общества.

В действительности же Кевин был далек от выздоровления. У него все еще были значительные нарушения памяти, которые относились и к его способности запоминать новую информацию (антероградная амнезия), и к его способности вспоминать информацию, которой он владел до травмы (ретроградная амнезия). Его речь, свободная и даже выразительная, выдавала легкие трудности поиска слов, которые непросто заметить непосвященному, но которые, конечно, были очевидны мне.

По мере того, как я продолжал наблюдать Кевина, я был особенно поражен серьезностью «синдрома лобных долей». Кевин постоянно персеверировал; это означает, что в своем поведении он неизменно впадал в повторяющиеся стереотипы. Каждый вечер он подготавливал одежду на следующий день, и эта одежда была той же самой. Проходила зима, начиналась весна, и даже летом Кевин продолжал подготавливать меховую куртку, чтобы одеть завтра, и его можно было встретить идущим в меховой куртке по верхнему Ист-Сайду в жаркий июльский день. Требовалось много усилий, чтобы убедить Кевина одеть что-нибудь другое. Несмотря на внешний флер, любой разговор с Кевином быстро сводился к довольно бесцельной активности, такой как простые карточные игры. У него был небольшой репертуар отрепетированных тем для беседы, и разговор предсказуемо и быстро переходил к одной из них, скажем, к обсуждению некоторых его друзей. Пройдя по своему репертуару из полдюжины тем, Кевин начинал сначала, повторяя все почти дословно снова и снова.

Симптомы Кевина включали не только персеверации, но и полевое поведение. Сопровождаемый членом семьи или помощником, Кевин иногда направлялся пообедать в ресторан по соседству. В ресторане он заказывал все блюда меню, 10 или 20 блюд сразу. Он делал это не потому, что был настолько голоден, но потому, что блюда были там перечислены. Однако большую часть времени он проводил, томясь в своей квартире, при случае прося людей поиграть с ним в простые карточные игры и триктрак. Его поведение во время игр было детским. Он хлопал в ладоши, радуясь победе, а проигрывая, разражался гневными тирадами. Прибегал он и к жульничеству

Настроение Кевина колебалось между эйфорией и поверхностной яростью. Эти перемены настроения были внезапными, крайними и могли провоцироваться самыми тривиальными событиями — подобными вопросу официанта в ресторане, хочет ли он еще кофе.

Его личность приобрела детские характеристики практически во всем. Он относился к своей жене как 12-летний и соперничал с собственными детьми за ее внимание. Во многих отношениях он взаимодействовал со своими детьми как равный. Подобно маленькому ребенку, он требовал постоянного удовлетворения, хотя его потребности не были детскими. Неоднократно он обращался к знакомым женщинам с весьма конкретными сексуальными предложениями, — странная комбинация прежнего обаятельного Кевина и социально неадекватного пациента с поражением лобных долей.

Кевин не понимал своего состояния. Когда его спрашивали о последствиях несчастного случая, он упоминал свои физические ранения, но настаивал, что голова его в порядке. Он был убежден, что готов вернуться к работе. Когда его спрашивали, почему он не сделал этого, он говорил, что ему этого не хотелось или что он занят другими вещами. На каком-то этапе Кевину предложили проводить несколько часов в день в его прежнем офисе, участвуя в различных когнитивных упражнениях, разработанных для поддержки его выздоровления. Ему нравилось ходить в офис и живо беседовать там со своими старыми коллегами.

У него было ощущение, что он «вернулся к работе» — несмотря на тот факт, что то, как он проводил время в офисе, имело мало сходства с его деятельностью до несчастного случая.

Ум Кевина был удивительно конкретным. Когда я однажды сказал, что пришло время повторить сканирование CAT (компьютерную рентгеновскую томографию), он встретил это с искренним изумлением. Зачем CAT-сканирование, если его ранила лошадь, а не кошка [4]? По другому поводу кто-то употребил метафору «все более взаимосвязанные острова коммуникации», имея в виду растущую роль коммуникаций в Северной Америке. Это привело Кевина в негодование, так как Соединенные Штаты «никогда не состояли из группы островов».

Чем больше времени я проводил с Кевином, тем больше я убеждался в том, что его когнитивная деятельность была хрестоматийным случаем «синдрома лобных долей». Загадочным было то, что ни одно из многих CAT-сканирований, сделанных Кевину, не смогло установить структурное повреждение лобных долей. Это не говорит о том, что мозг Кевина был нормален, далеко не так. Кевин страдал серьезными и многочисленными повреждениями мозга.

Повреждение затронуло височно-теменные области в обоих полушариях. Желудочки (пространства внутри мозга, содержащие цереброспинальную жидкость) были увеличены. В его мозг также хирургически был помещен шунт, чтобы содействовать дренажу цереброспинальной жидкости. Но лобные доли были не затронуты — удивительная ситуация у пациента со столь сильными клиническими свидетельствами дисфункции лобных долей.

Расхождение между клинической картиной поведения Кевина и данными его CAT-сканирования представляло интеллектуальную загадку и Кевин стал еще одним важным пациентом, который повлиял на направление моего профессионального пути. С помощью моих научных ассистентов Боба Билдера и Карла Сирио (сегодня соответственно — крупный нейропсихолог и крупный врач-кардиолог), я предпринял своего рода детективное расследование, пытаясь раскрыть загадку заболевания Кевина. Так как такое заболевание никогда не было описано ранее, мы были первопроходцами.

Если лобные доли сами по себе структурно не повреждены, рассуждал я, то возможно ли, что проблема лежит в проводящих путях, соединяющих их с некоторыми другими структурами? Может ли это быть синдром лобного разъединения? Понятие «синдром разъединения» было введено Норманом Гешвиндом1, одним из крупнейших в Америке специалистов по неврологическим основам поведения, многочисленные ученики которого продолжают формировать эту область исследования. Идея состояла в том, что серьезный когнитивный дефицит может быть вызван не повреждением мозговой структуры самой по себе, а повреждением длинных нервных волокон, соединяющих две мозговые структуры, которое прерывает поток информации между ними. Но классические синдромы разъединения были «горизонтальными», затрагивая связи между двумя или более корковыми областями. У меня было подозрение, что в случае Кевина мы столкнулись с «вертикальным» синдромом разъединения. Может ли быть, что заболевание Кевина вызвано повреждением массивных проводящих путей, проецирующихся от ствола мозга в лобные доли?

Ствол мозга состоит из ядер, которые считались ответственными за возбуждение и активацию всего остального мозга. В совокупности некоторые из этих ядер называются «ретикулярной формацией», — термин несколько неточный и устаревший, ибо он предполагает диффузное недифференцированное действие. Сегодня мы знаем, что ретикулярная формация состоит из отдельных компонентов, каждый из которых обладает своими собственными биохимическими свойствами.

Сложное отношение, которое существует между лобными долями и ретикулярными ядрами ствола мозга, лучше всего описывается как петля. С одной стороны, возбуждение лобных долей зависит от проводящих путей, идущих от ствола мозга. Эти проводящие пути сложны, но один компонент — мезокортикальная дофаминергическая система — считается особенно важным для полноценного функционирования лобных долей. Он начинается в вентральной области покрышки среднего мозга (ventral tegmental area — VTA) ствола мозга и проецируется на лобные доли. Если лобные доли являются центром принятия решений в мозге, то вентральная область покрышки среднего мозга является его источником энергии, батареей, а восходящий мезокортикальный дофаминергический проводящий путь — соединяющим кабелем.

С другой стороны, имеются проводящие пути, проецирующиеся из лобных долей на ретикулярные ядра вентральных отделов ствола мозга. Через эти проводящие пути лобные доли осуществляют свой контроль над различными мозговыми структурами, модулируя их уровень возбуждения. Если лобные доли являются устройством принятия решений, то ретикулярная формация является усилителем, помогающим передавать эти решения остальному мозгу громким и ясным голосом. Нисходящие проводящие пути являются кабелями, по которым идут инструкции от лобных долей к главным ядрам вентральных отделов ствола мозга.

Я подозревал, что в результате несчастного случая возникло небольшое повреждение в мозгу Кевина, где-то вдоль этих проводящих путей, вероятно в верхней части вентрального отдела ствола мозга, где начинаются эти критические проводящие пути. Даже малое повреждение в этой области может произвести катастрофический эффект, и оно легко могло остаться нераспознанным относительно грубыми сканерами первого поколения, доступными нам в то время. Поэтому мы заказали новое сканирование CAT и попросили радиологов проверить ствол мозга с максимально возможным разрешением. И действительно, было обнаружено повреждение, находящееся прямо на вентральной области покрышки среднего мозга и эффективно разрушающее ее (рис. 10.1). Я назвал это заболевание «синдромом ретикуло-фронтального разъединения»2.

Рис. 10.1. Схематическое изображение вентральной области покрышки среднего мозга и ретикуло-фронтального проводящего пути, поврежденного в случае Кевина

Я пишу эту книгу через 20 лет после моей встречи с Кевином, и я думаю, что он сделал больше для нас, его врачей, чем мы могли сделать для него. Наше лечение действовало до определенного момента, и наступило скромное, но количественно демонстрируемое улучшение. Но прежний Кевин исчез, и мы не могли вернуть его обратно. Мы очень упорно пытались восстановить разрушенные управляющие функции Кевина, однако наш успех был в лучшем случае умеренным. Но давая нам возможность наблюдать и описывать синдром ретикуло-фронтального разъединения, Кевин помог нам — через его личную катастрофу — лучше понять работу лобных долей. Это понимание, в свою очередь, пролило свет на многие расстройства, затрагивающие лобные доли.

Заболевание Кевина было необычным и высоко информативным также и в другом отношении. Это был первый хорошо документированный случай ухудшения отдаленной памяти без сравнимого с ним серьезного дефицита запоминания нового материала (ретроградная амнезия без антероградной амнезии). В этом отношении он также обогатил наше понимание мозговых механизмов памяти. Но это отдельная история, рассказанная в другом месте3.

Шизофрения: несостоявшееся соединение

Шизофрения — катастрофическое расстройство психики, которое затрагивает примерно 1 % населения. По крайней мере отчасти она является наследственным заболеванием, но факторы окружающей среды играют важную роль в ее клиническом выражении и течении. Похоже, что шизофрения бывает чаще и проявляется раньше у мужчин, чем у женщин. Первые явные проявления шизофрении возникают обычно в возрасте где-то около двадцати лет. Появляются галлюцинации (большей частью звуковые, «слышатся голоса») и бред. Они бывают обычно параноидальными, угрожающего свойства. Психотические эпизоды наступают периодически, перемежаясь с периодами относительного психического здоровья4.

Но помимо психоза, шизофрения характеризуется когнитивными нарушениями, которые постоянны, присутствуют даже в промежутках между психотическими эпизодами, и часто даже более катастрофичны, чем сам психоз. Два ранних исследователя шизофрении, Эмиль Крепелин и Юджин Блейер, хорошо знали об этом, что отражено в самом исходном термине, обозначавшим шизофрению, — dementia praecox, или «ранняя потеря ума». Особенно нарушаются при шизофрении функции лобных долей. В своей классической книге «Dementia Praecox and Paraphrenia» Крепелин писал:

По различным основаниям нетрудно убедиться в том, что лобная кора, особенно хорошо развитая у человека, находится в тесной связи с высшими интеллектуальными способностями, которые утрачиваются нашими пациентами в большей степени, чем память и приобретенные навыки. Многосторонние волевые и моторные расстройства... наводят на мысль о тонких нарушениях в районе прецентральной извилины. С другой стороны, специфические расстройства речи, напоминающие сенсорную афазию и звуковые галлюцинации... вероятно указывают на вовлеченность височной доли. Вероятно, расстройство речи более сложно и менее специфично, чем в случае сенсорной афазии. Звуковые галлюцинации, которые демонстрируют большей частью речевое содержание, мы вероятно должны интерпретировать как раздражение височной доли5.

Современные нейропсихологические и нейровизуальные методы подчеркивают серьезность дисфункции лобных долей при шизофрении. Из всех нейропсихологических тестов пациенты-шизофреники особенно плохо выполняют Висконсинский Тест Сортировки Карточек (WCST)6. Так как пациенты с повреждением лобных долей находят WCST особенно трудным7, это рассматривается как подтверждение дисфункции лобных долей при шизофрении.

Еще более прямое свидетельство дисфункции лобных долей при шизофрении дают методы функциональной нейровизуализации. У здоровых людей лобные доли обычно более физиологически активны, чем остальная часть коры8. Специалисты по нейронауке называют этот феномен «гиперфронтальностью». Гиперфронтальность у нормальных людей является устойчивым, хорошо воспроизводимым феноменом, который не зависит от используемого метода нейровизуализации. Он может быть продемонстрирован с помощью электроэнцефалографии (EEG), позитронно-эмиссионной томографии (PET) и однофотонной эмиссионной компьютерной томографии (SPECT).

Но при определенных расстройствах явление гиперфронтальности исчезает. Оно заменяется «гипофронтальностью», что означает, что активность лобных долей снижена по сравнению с другими частями коры. Гипофронтальность определенно является знаком серьезной дисфункции лобных долей. Даниэль Вайнбергер и его коллеги из Национального института психического здоровья использовали PET для изучения типов мозговой активации при шизофрении. И действительно, была обнаружена серьезная гипофронтальность9.

В популярных представлениях о шизофрении на первый план выходят галлюцинации и бред, так называемые продуктивные или «позитивные» симптомы. Но специалисты-психиатры все больше осознают, что «негативные» симптомы более разрушительны. Негативные симптомы шизофрении — это характерные симптомы, свидетельствующие о дисфункции лобных долей. Они включают отсутствие инициативы и стремления, а также аффективную уплощенность. Пациенты-шизофреники склонны к персеверации, что, как мы сейчас знаем, является лобным симптомом. Они известны своими «расплывчатыми» и «поверхностными» ассоциациями, которые обнаруживают примечательное сходство с полевым поведением, характерным для повреждения лобных долей. Достаточно вспомнить монологи Владимира.

Первые явно психотические проявления шизофрении обычно наступают в возрасте примерно 17 или 18 лет. Восемнадцать лет — это также возраст функционального созревания лобных долей. Является ли это совпадением? Вероятно, нет. Возможно, что до определенного момента организм способен компенсировать дефектное развитие лобных долей. Но как только расхождение между требуемой адаптивной функцией лобных долей и их фактическим ограниченным вкладом, затрудненным болезнью, доходит до определенной точки, вся система декомпенсируется и клиническое расстройство становится очевидным.

Почему лобные доли оказываются особенно затронуты при шизофрении? Этот вопрос влечет за собой более широкий вопрос: в чем причина шизофренического расстройства? Загадка еще далека от решения, но некоторые фрагменты решения уже установлены. С начала двадцатого века без особого успеха применялись различные способы лечения шизофрении. В наши дни некоторые из них вызывают ужас: лечение тряской, вызывающие лихорадку переливания крови животных и крови, зараженной сифилисом, и инсулиновая кома10. Наконец в 1960-е годы начал применяться новый класс препаратов, которые имели настоящий терапевтический эффект. Эти так называемые «нейролептики» воздействовали на нейротрансмиттер дофамин (DA). Нейролептики весьма успешно применялись для снижения так называемых позитивных симптомов шизофрении: галлюцинаций и бреда.

Открытие нейролептиков ознаменовало переломный момент не только, в лечении шизофрении, но также в понимании ее механизмов. Рассуждение следовало простому силлогизму. Нейролептики облегчают психотические симптомы шизофрении. Нейролептики воздействуют на дофаминовую систему. Следовательно, шизофрения является расстройством дофаминовой системы. Логика, лежащая в основе этого рассуждения, слегка порочна. Согласно этой логике, жертва аварии, передвигающаяся на инвалидной коляске, потеряла пару колес, а не пару ног. Эффективность лекарства не всегда означает, что лекарство воздействует, прямо замещая утраченный биохимический компонент.

Несмотря на свои логические погрешности, дофаминовая теория шизофрении стала известной, получила распространение и поддержку из других экспериментальных источников. Сегодня широко признается, что дофаминовая система каким-то образом нарушена при шизофрении — либо сама по себе, либо в результате рассогласования взаимодействия дофамина с другими нейротрансмиттерами, такими как гамма-аминомасляная кислота (GABA) и глутамат11. Но какая дофаминовая система? Известно, что в мозге существуют различные дофаминовые системы. Особый интерес для нас представляют нигростриатальная и мезолимбическая-мезокортикальная дофаминовые системы.

Обе системы берут начало в стволе мозга, нигростриатальная DA-система — в ядрах, называемых черная субстанция, а мезолимбическая и мезокортикальная DA-система — в вентральной тегментальной зоне12. Нигростриатальный дофаминовый проводящий путь проецируется в базальные ганглии, группу ядер, находящихся под лобными долями, которые важны для регуляции движений. Этот проводящий путь сам по себе не затрагивается шизофренией, но он может затрагиваться лекарствами, используемыми для лечения шизофрении.

Современное понимание шизофрении фокусируется на мезолимбической и мезокортикальной дофаминовой системе. Как я упоминал ранее, предполагается, что расстройство либо возникло внутри этой системы, либо проявляется через нее, как отдаленный эффект расстройства, затрагивающего глутамат, GABА или другие нейротрансмиттеры13. Система разделяется на два компонента: мезолимбический и мезокортикальный. Мезолимбический дофаминовый проводящий путь проецируется на глубокий (срединный) аспект височной доли. Мезокортикальный дофаминовый проводящий путь нам уже знаком. Это проводящий путь, который нарушен при синдроме ретикуло-фронтального разобщения и который был поврежден у упавшего всадника. Дисфункция этого проводящего пути, возможно, также ответственна за большую часть дисфункции лобных долей при шизофрении14.

Разумеется, аналогия между пациентом, страдающим шизофренией, и упавшим всадником неполна. В случае Кевина мезолимбическая и мезокортикальная дофаминовая система функционировала должным образом до 36 лет, когда она была разрушена в результате ранения головы. В противоположность этому, предполагается, что дефицит у больного шизофренией присутствует с самого начала развития. Мезокортикальный дофаминовый проводящий путь неспособен развиваться должным образом с самого начала вследствие некоторой комбинации генетических факторов и факторов окружающей среды. Это означает, что у шизофреников все познавательное развитие, по-видимому, слегка отличается от такового у здоровых людей. Оно является аномальным с самого начала задолго до того, как проявляются первые явные клинические симптомы шизофрении. У Кевина повреждение было структурным, вызванным механическим ушибом головы. При шизофрении дефект является биохимическим.

Но, несмотря на очевидные различия между двумя условиями, их нейроанатомия в чем-то сходна. В обоих случаях затронуты проекции вентрального отдела покрышки ствола мозга на лобные доли. Лобное разъединение играет центральную роль в обоих расстройствах — как результат развития центральной нервной системы в одном случае, и как приобретенное нарушение — в другом.

Нарушение дофаминовой биохимии, вероятно, является не единственным фактором, лежащим за дисфункцией лобных долей при шизофрении. Исследования мозга больных шизофренией — тонкие количественные CAT и магнитно-резонансная нейровизуализация (MRI) — обнаружили также многочисленные структурные аномалии, включая уменьшение объема серого вещества коры15. Уменьшение объема серого вещества при шизофрении весьма диффузно и, видимо, не ограничено какой-либо специфической частью мозга. Однако некоторые исследования дают основание предполагать, что оно особенно выражено в лобных долях16.

В заключение можно сказать, что как биохимические, так и структурные факторы играют роль в дисфункции лобных долей при шизофрении. Каковы бы ни были точные механизмы этой дисфункции, предварительное заключение Крепелина было подтверждено современной нейронаукой. Шизофрения в значительной степени является заболеванием лобных долей.

Травма головы: прерванное соединение

Черепно-мозговые травмы (ЧМТ) — особенно трагическое заболевание, потому что оно большей частью является болезнью молодых людей. В начале и в середине двадцатого века черепно-мозговые травмы включали преимущественно проникающие пулевые ранения. Но сегодня в западном мире ЧМТ обычно вызываются автомобильными и производственными авариями. В обыденном восприятии черепно-мозговая травма не так драматична, как болезнь Альцгеймера, синдром приобретенного иммунодефицита (СПИД) или шизофрения, но она является эпидемией аналогичного масштаба. Так как в США более 2 миллионов человек ежегодно подвергается ЧМТ, иногда говорят о «молчаливой эпидемии»17.

В большинстве случаев при так называемой легкой травме головы как будто бы полное выздоровление происходит через несколько недель после ранения. Движение, язык или восприятие нормальны. Дефекты памяти и внимания могут сохраняться дольше, но в конце концов они тоже проходят. Пациенты объявляются «полностью выздоровевшими» и отправляются радоваться жизни.

Однако в некоторых тонких отношениях эти молодые люди уже не являются самими собой. Они становятся пассивными и безразличными. Периодически они становятся неуместно шутливыми, эмоционально расторможенными, раздражительными, капризными и импульсивными. Для обычного наблюдателя эти изменения обычно не свидетельствуют о неврологическом заболевании. По традиции наивного дуализма они часто игнорируются как «изменения личности», как если бы «личность» являлась «внечерепным» свойством. Но фактически эти изменения отражают легкое нарушение управляющих функций, легкую дисфункцию лобных долей.

Данные CAT- и MRI-сканирования у этих пациентов обычно нормальны. Годами это способствовало убеждению, что они не страдают длительными повреждениями мозга. Действительно, у большинства этих пациентов нет структурных повреждений внутри лобных долей. Но с приходом функциональной нейровизуализации стало возможным исследовать физиологию лобных долей, а не только их структуру. Джозеф Мазду и его коллеги использовали SPECT для изучения состояния мозгового кровотока у пациентов с легкими травмами головы18. Кровоток был неизменно нарушен и часто снижен в лобных долях. Этот тип «гипофронтальности» присутствовал, даже если MRI-сканирование давало нормальные результаты.

Подобно шизофрении, закрытые травмы головы представляют загадочную картину дисфункции лобных долей без повреждений самих лобных долей. И здесь вероятным механизмом является повреждение проекций от ствола мозга на лобные доли — ретикуло-фронтального синдрома разобщения. Неврологи всегда чувствовали, что такое повреждение может наступить при травме головы. Сегодня, наконец, возможно понять и его причины, и его последствия.

Это понимание одновременно содержит и хорошую, и плохую новость. Плохая новость состоит в том, что преобладание хронической дисфункции вследствие даже «легкой» травмы головы выше, чем думали раньше. Почти неизменно дисфункция затрагивает работу лобных долей. Хорошая новость состоит в том, что выяснение причины является первым шагом к развитию эффективной терапии. Эффекты от ретикуло-фронтального разобщения являются пресинаптическими. Так как нет повреждения внутри лобных долей, рецепторы основных нейротрансмиттеров (химических агентов, ответственных за прохождение сигнала между нейронами) большей частью не повреждены.

Это открывает дверь для подлинно «когнотропной» фармакологии при закрытых травмах головы19. Под когнотропным я подразумеваю тот тип фармакологии, который направлен конкретно на когнитивный дефицит. Нет ничего нового в том, чтобы давать лекарства пациентам, выздоравливающим после травмы головы. Однако традиционно такое лечение было направлено на контроль эпилепсии, депрессии или других распространенных последствий травмы головы, но не на сам когнитивный дефект. Только в середине 1990-х годов были предприняты первые попытки использования фармакологии непосредственно для улучшения когнитивной деятельности пациентов, выздоравливающих после травмы мозга. В свете рассмотренного выше не удивительно, что эта фармакология нацелена большей частью на дофаминовую систему20.

Синдром дефицита внимания с гиперактивностью: хрупкое соединение

Если бы проводился конкурс на «болезнь десятилетия», то синдром дефицита внимания (СДВ) и синдром дефицита внимания с гиперактивностью (СДВГ) были бы в числе возможных претендентов21. В конце двадцатого века и в начале двадцать первого этот диагноз ставится щедро и легковесно, часто с малым пониманием лежащих в его основе механизмов, а иногда и без какого-либо их понимания. Родители активно стремятся к диагнозу СДВ у своих детей для объяснения их школьных неуспехов, а взрослые ищут его для самих себя, чтобы объяснить свои жизненные неудачи. Нередко пациент просит врача «диагностировать его СДВ». Эта просьба, конечно, нелепа, в ней столько же смысла, как в вопросе: «Какого цвета мой зеленый свитер?» Но многие врачи соглашаются, а те, которые не соглашаются, часто рискуют потерять своих пациентов в пользу тех, которые соглашаются (это случалось со мной). Известны пациенты, путешествующие от одного врача к другому до тех пор, пока не получат магический диагноз.

Когда человек стремится к получению определенного диагноза, перед нами, очевидно, нечто большее, чем клиническое расстройство. Мы сталкиваемся с социальным феноменом. Вопрос, почему СДВ стал социальным феноменом, вполне может заслуживать отдельного социологического и культурно-антропологического трактата. Я убежден, что это связано со сложной комбинацией различных культурных факторов.

Во-первых, это связано с виной, родительской или личной, за неудачи ребенка или свои собственные. Клинический диагноз снимает вину и даже чувство ответственности. В эпоху, когда распространяются диагностические ярлыки, открывается удобный способ снятия с себя ответственности за неудачи жизни. Во-вторых, это связано со все расширяющейся сферой индивидуальных прав и понятия антидискриминации. Во многих ситуациях благодаря клиническому диагнозу приобретаются все виды уступок и исключений. В-третьих, СДВ соответствует нерушимой американской вере в то, что все может быть исправлено правильной пилюлей (в данном случае — риталином). Это может объяснить, почему другой сильно обесценившийся диагноз нашего времени — неспособность к обучению — тем не менее даже не приближается к СДВ по своей распространенности или желательности: от него нет магической пилюли.

Наконец, интерес широкой публики к диагнозу СДВ многим обязан иллюзорной прозрачности самого понятия «внимание». Так же как в случае с «памятью», каждый имеет непосредственное, хотя часто и ошибочное, представление о значении этого слова. Это, в свою очередь, ведет к столь же ошибочному чувству уверенности в своем самодиагнозе. В конце концов, никто не подвергает интроспекции свою поджелудочную железу, но все подвергают интроспекции свое сознание. В результате мало кто из неспециалистов будет пытаться ставить себе диагноз панкреатита, но большинство людей без каких-либо угрызений совести поставят сами себе диагноз СДВ.

Наряду с разного рода нарушениями способности к обучению вербальной и невербальной природы, и возможно даже в еще большей степени, СДВГ принадлежит к числу весьма эластичных диагнозов, даже когда он ставится квалифицированными профессионалами. Это неизбежно, так как СДВГ является синдромом, который не связан с каким-то одним, хорошо определенным патогеном. Расстройства, вызванные определенными патогенами, могут быть описаны в однозначных понятиях. Любое понятие «континуума» между гепатитом В и гепатитом С будет бессмысленным для специалиста по инфекционным заболеваниям. Но синдромы, определяемые как констелляции когнитивных симптомов, являются по своей сути идиосинкразичными, в частности, из-за того, что рассматриваемые синдромы могут вызываться многими различными патогенными механизмами. И это еще более осложняется, если указанные патологии имеют широкие и пересекающиеся между собой сферы нейроанатомических выражений. Так как тип когнитивного дефекта зависит больше от нейроанатомии расстройства, чем от его биологической причины (обстоятельство, которое многие врачи и психологи не полностью осознают), соотношение между когнитивной деятельностью, нейроанатомией и биологической причиной заболевания становится особенно сложным. В результате, когнитивно и поведенчески сконструированные синдромы должны мыслиться не как внутренне дискретные образования, а как области непрерывных многомерных распределений симптомов с относительно произвольными границами.

Дополнительное осложнение, одновременно и концептуальное, и диагностическое, состоит в том, что патологические процессы, вызывающие рассматриваемые расстройства, связанные с развитием ЦНС, почти никогда не являются фокальными, так как мать-природа не обязана приспосабливаться к нашим дискретным таксономическим классификациям. Это ведет к так называемой коморбидности различных видов неспособности к обучению и СДВГ, которая по существу вообще не является коморбидностью, поскольку эти так называемые различные синдромы, когда они совмещаются в одном больном, обычно вызываются одним, хотя и нейроанатомически диффузным, патологическим процессом, а не несколькими отдельными патологическими процессами.

При такой запутанной подоплеке важно восстановить некоторую меру точности для терминов «внимание» и «дефицит внимания». Синдром дефицита внимания с гиперактивностью является подлинным и широко распространенным заболеванием, которое можно четко диагностировать и лечить. Внимание часто сравнивалось с фонариком, освещающим определенный аспект нашего внутреннего или внешнего мира на фоне конкурирующих отвлекающих раздражителей. Есть ли какая-нибудь биологическая реальность за этой метафорой фонарика? Вполне может быть. Исследуя эту аналогию, мы увидим, что внимание включает сложную нейронную инфраструктуру, состоящую из префронтальной коры и ее проводящих путей.

Поскольку мы связываем СДВГ с дисфункцией лобных долей, его распространенность (даже когда диагноз ставится строго и консервативно) не должна удивлять. Как мы уже знаем, лобные доли особенно уязвимы при широком круге расстройств, поэтому и высока частотность дисфункции лобных долей. Диагноз СДВ или СДВГ обычно относится к любому заболеванию, характеризуемому легкой дисфункцией лобных долей и относящихся к ним проводящих путей, при отсутствии любой другой сопоставимо серьезной дисфункции. При высокой частоте дисфункции лобных долей вследствие многообразия причин следует ожидать очень широкой распространенности подлинного СДВГ Но говорить просто, что СДВГ является легкой формой дисфункции лобных долей, — значит чересчур упрощать проблему.

Разрабатывая далее аналогию с карманным фонариком, напомним себе, что фонарик — это инструмент. Кто-то (или что-то)должен контролировать выбор направления, в котором он наведен, и твердость руки. В нейронных терминах это означает, что должна быть установлена цель и она должна эффективно направлять поведение в течение какого-то периода времени. Мы уже знаем, что постановка цели и преследование цели контролируется префронтальной корой. Это тот субъект, чья «рука» контролирует фонарик.

Аналогия с карманным фонариком предполагает и сцену, которую необходимо осветить. Сцена находится в мозге большей частью в задних отделах коры больших полушарий. Именно они являются структурами, наиболее прямо вовлеченными в переработку поступающей информации. В зависимости от цели, которая стоит в данный момент, определенные части задней коры должны быть приведены в состояние оптимальной активации (быть, так сказать, освещенными фонариком). Выбор этих зон совершается префронтальной корой, которая соответствующим образом направляет фонарик.

Сам фонарик находится в ядрах вентрального отдела ствола мозга, которые могут избирательно активировать обширные корковые области через их восходящие проекции. Префронтальная кора направляет «фонарик» через свои собственные нисходящие проводящие пути в вентральный ствол мозга. И, наконец, префронтальная кора модифицирует свой контроль над фонариком, основываясь на обратной связи, которую она получает от задней коры.

В итоге, внимание лучше всего может быть описано как петлеобразный процесс, включающий сложные взаимодействия между префронтальной корой, вентральным отделом ствола мозга и задней корой (рис. 10.2). Поломка где бы то ни было вдоль этой петли может влиять на внимание, порождая ту или иную форму синдрома дефицита внимания. Первое следствие проводимого сейчас анализа состоит в том, что дефицит внимания является одним из наиболее распространенных последствий повреждения мозга. Второе следствие этого анализа состоит в том, что существует много различных вариантов синдрома нарушения внимания, некоторые из них с гиперактивностью, а другие — без нее.

Рис. 10.2.Лобно-ретикулярно-заднекорковая петля внимания

Префронтальная кора и ее связи с вентральным отделом ствола мозга (рукой, держащей фонарик) играют особенно важную роль в механизмах внимания. Когда мы говорим о синдроме нарушения внимания, мы обычно подразумеваем эти системы. Специфические последствия повреждения этих систем разнообразны. Они могут быть наследственными или приобретенными на ранней стадии жизни. Они могут быть биохимическими или структурными. Не должно удивлять, что СДВ обычно сочетается с некоторыми аспектами нарушения управляющих функций. Когда нарушения управляющих функций значительны, диагноз СДВ становится излишним. Но в легких случаях, когда ухудшение внимания выходит на первый план, а нарушения управляющих функций минимальны, диагноз СДВ поставлен правильно. В большинстве таких случаев присутствует биохимическое расстройство, воздействующее на связи лобных долей, но нет структурного повреждения лобных долей. В некоторых случаях дефицит внимания весьма специфичен и может сосуществовать с высочайшей способностью к планированию и предвидению. Уинстон Черчилль мог бы быть характерным примером этого. Многочисленные биографические описания его поведения содержат явные указания на СДВГ. Но он был человеком, который предвидел опасность Ленина, затем Сталина, затем Гитлера, затем опять Сталина раньше, чем большинство политических лидеров свободного мира, и это едва ли может сойти за отсутствие предвидения.

Дефицит внимания при СДВ обычно выборочен. Он присутствует только при «неинтересных» занятиях, но отсутствует при интересных. Если пациента увлекает задача (компьютерная игра или спортивное событие) и он получает от нее удовольствие, его внимание в порядке. Но внимание пропадает при любой задаче, лишенной немедленного вознаграждения, такой как слушание лекции или чтение учебника. Это наблюдение явно связывает СДВ с дисфункцией лобных долей. Вспомните роль префронтальный коры в постановке целей, волевом акте и отсроченном удовлетворении.

Синдром дефицита внимания существует в многообразных формах. Вспомните, что префронтальная кора функционально разнообразна (левая отличается от правой, дорзолатеральная от орбитофронтальной). Различные анатомические виды дисфункции лобных долей по-разному нарушают внимание. Проводящие пути, связывающие префронтальную кору с вентральным отделом ствола мозга, отличаются сложной биохимией. Повреждение различных биохимических компонентов внутри этих проводящих путей также будет разрушать внимание различными путями.

Теперь рассмотрим компонент «Г». Принято различать просто синдром дефицита внимания (СДВ) и синдром дефицита внимания с гиперактивностью (СДВГ). Вполне может быть, что гиперактивная форма чаще всего ассоциируется с легкой дисфункцией орбитофронтальной коры и ее проводящих путей. Именно поэтому СДВГ часто ассоциируется с аффективной расторможенностью, обычно наблюдаемой при орбитофронтальном поражении. В противоположность этому, негиперактивная форма скорее всего может быть ассоциирована с легкой дисфункцией дорзолатеральной коры и ее проводящих путей.

Различение СДВ и СДВГ — это только начало. Скорее всего, существуют многочисленные формы дефицита внимания, требующие различных форм лечения. По мере того, как мы больше узнаем о лобных долях и их связях, мы сможем с большей точностью распознавать эти формы и методы их лечения.

Победа над СДВГ: Как австралиец Тоби нашел себя

Тоби любит говорить, что он аномален по определению, так как состоит из трех половинок: наполовину черный, наполовину еврей и наполовину «голубой». Тоби использует слово «черный» в переносном смысле, относя его ко всем цветным людям, и «черный» в данном случае означает не африканец, а полинезиец. Тем не менее, все три «половинки» представляют меньшинства, преследуемые во многих обществах, а Тоби находится на пересечении этих половинок. И это только прелюдия к истории Тоби.

Тоби был усыновлен в возрасте шести дней, так что его точное происхождение неизвестно. Если исходить из информации, полученной от его приемных родителей, и из его собственных исследований, его биологическим отцом был французский еврей, а биологической матерью — маорийка из Новой Зеландии. Они были студентами университета в Сиднее и, очевидно, Тоби был нежелательным результатом свидания, закончившегося насильственным половым актом. Его приемные родители были уэльской парой из среднего класса, эмигрировавшими в Австралию из Великобритании. Они хотели дочь, но усыновили Тоби потому, что их старший ребенок (тоже приемный) был мальчиком, а у них не было отдельной комнаты для девочки. Этот фон «нежеланности» преследовал Тоби всю его жизнь, и он проникновенно рассказал об этом в документальном фильме, снятом о нем много лет спустя. Этот документальный фильм под названием «Псевдоним» встретил хвалебный прием на многих кинофестивалях в Австралии, включая кинофестиваль в Бондаи и фестиваль короткометражных фильмов в Сиднее (оба в 1998 г.).

Тоби был рано развившимся ребенком. Он учился пению, игре на скрипке и танцам. Прославившись своим исключительным талантом, он давал сольные выступления на различных гала-концертах. Но Тоби также был трудным, своевольным ребенком. По многим поводам, когда его родители конфликтовали с Тоби, они практиковали «строгую любовь». Они собирали маленькую сумку с пожитками Тоби и требовали от него уйти из дома и возвратиться только после «раскаяния».

Как можно предугадать, Тоби обходил вокруг квартала, возвращался и стучал в дверь, «раскаявшись» до следующего раза. Но однажды, в возрасте девяти лет, Тоби не вернулся. Вместо этого, в середине ночи, сжимая в руках свою маленькую сумку, он прошагал несколько миль от пригорода, где он вырос, к центру Сиднея. Там он присоединился к другим бездомным детям и начал жить на улице.

Несколько лет Тоби зарабатывал деньги на жизнь детской проституцией. Много лет спустя он взял меня на прогулку по «своему» Сиднею и привел к «Стене Плача», — строению из желтого песчаника, которое служило внешней стеной первой тюрьмы Сиднея, выходившей на Оксфорд стрит, рядом с Сент-Винсентским госпиталем, где собирались малолетние проститутки в ожидании своих клиентов. Вначале мои еврейские чувства были оскорблены кощунственной аналогией, но затем я признал ее горькую точность. На этой стене Тоби показал мне выцветшую надпись «Тоби, 1976», сделанную, когда он жил на улице.

Во всех других случаях, описанных в этой книге, я использую вымышленные имена, чтобы защитить конфиденциальность моих пациентов. Однако «Тоби» в некотором смысле действительное имя. Это одно из многочисленных «боевых имен», использовавшихся Тоби в его профессии малолетнего «сексуального труженика» на улицах Сиднея. Все эти годы Тоби периодически посещал свое граффити, проводя некоторое время в молчании и проверяя, что оно не выцвело или не стерто. Он пригласил меня присоединиться к нему в этом паломничестве к его Стене, и я решил не вмешиваться в сложные эмоции, которые, по-видимому, сопровождали этот ритуал, и просто молча стоял рядом.

За свою жизнь на улице Тоби пристрастился к различным наркотикам — героину, кокаину, СПИДу (speed), барбитуратам и всему другому, что ему удавалось достать. Чувствуя себя все более отчаявшимся и загнанным, в 16 лет Тоби написал эти стихи, «Моя любовь к госпоже Грех», сравнивая свое пристрастие к наркотикам с «госпожой Грех»:

Печальная история родилась

Из моей любви к госпоже Грех.

История тревог и мучений,

И одиночества.

Моя госпожа вошла в мою жизнь

Однажды ночью, когда я был один,

И уютно устроилась

В пустоте моего сердца.

Первый год был фантазией, сказкой.

Второй голубой каруселью.

На третий год начали появляться симптомы,

На четвертый, заговорили об этом все друзья.

Но я все боготворил мою госпожу,

И в один из дней сделал ее моей женой.

И на свое горе, со словами «согласен»,

Я тихо отверг мою жизнь.

Потому мои тело и душа сейчас перекручены,

И это то, что не уйдет.

И плачу я тихо, вспоминая

Что это цена, которую все мы должны платить.

Влечение стало пристрастием,

Разорваны и тело, и сердце.

Но она все шепчет в мое ухо:

«Пока смерть нас не разлучит»22.

Затем, в возрасте 19 лет, Тоби разыскал своих приемных родителей, помирился с ними и предпринял попытку вернуться к нормальной жизни. В течение нескольких последующих лет он учился различным профессиям. В разное время он работал садовником и специалистом по ирригации, фельдшером, парикмахером, визажистом, учителем бездомных детей. По его словам, он преуспел во всех этих профессиях. Единственный в истории сельскохозяйственного колледжа выпускник со всеми пятерками, Тоби был приглашен преподавать в колледже сразу после его окончания, что было беспрецедентным. Преподавая студентам часто намного старше него и выглядя моложе своих лет, Тоби отрастил бороду, чтобы выглядеть «по-профессорски». Тоби также начал все более интересоваться литературой и фотографией и начал понемногу печататься. У него было удивительное знание животных и растений и он содержал целый зоопарк, состоящий их множества собак, ящериц, птиц и мышей, а также рыб и лягушек в пруду небольшого японского садика, который он создал перед своим домом в пригороде Сиднея.

Несмотря на свои очевидные и многочисленные таланты, Тоби был неспособен удержать работу. Раньше или позже (обычно раньше) Тоби вступал в конфликт с сотрудниками, который заканчивался или его увольнением, или тем, что он импульсивно сам бросал работу. Он был беспокоен и не мог последовательно заниматься какой-нибудь одной деятельностью. Приемные родители Тоби надеялись, что он воспользуется своим очевидным талантом и станет ветеринаром. Но так же, как он не мог закрепиться за определенной работой, он был не способен закрепиться за определенной профессией. Его неугомонность пронизывала все и выражалась по-разному. Тоби приписывал свое беспокойство тому, что он обладал многими талантами, но было очевидно, что он плохо адаптирован.

Личные отношения Тоби также были непостоянными и беспорядочными, а его личность была полна противоречий. Он был теплым, верным и щедрым человеком, который никогда не отвергнет друга, попавшего в беду. В то же самое время он был взрывным, склочным и агрессивным, даже по отношению к своим самым близким друзьям. Он имел дочь вне брака и отчасти действовал как заботливый, преданный и включенный отец, но был неспособен решиться на брак или на какие-нибудь продолжительные отношения. Когда он все же женился, его отношениям была свойственна взрывчатость и прямая физическая агрессия, но при этом была и сильная взаимная привязанность. Он продолжал бороться со своим пристрастием к наркотикам, лечился в метадоновой клинике и в итоге, после многих неудачных попыток, смог победить свою привычку.

Первый раз я встретил Тоби во время одного из моих частых визитов в Сидней, и еще раз — когда он приезжал в Нью-Йорк. Ему было тогда за тридцать и он был полон противоречий. Тоби сразу поразил меня как человек необычайно интеллигентный и яркий, но в то же время и необычайно незрелый. Не измеряя фактически его интеллектуальный коэффициент, я бы предположил, что он находится где-то в районе 140-150, в «весьма продвинутой» зоне. Но он постоянно оказывался не подготовлен к последствиям своих собственных действий и действий других людей и, по-видимому, был неспособен предвидеть их. События всегда «случались» для Тоби «внезапно», что свидетельствовало о ярчайшем отсутствии предвидения. Тоби обладал поразительным объемом знаний в поразительно широких областях, которые были однако случайными и несистематичными. В то же самое время Тоби был способен на сверхъестественную проницательность по отношению к людям и жизненным ситуациям и был исключительно тонким судьей человеческого характера. Казалось, что его слабость суждений ограничена временной областью, когда требовалась некоторая проекция в будущее. В моем личном опыте Тоби был наиболее ярким примером того, как мало взаимозаменимы «понимание» и «предсказание», и насколько сильно эти две способности могут быть разделены в одном и том же индивиде. Тоби был человеком с превосходной способностью понимания и практически нулевой способностью предсказания.

Беспокойство было преобладающей чертой личности Тоби, очевидной в каждом взаимодействии. Стремление к действию, движению было очень ощутимо. В каждый момент времени у него была дюжина конкурирующих планов и мыслей, нагромождающихся друг на друга. В группе собеседников он говорил с каждым одновременно, а затем убегал в середине обеда, чтобы заняться чем-то другим. Его телефонные разговоры неизменно и внезапно прерывались на середине предложения словами «Я должен бежать». У него был непостоянный темперамент, со стремительными переменами от мягкого шарма в один момент до клокочущей враждебности в следующий. Наблюдая взаимодействия Тоби с другими людьми, я находил его взрывы возмутительными — экстремальными, не спровоцированными, почти пугающими. И при этом он был столь явно интеллигентен и одарен. Он знал Сидней как свои пять пальцев и был интересным и остроумным гидом.

Все больше у меня складывалось впечатление, что возмутительное поведение Тоби имело свою собственную динамику, что Тоби был вовлечен в него вопреки себе самому и страдал от этого. В результате моя симпатия к Тоби пересилила мое раздражение его выходками. Именно эта комбинация интеллекта и страдания привлекла меня, она делала Тоби привлекательным, несмотря на его очень непривлекательные черты. Тоби вызывал такую реакцию и у других людей. К нему все хорошо относились и он имел много друзей всех возрастов и занятий, которые прощали ему то, что обычно не прощается.

Клиницист во мне все более и более заинтересовывался тем, что я видел. Тоби был явно гиперактивным и возможно также страдал маниакально-депрессивным расстройством. Его настроение менялось постоянно и резко. По ряду поводов Тоби рассказывал о своих «взлетах» и «падениях», подтверждая мои наблюдения. То, что жизнь Тоби состояла из крайностей, между которыми не было промежуточных состояний, было отражено в дневнике, который он вел, сохраняя верность своим литературным наклонностям. Дневниковые заметки заполняли большую книгу с двух концов: «дневная секция» и «ночная секция», описания взлетов и падений Тоби. В этом контексте прошлая история Тоби с наркотиками выглядела отчаянной попыткой самолечения, феномена, нередкого у людей с недиагностированными заболеваниями. Я чувствовал, что должен поговорить с Тоби и посоветовать ему обратиться за профессиональной помощью, но повода не представилось и я улетел из Сиднея без этого разговора.

Я вернулся в Австралию через полгода и Тоби присоединился ко мне за обедом в ресторане «Русский акцент» в Дарлингхерсте (район Сиднея). Он выглядел изменившимся. Как бы читая мои мысли, Тоби начал разговор, перечисляя события нескольких последних месяцев. Тоби сам пришел к заключению, что с его здоровьем что-то не в порядке и ему требуется профессиональная помощь. Он нашел психиатра, который назначил ему декседрин, стимулятор из семейства амфетаминов, часто прописываемый для лечения СДВГ.

Декседрин подействовал. Тоби продолжал принимать его на всем протяжении моего шестинедельного пребывания в Сиднейском университете в качестве приглашенного профессора, и я мог наблюдать воздействие препарата в нескольких социальных ситуациях (включая посещение Стены Плача). Тоби выглядел более спокойным, более вдумчивым, менее склонным к спорам и уже не гиперактивным. Не было скачущих, соперничающих или конфликтующих идей и не было импульсивных изменений настроения каждые пять минут. Не было лихорадочной смены одной активности на другую. Тоби был в состоянии на протяжении всего обеда сидеть спокойно и расслабленно — то, чего ему не удавалось раньше; и теперь уже я заканчивал наши телефонные разговоры словами «Я должен идти». Его настроение более не металось от одной крайности к другой и большую часть времени находилось там, где оно должно было быть, на приятном, нейтральном уровне. Впервые с тех пор, как я познакомился с Тоби, его поведение было предсказуемо и нормально. Способность Тоби к организованному, целенаправленному поведению также явно улучшилась. Он уже не производил впечатления незрелости, а говорил и действовал более или менее зрелым образом.

Как я узнал позднее, через три месяца после начала лечения у Тоби развилась депрессия, известный эффект декседрина. Он был переведен на литий, но чувствовал себя «безжизненным», его «мыслительные процессы замедлились». С согласия своего доктора, Тоби решил полностью прекратить прием лекарств. Вместо этого он присоединился к группе поддержки и обратился к поддерживающей психотерапии. Он чувствует, что понимание своего заболевания дает ему власть над ним, и он, в целом, стал счастливее. Сейчас, во время написания этой книги, улучшение сохраняется. Похоже, что Тоби победил своих демонов и успешно восстановил себя.

Впервые в своей жизни Тоби был в состоянии реализовывать замыслы более или менее систематическим и методическим образом. Он купил ферму и постепенно превращает ее в процветающий садоводческий бизнес. Впервые в своей жизни он получает значительный, постоянный доход. В конце моего последнего визита в Австралию Тоби появился с полудюжиной бутылок моего любимого австралийского красного вина, большей частью ширазского букета, в качестве прощального подарка. Вино было молодым и должно было дозревать от четырех до пяти лет, и Тоби счел важным указать мне на это. «А ты сам можешь отложить удовлетворение на столь долгий срок?», — спросил я. «Теперь могу», — последовал ответ.

Как друг, я был рад видеть успех Тоби. Как профессионал, я нахожу показательным, что гиперактивность и нарушение внимания были столь тесно переплетены в этом исключительно ярком индивиде с классическими признаками орбитофронтальной дисфункции: плохое планирование и предвидение в сочетании с импульсивностью и аффективной лабильностью. Я смог также лучше понять прошлое пристрастие Тоби к наркотикам. Люди с различными биохимическими дисбалансами нередко прибегают к самолечению, как правило с приносящими вред результатами (хотя, по-видимому, в жизни Тоби на улице было много факторов, которые способствовали его многочисленным пристрастиям). А затем, после успешного лечения, эти симптомы исчезли, или по крайней мере уменьшились. Хотя мы полностью не понимаем, как работает декседрин (или также риталин, аддерал или другие стимуляторы, используемые для лечения СДВГ), он каким-то образом помогает усилить хрупкие связи лобных долей с другими частями мозга.

Жизнь Тоби продолжает оставаться борьбой, где победы перемежаются болезненными поражениями. Проблема не исчезла, но он научился управлять ею, по крайней мере до некоторой степени. Знание того, что эта проблема является биохимической, помогает Тоби справляться с ней и устраняет вину и стыд. Он больше не воспринимает это как изъян своего характера, но просто как клинический симптом. Тоби научился справляться с ним и побеждать.

Подергивания и подшучивания

Лобные доли особенно тесно связаны с подкорковыми ядрами, так называемыми базальными ганглиями, в частности с хвостатыми ядрами. Эта функциональная близость столь тесна, что оправдан термин «большие лобные доли», по аналогии с «большим Нью-Йорком», который включает Вестчестер, части Лонг-Айленда, части Коннектикута и т.д. Дисфункция системы хвостатых ядер приводит к одному из наиболее поразительных неврологических заболеваний — синдрому Туретта23. Это интереснейшее заболевание связано с непроизвольными моторными тиками и непроизвольной речью, часто крайне неуместной и оскорбительной. Именно эта богатая шокирующая симптоматика данного заболевания делает его столь интригующим.

Наша культура традиционно подходит к неврологическому расстройству как к дефициту, утрате. Это отражается в нашей терминологии: афазия — утрата языка; амнезия — утрата памяти. Гипермнезия и гипервербальность, когда они встречаются, рассматриваются обществом как мнемонический или литературный дар, а не как патология. Но если норма рассматривается как среднее в популяции, тогда талант, по определению, есть отклонение от нормы. Отношение между талантом и психопатологией интриговало и увлекало как врачей, так и самих пораженных (или благословленных). Эдгар Аллан По, сам страдавший эпизодами спутанности, паранойи и, возможно, эпилептическими припадками, проникновенно писал о переплетении гения и безумия24.

При неврологических и нейропсихологических заболеваниях принято различать «негативные» и «позитивные» симптомы. Негативные симптомы отражают утрату того, что нормально должно присутствовать, таких способностей как способности ходить, говорить и видеть. Позитивные или продуктивные симптомы отражают наличие чего-то, что не является частью нормальной когнитивной деятельности, например галлюцинаций или тиков. Негативные симптомы легче понять, концептуализировать, измерить, квантифицировать, они — предмет строгого научного исследования. Позитивные симптомы обычно являются более ускользающими, более мистичными, но одновременно и более интригующими и вызывающими. Они указывают на внутренний мир, который является другим, а не просто обедненным, — на наличие неврологического заболевания, которое не только лишает, но также и наделяет.

Связь между творчеством и психическим заболеванием ярко прослеживается в жизни и творчестве Ван Гога, Нижинского и Рембо. Это относится также к лидерам с особенно визионерским складом лидерства, чье влияние на историю нашей цивилизации предполагает исключительно мощный «талант управления». Александр Македонский, Юлий Цезарь, Петр Великий в России, и, возможно, Эхнатон (египетский фараон, который основал первую известную в истории человеческой цивилизации монотеистическую религию) страдали эпилептическими припадками.

Фазы высшей творческой активности перемежались безднами отчаяния и психического паралича в жизни и творчестве Байрона, Теннисона и Шумана, которые страдали биполярным маниакально-депрессивным расстройством. В повседневной жизни я часто чувствовал, что более одаренные люди в моем личном окружении расплачивались за свой талант в других областях психической жизни, и что баланс между одаренностью и расстройством управляется неким беспощадным уравнением нулевой суммы.

Если тенденция такова, что за талант надо платить, то определенные неврологические и психиатрические заболевания могут иногда приносить вознаграждение. Эти заболевания продолжают изумлять и остаются интеллектуальной загадкой. Среди таких заболеваний особенно интригующим является синдром Туретта, который остается источником особого интереса и для ученых, и для широкой публики.

Интригующая сторона синдрома Туретта заключается в богатстве и многообразии позитивных симптомов, ассоциируемых с ним. Впервые описанное Жоржем Жилем де ла Туреттом в 1885 году, это заболевание характеризуется неконтролируемыми тиками лица и всего тела, принудительными хрюкающими звуками, непристойной речью и непрерывным «полевым» изучением окружающей среды. Эти симптомы проявляются в различных комбинациях, которые часто со временем меняются. Они могут быть легкими и замаскированными или бросающимися в глаза. В последнем случае они часто воспринимаются как оскорбительные или асоциальные.

Клинические наблюдатели также часто отмечают при синдроме Туретта быстроту соображения, напоминающую фехтовальный поединок, и специфический когнитивный стиль. Годами наблюдая людей с синдромом Туретта, я смог узнать их уникальное и безошибочное, не на что не похожее невротическое остроумие, быстроту реакции, а также скачкообразность их мыслительных процессов. У них можно наблюдать также особенно ирреверентные, своеобразно неуважительные и рискованные, фехтовальные вспышки юмора. В разгар скандала вокруг Билла Клинтона и Моники Левински мой знакомый с синдромом Туретта появился в сопровождении своей подружки на вечеринке в доме нашего общего знакомого и торжественно объявил: «Ни я, ни моя подруга не имели секс с президентом». В качестве зрительной метафоры познавательной деятельности при синдроме Туретта в голову приходит балийский танец.

Искрометная причудливость ума идет рука об руку с искрометной причудливостью движений. И это не обязательно должно быть проклятием: некоторые пациенты с синдромом Туретта известны как одаренные спортсмены в таких видах спорта как карате и баскетбол, несмотря на их заболевание.

Симптомы Туретта обычно появляются в детстве, иногда они возникают после психической травмы, и часто с возрастом исчезают. Однако во многих случаях симптомы устойчиво сохраняются на протяжении всей жизни. Синдром Туретта встречается у мужчин чаще, чем у женщин25. Ввиду разнообразия его проявлений, все более распространенным становится понятие «спектра Туретта» вместо одного «синдрома Туретта»26. Синдром Туретта воздействует на нейротрансмиттер дофамин, который является одной из основных биохимических систем мозга, и на нейроанатомические структуры, называемые хвостатыми ядрами, играющие решающую роль в инициации движений и более сложного поведения. В некоторых случаях синдром Туретта имеет наследственную основу. Примечательно, что синдром Туретта и болезнь Паркинсона (оба расстройства нигростриатной дофаминовой системы) иногда проявляются в одних и тех же семьях.

Некоторые ученые считают, что при синдроме Туретта хвостатые ядра (часть базальных ганглиев) каким-то образом уходят из-под контроля, в норме осуществляемого над ними префронтальной корой. Вместе с таламусом, базальные ганглии могут мыслиться как эволюционные предшественники неокортекса. В ходе эволюции их исходная роль была перенята лобной корой, которая у развитых млекопитающих оказывает сдерживающее влияние на хвостатые ядра. Представляется, что у людей хвостатые ядра запускают определенные виды поведения и что лобная кора пропускает эти виды поведения через сложную систему когнитивных фильтров, «разрешая» некоторые из них и сдерживая другие.

Я один из тех, кто полагает, что при синдроме Туретта ослаблено сдерживающее влияние лобной коры. В результате отсутствия этого контроля возникают специфические формы поведения, имеющие явное сходство с синдромами лобных долей. Эти формы поведения часто являются настолько провоцирующими, что пациенты сталкиваются с насмешками, остракизмом, а иногда и с прямой физической агрессией.

Наиболее провоцирующий среди этих видов поведения — копролалия, от греческих слов «копра», что означает «фекалии», и «лалия», что означает «высказывание». Пациент делает грязные замечания в социальных ситуациях, где они недопустимы. Много лет назад я спас от верного ареста прилично одетого молодого человека, который ходил взад и вперед вдоль очереди пассажиров (среди них был и я), ожидавших посадки на поезд на железнодорожной станции в Филадельфии, осыпая нас самыми грязными ругательствами. Он также демонстрировал характерные моторные тики, которые я немедленно распознал как туреттовы. Когда полицейские уже подходили к этому человеку, я обратился к одному из них и быстро объяснил, что происходит. Полицейский, слава богу, меня послушался и просто велел мужчине уйти.

Но копролалия — не единственная форма «словесного недержания», характерного для синдрома Туретта. Чтобы понять природу этого недержания, мы должны снова рассмотреть утрату самоконтроля, которую обсуждали в связи с орбито-фронтальным синдромом. Время от времени у каждого из нас появляются мысли, которые социальные нормы не дают нам озвучить публично. Прогуливаясь по улице, я могу мысленно заметить, что кто-то «жирный», кто-то другой «уродливый», а кто-то еще выглядит «тупым». Я в состоянии сдержать эти мысли и они не покидают святилище моего черепа, если так можно выразиться. Но у пациента с синдромом Туретта это не так. То, что у него на уме, может немедленно оказаться у него на языке. Это могут быть нелестные эпитеты, различного рода инсинуации, оскорбительные комментарии — все запретное. «Запретное» представляется ключом к пониманию особой неспособности пациентов с синдромом Туретта сдержать непечатные выражения.

Это приводит нас к интересному психолингвистическому вопросу. Почему язык содержит слова, на произнесение которых наложен общественный запрет? Это звучит как внутренне противоречивое свойство языка. Но насколько я знаю, большинство, а скорее всего все языки содержат такой «запретный» лексикон. Может быть, они выполняют функцию эмоционального облегчения, и именно самим актом преодоления запретного барьера совершается облегчение. Запретный плод слаще! Похоже, что при синдроме Туретта острая необходимость облегчить внутреннее напряжение может быть постоянно присутствующей и неодолимой.

По мере того, как мы больше узнаем о синдроме Туретта, начинают появляться новые подвиды этого заболевания, которые могут отражать различные типы искаженного взаимодействия между базальными ганглиями и лобными долями. Оливер Сакс говорит о двойственности симптомов при Туретте, обозначая их как «стереотипные» и «фантасмагорические»27. Эти симптомы явно параллельны двум наиболее хорошо известным симптомам «афронтальной» когнитивной деятельности, которые мы ранее обсуждали в этой книге: персеверация и полезависимость. В большинстве случаев синдрома Туретта стереотипные и фантасмагорические симптомы проявляются не изолированно, а сочетаются в различных пропорциях.

Я убежден, что относительная выраженность этих двух симптомов отражает относительную вовлеченность левого или правого хвостатого ядра в каждом индивидуальном случае. У многих пациентов наблюдаются оба симптома, отражая двустороннюю природу этих расстройств. Однако существуют также относительно чистые случаи, давая основание предполагать существование относительно односторонней дисфункции хвостатого ядра. В целом, стереотипные симптомы представляются преобладающими, вероятно вследствие особенно тесного взаимоотношения между дофамином и левым полушарием.

Синдром Туретта часто ассоциируется с обсессивно-компульсивным расстройством (ОКР) и синдромом дефицита внимания (СДВ). При ОКР повторяющиеся виды поведения подчиняют себе жизнь пациента, обычно крайне разрушительным образом. Обсессивные виды поведения напоминают персеверацию; фактически они и есть персеверация. В противоположность этому, СДВ характеризуется крайней отвлекаемостью, часто со столь же разрушительными последствиями для когнитивной деятельности. Фактически, эта отвлекаемость является легкой формой полевого поведения. Я подозреваю, что синдром Туретта сопровождается симптомами обсессивно-компульсивного расстройства, когда особенно затронуто левое хвостатое ядро. И он сопровождается симптомами синдрома дефицита внимания, когда особенно затронуто правое хвостатое ядро.

Стереотипные аспекты синдрома Туретта принимают вид принудительно повторяющихся видов поведения, таких как моторные тики и хрюкающие звуки. Эти виды поведения крайне заметны и приводят к тому, что пациента считают «странным», социальным парией. Тики часто воспринимаются как намеренное гримасничанье и поддразнивание. Мой друг, у которого симптомы Туретта развились в возрасте пяти лет, вспоминает, как его выгоняли с детской площадки матери других детей, потому что они думали, что он намеренно передразнивает их своими «гримасами».

Фантасмагорические симптомы нередко выражаются как чрезмерная (и часто гротескная) потребность исследовать каждый случайный объект в своем окружении. Эти симптомы менее распространены, чем стереотипные, но они могут столь же бросаться в глаза. Я был особенно поражен ими несколько лет назад, когда гулял на Верхнем Вест-Сайде Манхеттена с Оливером Саксом, который всегда интересовался синдромом Туретта, и с болевшим синдромом Туретта другом Оливера по имени Ш. Ф., весьма интеллигентным человеком чуть старше тридцати лет. Исследовательское поведение молодого мужчины было исключительным, его привлекало все, что встречалось на нашем пути: дерево, железная решетка, урна для мусора. По мере того, как мы продвигались по улице, он перепрыгивал от одного предмета к другому, проверяя их всеми своими органами чувств. Он смотрел, слушал, трогал, нюхал и лизал их языком. Весь этот спектакль был настолько странным, что в какой-то момент я обратился к Оливеру и сказал: «Надеюсь, что у тебя с собой есть удостоверение личности, на случай, если нас всех арестуют!» Когда мы вошли в ресторан по соседству, наш друг с туреттом под возмущенными взглядами других посетителей немедленно ощупал хозяйку, солидную женщину средних лет из Германии. Это было сделано с небрежной невинностью, походя. Так как я был старым клиентом, дама из Германии только посмеялась и оставила это без последствий, вместо того чтобы выставить нас из своего заведения или вызвать полицию.

Но не всегда просто отнести туреттово поведение к категории чисто стереотипного или чисто фантасмагорического. Часто оно являет смесь того и другого. Мой друг Лоуэлл Хандлер, известный фотограф, кинорежиссер и писатель, поставил получивший приз фильм «Подергивание и покрикивание» и опубликовал книгу с тем же названием28. У него относительно легкая форма синдрома Туретта. С кем бы он ни беседовал, в течение разговора Лоуэлл будет много раз делать порывистые фехтующие движения, касаясь собеседника своей рукой и немедленно отнимая ее. Его друзья столь привыкли к этому тактильному поведению, что совершенно не обращают на него внимания. Но это поведение удивляет незнакомцев и приводит к неприятностям. Является ли потребность Лоуэлла прикасаться полевым поведением? Является ли она персеверацией? Или и тем, и другим?

Я спросил Лоуэлла и Ш., как они сами понимают свои необычные потребности и поведение. Вот что они сказали.

ЭГ: | У вас часто возникает потребность касаться предмета или человека. Что происходит в вашей голове в этот момент и непосредственно перед ним?
ЛХ: | Это повышенное сенсорное любопытство и отсутствие тормозов. Я сосредоточиваюсь на части тела или на предмете. Когда я сосредоточился на этом, потребность становится неконтролируемой. Это потребность, которой я не могу сопротивляться.
ШФ: | Это тактильное любопытство, потребность исследовать. Меня привлекает кожаное кресло, пластиковая поверхность или другой предмет, который я должен потрогать. Это может принимать крайние формы. Однажды я подавился зубной щеткой, потому что хотел проглотить ее, чтобы узнать, как она ощущается во рту. Когда я ем, у меня иногда возникает потребность опустить лицо в пишу, чтобы почувствовать текстуру. Иногда у меня возникает потребность прикасаться к нёбу столовыми приборами, ножом или вилкой, до тех пор, пока оно не начинает кровоточить. Поэтому я люблю есть сэндвичи, — чтобы избегать приборов, потому что, хотя это не происходит каждый раз, раньше или позже это случается. Я часто ем руками; мне неважно, что думают люди. Я могу делать это элегантно.
ЭГ: | Допустим, что предмет, который вас интересует, находится вне пределов вашей досягаемости. Будете ли вы преодолевать препятствия, чтобы достать его?
ЛХ: | Я смогу обуздать эту потребность, но Ш., возможно, нет.
ШФ: | Иногда, когда я вижу предмет, до которого не могу дотронуться в тот момент, я возвращаюсь обратно через несколько часов, чтобы потрогать его. Несколько раз у меня возникала потребность потрогать вещи, когда я переносил тяжелую мебель. В этом случае я поддерживал мебель одной рукой и трогал другой.
ЭГ: | Насколько сильна эта потребность? Станете ли вы трогать предмет или человека даже тогда, когда заведомо знаете, что это может привести к дурным последствиям? Или же вы будете в состоянии сдержать эту потребность?
ЛХ: | Вероятно, я смогу сдержать потребность.
ШФ: | Я постоянно трогаю горящие лампочки и обжигаю пальцы.
ЭГ: | Почему горящие лампочки?
ШФ: | Потому что они особенно яркие.
ЭГ: | А как с людьми? Будете ли вы трогать полицейского на улице, если у вас возникает такая потребность?
ЛХ: | Я, может, дотронусь до его дубинки [5] (смеется).
ШФ: | Я стараюсь избегать тех мест, где я окружен людьми, например метро. Иногда я имитирую человека вместо того чтобы прикасаться к нему.
ЭГ: | Ограничена ли эта потребность исследования только тактильной сферой? Или она включает и другие органы чувств?
ЛХ: | Она включает все органы чувств. Но для меня это неизбежно заканчивается тактильными ощущениями.
ШФ: | Также вкус и запах. Раньше я иногда помещал голову в унитаз, чтобы попробовать воду на вкус. Я больше не делаю этого.
ЭГ: | Что вы испытываете до и во время тика?
ЛХ: | Иногда имеется предвестник тика, иногда квазиощущение, наподобие «стремления к подергиванию». Часто по телу пробегает напряжение.
ЭГ: | Разговаривая с Ш., я слышу эти лающие звуки через почти регулярные промежутки времени. Расскажите мне подробнее об этой потребности издавать звуки [часть интервью проводилась по телефону].
ШФ: | Меня привлекает имитирование звуков. Иногда я имитирую животных, или некоторые странные звуки, типичные для определенных людей. Я имитирую их часами, не могу оторваться от этого занятия. Иногда я имитирую частички слова. А иногда слово не подходит мне, но даже если оно не является «родным» для меня, я все же продолжаю повторять его. Если я слушаю вас достаточно долго, я встрою вашу манеру разговора в мою собственную... вероятно, не ваш акцент, а некоторые обороты речи.
ЭГ: | Мне ясно, что вы сверхчувствительны к звуку. Вы все время прерываете меня и спрашиваете о каждом фоновом уличном шуме, который доходит до вас по телефону.
ШФ: | Эта сверхчувствительность на самом деле имеется не только по отношению к звукам, но и к речи. Я часто перенимаю стереотипные фразы и жесты других людей... Однажды я читал написанное Константином Станиславским об имитации, ведущей к метаморфозе в актере... когда манеры кого-то другого становятся твоими собственными... что-то в этом роде. Когда я проводил много времени с Оливером Саксом, я перенял некоторые его манеры.
ЭГ: | Он заметил это?
ШФ: | Я думаю, нет.
ЭГ: | Итак, ваше крайнее сенсорное любопытство по своей природе является и тактильным, и вкусовым, и звуковым. Как насчет зрительных ощущений? И насколько синтетическим или синестетическим все это получается?
ШФ: | Все органы чувств играют роль в совокупности. Когда я иду по коридору, я хочу почувствовать всю, например, холодную стену. Я хочу уловить ее настроение. Я хочу одновременно видеть и левую, и правую сторону. Я хочу носить окружение как одежду. Когда человек позади меня исчезает, я ощущаю это как удаление физической тяжести. Когда я перехожу из большой комнаты в маленькую, я физически ощущаю что-то вроде пульсирующего света.
ЛХ: | У меня это тоже очень визуально. Я очень хорошо ориентирован зрительно, потому что я фотограф. На меня влияют зрительные стимулы, они искушают меня.
ЭГ: | Как насчет копролалии? Почему люди с синдромом Туретта испытывают потребность ругаться?
ЛХ: | Твою мать... Я пошутил. Потому что это запрещено. Туретт — это отсутствие тормозов.
ШФ: | У меня есть эта потребность в очень ограниченной степени. Насколько мне известно, только у 12-14% людей с синдромом Туретта развивается пристрастие к странным фразам. У меня это не копролалия, но я говорю без стеснения.
ЭГ: | Если это отсутствие способности сдержать запрещенные мысли, то как обстоит дело с другими неуместными восклицаниями? Если вы видите жирного человека на улице, скажете ли вы вслух «жирный», а если вы видите уродливого человека, скажете ли вы вслух «урод»?
ЛХ: | Я не скажу, но некоторые с синдромом Туретта могут. Я знал женщину с копролалией. Мы вместе пошли в очень приличный ресторан на Манхеттене, и в ходе нашего разговора она выкрикивала что-нибудь оскорбительное о каждом входившем человеке. Два голубых парня сидели за соседним столиком — и она сказала «пидоры», по соседству сидел черный мужчина — и она сказала «ниггер», вошли два парня с прической «конский хвост» — и она сказала «хиппи». Это не было направлено только на других; она делала оскорбительные замечания также и о самой себе, и обо мне. Мы закончили обед и пошли по Восьмой авеню. Кто-то лысый прошел мимо нас и она выкрикнула «лысяра». Она старалась сдержать эти оскорбления, но они были довольно хорошо слышны.
ШФ: | Нет, я не буду выкрикивать оскорбления, но я могу сделать пантомиму, подобно тому как я могу совершить едва заметное движение животом, чтобы имитировать раздавшийся живот, когда вижу толстого человека на улице.
ЭГ: | Воздействует ли синдром Туретта также на ваши умственные процессы? Существует ли такая вещь как «туреттный когнитивный стиль» или «туреттная личность»?
ЛХ: | Туретт порождает отсутствие тормозов высокого уровня. Это приводит к трудностям при сосредоточивании, делает меня очень отвлекаемым. При Туретте очень низкий порог фрустрации. Раньше я швырял предметы в стены, ломал и давил вещи. Я думаю также, что мое расторможенное чувство юмора является частью моего синдрома Туретта. Я был на одной вечеринке и кто-то сказал мне, что он гомосексуалист. На это я ответил, что я трисексуален: мужчины, женщины и животные.
ШФ: | Повышенная готовность к риску — часть синдрома Туретта. Однажды я остановился, когда увидел, что мужчина грабит маленькую девочку, и вмешался.
ЭГ: | Некоторые врачи, работающие с синдромом Туретта, убеждены, что синдром Туретта ассоциируется с гиперсексуальностью. Что вы скажете об этом?
ЛХ: | Я считаю себя гиперсексуальным и думаю, что это часть моего синдрома Туретта. Но для меня гиперсексуальность — просто специальный случай общей сверхчувствительности к любому стимулу. В сексе вы сталкиваетесь с сенсорным усилителем, а синдром Туретта усиливает привлекательность чего бы то ни было.
ШФ: | В этой культуре все сексуализировано, но у меня много энергии и широкие вкусы, по крайней мере для сорокалетнего.
ЭГ: | Делает ли синдром Туретта вашу жизнь более трудной?
ЛХ: | Да, из-за предрассудков. Невежественные люди извращают симптомы и пытаются объяснить их в рамках своих ограниченных представлений. Однажды кто-то спросил, не танцую ли я. По другому поводу кто-то велел мне заткнуться.
ШФ: | Синдром Туретта действительно делает мою жизнь сложной, не столько из-за тиков и других симптомов самих по себе, сколько из-за социальных проблем. Социальные проблемы легко затмевают сам синдром Туретта. Я сталкивался с физической агрессией, направленной против меня в колледже, в школе карате. Вдобавок, меня много раз арестовывали, один раз — когда я навещал в больнице моего отца, а в это время искали кого-то другого. Меня подозревали в изнасиловании без каких бы то ни было оснований. Надо мной издевались полицейские из-за моих тиков... Один мужчина пытался столкнуть меня с платформы метро. Я не обратился в полицию, потому что думал, что полиция не поверит мне из-за моих тиков. И спустя некоторое время тот же самый мужчина столкнул девушку под поезд... И я чувствовал себя плохо из-за того, что не сообщил о нем раньше... Но не все полицейские такие. Есть и некоторые очень просвещенные полицейские.
ЭГ: | Добавляет ли синдром Туретта что-нибудь позитивное к вашей жизни?
ЛХ: | Конечно, но требуется определенный талант, чтобы обратить это в свою пользу. Компульсии и обсессии Туретта дают мне особый импульс к тому, чтобы завершить работу до конца, привести вещь к результату. Есть внутреннее напряжение закончить работу, сделать дополнительное усилие. Туретт делает меня сверхчувствительным, он придает мне сенсорное любопытство, на самом деле, — мультисенсорное любопытство. Это важно в писательстве и фотографии. Это дает мне экстрасенсорный компонент, делает меня восприимчивее, позволяет мне проникнуть в вещи. Мой внутренний мир из-за этого богаче.
ШФ: | Теперь я знаю, что Туретт мне что-то позитивное дает. Высшая степень спортивного мастерства типична при Туретте. Ощущение запаха очень острое. Однажды я почувствовал запах свежескошенной травы далеко от того • места, где ее косили, раньше, чем кто-нибудь другой мог почувствовать этот запах. У людей с Туреттом большая потребность к знаниям... Туретт дает великолепное чувство юмора... Туретт дает вам энергию, но он безжалостен.
ЭГ: | Как синдром Туретта воздействует на ваши взаимоотношения с другими людьми?
ЛХ: | Он определенным образом отсеивает людей, которые в любом случае не были бы заинтересованы во мне. Так что я остаюсь с людьми, для которых мой Туретт не имеет значения. И это люди, с которыми я хочу быть.
ШФ: | Я потерял несколько друзей, но я был в состоянии помочь другим людям. Когда я работал в летнем лагере, я однажды увидел парня, 17-18 лет, который не мог прекратить мыть свои руки. У него была крайняя форма обсессивно-компульсивного расстройства. Он мыл свои руки буквально целый час и не мог остановиться. Я был единственным, кто понимал, что происходит. Я выключил I кран, осторожно вытер его руки полотенцем и увел его из | ванной комнаты.
ЭГ: | Как синдром Туретта воздействует на вашу личность?
ЛХ: | Определенно моя личность — это личность «туреттца». Существует культура Туретта, состоящая в том, чтобы быть вне общества, и у меня есть ощущение братства с другими аутсайдерами. Я чувствую себя ближе к другим группам людей, от которых воротят нос и которые отличаются от большинства. Я чувствую, что они лучше понимают мое состояние.
ШФ: | Туретт одна из моих сущностей, но не единственная... Кстати, мне не нравится слово «туреттец». Оно принижает болезнь, как если бы она была профессией.
ЭГ: | Для широкой публики существует определенный ореол вокруг синдрома Туретта. Как вы объясняете это?
ЛХ: | Такой ореол существует, и я стал вывеской синдрома Туретта. Синдром Туретта имеет ореол и культ, которые с одной стороны идеализируются, а с другой — сталкиваются с презрением. Синдром Туретта — это заболевание, заболевание изолирующее и странное, но оно резонирует с нашей культурой сверхизобилия. В отличие от других расстройств, Туретт не является чем-то лишенным жизни, наоборот, он переполнен жизнью. В наше время крайней политической корректности и благоразумия люди касаются шляпы, приветствуя нас, потому что мы полны жизни, опьянены ею.
ШФ: | Надо различать ореол и мистику. То, что люди обычно видят, является броским набором странных вещей, которые эксплуатируются в фильмах ради драматизации и которые не имеют ничего общего с действительным характером или реальностью синдрома Туретта.
ЭГ: | Является ли синдром Туретта определяющим фактом вашей жизни?
ЛХ: | Для меня это определенно так.
ШФ: | В социальном плане, — да, в значительной степени. В личном плане меньше. Моя жизнь не одномерна.
ЭГ: | Как вы справляетесь с вашим синдромом Туретта?
ЛХ: | Я стараюсь проводить определенное время один, в тишине моей квартиры. Помогает случайная выпивка... и много витаминов.

A
B

Рис. 10.3. Искусство Лоуэлла Хандлера. Фотографии людей с синдромом Туретта, снятые фотографом с синдромом Туретта:

А — тики на работе. Врач с синдромом Туретта обследует пациента с деменцией;

В — привлекая взгляды. ШФ — в уличном кафе

[4] Аббревиатура «CAT» в английском языке совпадает со словом «cat» — кошка. — Примеч. пер.

[5] Nightstick — так на американском жаргоне называется также мужской половой орган. — Примеч. пер.


11. «Как вы можете мне помочь?»

«Когнотропные» лекарства

Для многих нейропсихологов, в том числе и для меня, научное исследование — работа для души, а клиническая работа — хлеб с маслом. Традиционно клинический вклад нейропсихологии был большей частью диагностическим, предлагая пациентам очень мало в плане лечения. Нейропсихология — не единственная клиническая дисциплина, которая годами предавалась бессильному созерцанию. Всем дисциплинам, занимающимся когнитивными расстройствами, свойственно это смиренное положение. Психиатр, лечащий пациента с шизофренией или пациента с депрессией, находится в аналогичной позиции. У врача есть богатый набор фармакологических средств для лечения психоза или аффективных расстройств, но очень мало средств для лечения когнитивных расстройств. Психиатры все больше осознают, что когнитивное ухудшение часто является более катастрофическим для их пациентов, чем психоз или расстройства настроения, но тем не менее традиционно очень мало прямых усилий направлялось на улучшение когнитивной деятельности.

У невролога, лечащего пациента, выздоравливающего после черепно-мозговой травмы, дело обстоит не намного лучшим образом. У него есть адекватные средства для контроля судорог пациента, но не его когнитивных нарушений, несмотря на тот факт, что когнитивное ухудшение обычно более катастрофично, чем нечастые эпилептические приступы. Общество настолько озабочено спасением жизни, лечением галлюцинаций, контролем судорог и снятием депрессии, что когнитивная деятельность (память, внимание, планирование, решение проблем) большей частью игнорируется. Безусловно, различные нейролептики, противосудорожные средства, антидепрессанты, седативные средства и стимуляторы воздействуют на когнитивную деятельность, но это побочный эффект воздействия препарата, созданного для лечения чего-то другого.

Болезнь Альцгеймера и другие деменции пробудили общество. В Соединенных Штатах, в самой богатой стране в самый благополучный период ее истории, ум человека распадается быстрее, чем его тело, что бросает резкий вызов распространенному негласному убеждению в том, что «тело бренно, а душа вечна». Это дало толчок развитию совершенно нового класса лекарств, которые можно обозначить общим термином «когнотропные» лекарства. Их главная и непосредственная задача — улучшение когнитивной деятельности.

Так как медицинская и общественная озабоченность проблемами деменции сконцентрирована на памяти, большая часть фармакологических усилий направлена на ее улучшение. В то время, как пишется эта книга, небольшое количество лекарств, известных как «лекарства от болезни Альцгеймера» или «усилители памяти», были одобрены правительственным ведомством США по контролю над лекарствами и пищевыми продуктами. Фактически оба обозначения несколько неточны. Рассматриваемые лекарства являются антихолинестеразами. Они созданы для того, чтобы препятствовать образованию фермента, необходимого для разрушения нейротрансмиттера ацетилхолина в синапсе и, таким образом, продлить действие этого нейротрансмиттера после его попадания в синапс. Ацетилхолин является нейротрансмиттером, который играет важную роль для памяти, а также для других когнитивных функций. Биохимические процессы, включающие ацетилхолин («холинергическая передача»), ухудшаются при болезни Альцгеймера, но они также ухудшаются при многих других расстройствах.

Фактически мое первое знакомство с этим классом лекарств произошло в конце 1970-х годов и было связано с физостигмином (Antilirium), антихолинестеразой первого поколения, который теперь уже не используется в качестве когнитивного усилителя. Мы давали его пациенту, выздоравливавшему после тяжелой травмы головы1. Проблема с физостигмином заключалась в том, что продолжительность его действия была столь короткой, что нереально было ожидать стойкого терапевтического эффекта. В лучшем случае могла быть надежда на краткосрочное, быстро преходящее улучшение. Чтобы зафиксировать это быстро преходящее улучшение, мои коллеги и я создали набор нейропсихологических тестов, которые мои ассистенты-исследователи Боб Билдер и Карл Сирио давали с точностью часового механизма, чтобы использовать тщательно рассчитанные, очень короткие фазы, в течение которых могло бы проявиться позитивное действие лекарства. И хотя позитивный эффект был проходящим (а иногда потом была и жестокая диарея), явно присутствовало легкое улучшение памяти. Это давало основание надеяться, что по мере усовершенствования этот класс препаратов может однажды стать действительно полезным в клинике.

Спустя несколько лет на рынке появился такрин (Cognex), а вслед за ним донепезил (Aricept). Эти лекарства также относились к антихолинестеразам, но намного более длительного действия и более значимого терапевтического эффекта. Их не следует считать исключительно «лекарствами от Альцгеймера», так как их применимость не ограничена болезнью Альцгеймера. Я наблюдал значительное, хотя и преходящее терапевтическое воздействие этих лекарств на когнитивную деятельность у пациентов с синдромом Паркинсона и с повреждением мозга в результате гипоксии.

Хотя их воздействие все еще было преходящим и нестойким, появление антихолинэстеразных лекарств второго и третьего поколения открыло новую главу в фармакологии, введя в обиход когнотропные лекарства. В ближайшие несколько лет мы несомненно будем наблюдать бум в когнотропной фармакологии, воздействующей на различные биохимические системы. Для этого потребуется много дальнейших исследований, и некоторые разногласия неизбежны, но сама идея когнотропных лекарств — явление стимулирующее и своевременное.

Интересная работа в области когнотропной фармакологии ведется также в Европе. Оригинальная программа исследования нейроанатомически специфических эффектов различных лекарств некоторое время реализуется в России. Ученые в Институте нейрохирургии им. Бурденко в Москве, где я стажировался в лаборатории Лурии 30 лет назад, сообщили о ряде специфических терапевтических эффектов. Согласно их данным, леводопа (L-dopa), предшественник нейротрансмиттера дофамина, улучшает функции, которые мы обычно ассоциируем с задним отделом левой лобной доли: последовательность движений, инициирование речи, речевая артикуляция. Если изложить это в технических терминах, русские ученые считают, что леводопа уменьшает симптомы динамической афазии, транскортикальной моторной афазии и афазии Брока. Но при этом похоже, что леводопа ухудшает функции, обычно ассоциируемые с теменными долями (пространственная ориентация и пространственное конструирование). L-глутаминовая кислота, аналог нейротрансмиттера глутамата, улучшает, согласно российским ученым, и другие функции, ассоциируемые с лобными долями. Она улучшает понимание собственного заболевания (уменьшает симптомы анозогнозии), улучшает чувство юмора, чувство времени и организацию временной последовательности процессов. L-глутаминовая кислота также улучшает функции, обычно ассоциируемые с теменными долями. L-триптофан, предшественник нейротрансмиттера серотонина, улучшает функции теменной доли. В то же самое время, L-триптофан ухудшает функции лобных долей, в частности левой лобной доли. Америдин, антихолинестераза, не очень широко известная в Соединенных Штатах, вероятно, улучшает функции теменных долей, в частности левой теменной доли. Он улучшает понимание грамматики и снижает симптомы «семантической афазии»2. Эти находки российских ученых, ассоциирующие различные нейроактивные лекарства со специфическими корковыми функциями, более специфичны и, в некотором смысле, более амбициозны, чем большинство западных исследований такого рода. Они требуют тщательного анализа и воспроизведения, но вызывают крайний интерес.

Но как вписываются в эту картину префронтальная кора и управляющие функции? Дефицит управляющих функций столь же распространен и катастрофичен, как и ухудшение памяти, и поэтому должно быть такое же сильное общественное давление для развития когнотропной фармакологии лобных долей. Здесь также развитие находится в начальной стадии, но некоторые будущие шаги очевидны. Мы обсуждали роль дофамина в функции лобных долей, поэтому не удивительно, что фармакология, стимулирующая дофамин, принесла некоторые обещающие результаты.

Дофаминовая система сложна и включает много разных рецепторов. Чтобы быть действительно эффективной, дофаминовая фармакология должна быть рецепторно-специфической. По мере того, как мы получаем все больше знаний о многообразии дофаминовых рецепторов, мы изучаем рецепторно-специфическое воздействие дофамино-усиливающей фармакологии. Было показано, что бромокриптин (Ergoset или Parlodel), агонист D2-рецептора дофамина, улучшает у нормальных взрослых людей рабочую память, функцию, тесно связанную с лобными долями3. Эффективность двух недавно разработанных агонистов D2-рецептора, ропинорола (Requip) и прамиксола (Mirapex), еще предстоит установить4.

В настоящее время существует значительный интерес к определению специфических дофаминовых рецепторов и развитию рецепторно-специфической фармакологии. Но толчком к этим исследованиям было лечение шизофрении, которое требует дофаминовых рецепторно-специфических антагонистов. Чтобы стимулировать функции лобных долей, могут потребоваться дофаминовые агонисты, совместимые с различными дофаминовыми рецепторами, включая D1и D4. Это бросает новый вызов фармакологической промышленности и исследованиям.

Когнотропная фармакология лобных долей особенно перспективна в случае тех расстройств, где имеется дисфункция лобных долей, не сопровождаемая их массивным структурным повреждением. При таких заболеваниях сами нейротрансмиттерные рецепторы большей частью не затронуты, что делает фармакологическое вмешательство более обещающим. Легкая черепно-мозговая травма является таким заболеванием. Это особенно трагическое заболевание, потому что оно затрагивает молодых людей, часто в хорошей физической форме, продолжительность жизни которых не уменьшилась в результате травмы. Распространенные результаты черепно-мозговой травмы — проблемы с рабочей памятью, с принятием решений, с вниманием, с мотивацией, с контролем влечений. Бромокриптин помогает улучшению этих функций у пациентов с ранениями головы5. Так же действует и амантадин (Symmetrel), лекарство, которое, как предполагается, облегчает высвобождение дофамина и задерживает его устранение из синапса6.

Появление этих лекарств сигнализирует о начале «когнотропной фармакологии лобных долей», и я надеюсь, что появятся многие новые лекарства. Но подлинный прорыв наступит при сочетании новейшей фармакологии с новейшей нейропсихологией, когда тонкие когнитивные измерения будут использованы для того, чтобы направлять когнотропную фармакологию точными, специализированными способами. Нейропсихологические тесты вышеописанного субъективного типа, которые оказались исключительно чувствительными к различным вариантам дисфункции лобных долей, могут стать особенно полезными для индивидуализации когнотропно-фармакологической терапии лобных долей.

Гимнастика для мозга

В августе 1994 года я получил экземпляр журнала «Лайф» с изображением человеческого мозга на обложке7. В статье говорилось, что умственные упражнения могут предотвращать наступление умственного упадка, ассоциируемого со старением. Журнал «Лайф» не относится к изданиям, где обычно обнародуются основополагающие открытия нейронауки, и идея звучала несколько сенсационно. Но некоторые из ведущих ученых мира были проинтервьюированы для этого номера и поддерживали его основной тезис. Среди этих специалистов по нейронауке были Арнольд Шайбель, директор престижного Института исследования мозга Университета Калифорнии в Лос-Анджелесе; Антонио Дамазио, заведующий кафедрой неврологии на медицинском факультете Университета Айовы, автор бестселлеров «Ошибка Декарта» и «Ощущение того, что происходит»8; Завен Хачатурян, ведущий ученый Национального института старения в Бетезде, штат Мэриленд; и Мэрилин Альберт из знаменитой Массачусетской Общей больницы в Бостоне. Несколько лет назад идея когнитивных упражнений как метода предотвращения умственного упадка шокировала бы серьезных специалистов по нейронауке как пустая спекуляция. Но времена явно изменились.

Меня воодушевила статья в журнале «Лайф», потому что она резонировала с моей собственной интуицией. Как клинический нейропсихолог, я посвятил значительную часть моей карьеры изучению типов выздоровления от влияний повреждения мозга и созданию когнитивных реабилитирующих методов. Мой учитель Александр Романович Лурия был основоположником разработки когнитивных упражнений как способа восстановления мыслительных процессов после повреждения мозга. Во время второй мировой войны он впервые развил этот подход, чтобы помочь солдатам с ранениями головы. Невролог и писатель Оливер Сакс, мой друг и коллега, выразительно и убедительно писал о терапевтических эффектах умственной стимуляции при деменции у престарелых. Мой собственный опыт привел меня к заключению, что когнитивная стимуляция может служить мощным катализатором естественного излечения от последствий травматического повреждения мозга.

Лечение и профилактика часто требуют аналогичных подходов. Например, было показано, что вакцина, разработанная для защиты от вирусной инфекции, такой как гепатит В, снижает клинические симптомы у тех, кто уже им заражен. В попытках бороться со СПИДом некоторые ученые, например Йонас Солк, убеждены, что будущие вакцины будут выполнять двойную функцию: они будут защищать здоровое население и замедлять развитие болезни у тех, кто уже заражен вирусом иммунодефицита человека (ВИЧ).

Идея систематических когнитивных упражнений как способа улучшения умственных функций не нова. Десятилетиями люди после травмы головы или инсульта лечились с помощью когнитивной терапии, используемой для восстановления умственных функций, утраченных в результате повреждения мозга. Сегодня мы стоим на пороге концептуального прыжка от лечения к профилактике. Все более растущее число ученых, врачей и психологов убеждены, что интенсивные и разнообразные умственные упражнения могут помочь в борьбе с упадком умственных функций, который в итоге может принять форму деменции. От лечения к профилактике — это ведущая тема современной медицины, и она становится важной темой в битве против когнитивного упадка.

Популярность этой темы возрастает в той мере, в какой широкая публика становится все более информированной о катастрофических последствиях деменции. Ранее умственная деградация считалась нормальным и неизбежным продуктом старения. «Превратиться в склеротика», «стать сенильным», «не хватает шариков в голове» — стандартные популярные обозначения такой «неизбежности». Но современные научные исследования показали, что значительная часть пожилого населения никогда не утрачивает остроты ума вследствие постепенного неумолимого упадка. Вместо этого научные исследования дают основание предполагать «бимодальную» картину, четкое различие между теми, кто утратил свои когнитивные способности с возрастом, и теми, кто не утратил. В своей авторитетной книге «Успешное старение» Джон Роу и Роберт Кан особо подчеркивают это обстоятельство9. Отсюда следует, что когнитивная деградация не является обязательной частью нормального старения. Она является болезнью старения, которая затрагивает некоторых, возможно многих, но далеко не всех. Эта болезнь называется «деменция» и существуют различные типы деменции, каждый из которых представляет особый тип заболевания мозга. Поэтому мы говорим скорее о «деменциях», чем о «деменции».

Роковое, неизбежное сползание к «сенильности» — миф. Это хорошая новость. Плохая новость состоит в том, что и не будучи неизбежными, деменции очень распространены. Наиболее распространенной среди них является деменция типа Альцгеймера, ответственная за более чем половину всех деменции. К 65 годам более 10% населения поражено той или иной формой деменции. Согласно американской медицинской ассоциации, к 85 годам от 35% до 45% людей страдают деменцией по крайней мере в некоторой степени. Было показано, что деменции стоят на четвертом или пятом месте среди причин смерти в Соединенных Штатах10.

Высокий уровень распространения деменции означает, что что-то должно быть сделано для ее лечения и, по возможности, предотвращения. К сожалению, психическое заболевание (а деменция является формой психического заболевания) традиционно ассоциируется со стигмой. Люди более открыто говорят о своих «физических» недомоганиях, чем о своих «психических» недомоганиях. Стигма означает молчание и иллюзию отсутствия. Поэтому табу, налагаемое традицией на обсуждение психической болезни, мешает обществу осознать полный объем и масштаб проблемы и придать борьбе с ней то приоритетное значение, которого она заслуживает.

К счастью, отношения быстро меняются. С развитием науки и ростом информированности широкой публики, различение «физических» и «психических» недомоганий все более устаревает. До настоящего времени широкая публика разделяла блаженную иллюзию о том, что хотя тело бренно и обречено на разрушение, душа навеки неуязвима. Сегодня большинство людей понимает, что «ум» — функция мозга, который очень даже является частью «тела».

Мужественное признание Рональдом Рейганом и другими широко известными людьми своих заболеваний придало проблеме деменции актуальность и достоинство. Растущее знание широкой публики о деменциях и открытое обсуждение этой болезни должны приветствоваться, так как это позволяет установить правильные приоритеты и уделить этой проблеме достойное внимание.

Как уже было сказано, усилия должны быть приложены в двух направлениях: лечение и профилактика. Согласованные усилия должны быть предприняты учеными и фармацевтической промышленностью для развития средств лечения деменции. В данный момент препаратов, имеющих непосредственную клиническую пользу, немного, но битва началась, ресурсы мобилизованы и есть хорошие основания для оптимизма в долгосрочной перспективе. Как мы обсуждали в предыдущей главе, одобрены различные препараты для лечения болезни Альцгеймера, большинство из которых нацелено на холинергическую нейротрансмиттерную систему мозга.

В отличие от этого, понятие профилактики когнитивного упадка только начинает оформляться в умах ученых и оно еще должно проникнуть в широкое общественное сознание. За последние несколько десятилетий представление о физических упражнениях как о способе раздвижения возрастных границ физического благополучия заняло прочное место в американской культуре. Сегодня представление о когнитивных упражнениях как о способе раздвижения возрастных границ когнитивного благополучия во все большей степени принимается учеными и начинает проникать в общественное сознание.

Хотя озабоченность когнитивным упадком и тем, как его предотвратить, естественно возрастает по мере старения, она не должна ограничиваться лишь пожилыми людьми. Определенный упадок когнитивных способностей очевиден уже в том возрасте, который мы ассоциируем с зенитом нашей жизни и вершиной карьеры: сороковые, пятидесятые и шестидесятые годы жизни. Молодому человеку обычно легче дается изучение иностранного языка, языка программирования или сложной игры, подобной шахматам, чем деловому или политическому лидеру на вершине своей власти и общественного влияния. Мы начинаем замечать легкое снижение памяти задолго до того, как наша уверенность в себе начинает подтачиваться в глобальном смысле. Неизбежно ли это? Управляется ли наша жизнь жестокой фаустовской сделкой, при которой, приближаясь к вершине нашей жизни, мы теряем что-то в самих себе?

Сегодня выдающийся специалист или могущественный корпоративный лидер отказываются принять в качестве неизбежного факта жизни то, что при успехе, который приходит с возрастом, они теряют физическую юность. Физические упражнения рассматриваются как путь замедления физического старения. Человек, заботящийся о своем теле, лучше воспринимается и профессионально, и социально; наблюдается и противоположное, когда курение и обжорство клеймятся как недисциплинированность и отсталость.

Но наша эпоха является «эпохой информации». Соотношение «мозга против мускулов» в течение столетий изменилось и сегодня успех более зависит от мозга, чем от мускулов. Корпоративные дуэли, политические схватки и научные соперничества не проводятся посредством рук и ног. Они проводятся посредством мозга и ума.

В современной войне решающее значение также имеет острота умов, а не острота стали. Результат военных конфликтов во все большей степени определяется технологической и научной оснащенностью.

Приход новых компьютерных технологий, виртуальной реальности и Интернета все более соединяет нервную систему человека и созданные человеком компьютерные устройства в фундаментально новую конфигурацию. Более, чем когда-нибудь ранее, в новую «мозговитую» эпоху нам нужен наш мозг. Можем ли мы защитить его от заболевания и упадка?

Объем информации, необходимой для функционирования общества, возрастает экспоненциально, и никогда в ходе человеческой цивилизации не было столь быстрого информационного роста как сегодня. История человеческой цивилизации может быть описана в терминах соотношения объема знаний, добавленных к общему банку знаний данным поколением, и объема знаний, унаследованных от предшествующих поколений. В древности это соотношение было близко к нулю. Скорость накопления знаний была медленной, и кривая была почти плоской.

Скорость накопления знаний особенно увеличилась в прошедшем веке, и она продолжает возрастать. Уже сегодня справедливо, что многие знания, полученные нами в школе, устаревают к тому времени, когда мы достигаем пика нашей карьеры. В прошлом выпускник университета мог реализовать свою профессиональную карьеру, самодовольно пользуясь плодами своих ранних достижений. Сегодня необходимо приобретать большие объемы знаний на протяжении всей жизни, чтобы оставаться профессионально на плаву.

Крутизна информационной кривой определяет, как различные культуры придают различное значение традиции, воплощенной в опыте старших, в отличие от новаторства, воплощенного в стремлениях юных. Информационно статические культуры древности были построены на почитании старого. Остатки этой установки видны в сохранившихся традиционных культурах Азии и части Европы. В отличие от этого, американское общество, которое среди основных современных обществ является одним из самых молодых и наименее укорененных в традиции, основывается на преклонении перед юностью. Это несомненно является отражением его информационного динамизма. Смысл этого анализа понятен: поддержание умственной бодрости на протяжении всей жизни никогда не было столь важным, как сегодня. И это будет становиться еще более важным!

Массив существенной информации нарастает экспоненциально, но человеческий мозг биологически не изменился или изменился очень мало. Обычно говорится, что вычислительная мощность мозга практически неограниченна и может освоить массив знаний практически бесконечного размера. Эта распространенная биологическая посылка оспаривается историей. Какова бы ни была теоретическая вычислительная мощность мозга, в практическом смысле она оказывается ограниченной. Для образованного человека в древности было возможно освоить практически все существенные знания своего времени. В наше время это невозможно. В поздние средние века или в эпоху Возрождения массив существенных знаний в человеческой культуре превысил умственные способности отдельного индивида. Знание становилось все более распределенным и специализированным. Парадоксально, но вызывавший восхищение человек Возрождения был первым человеком, не способным овладеть всеми существенными знаниями своего времени. Способность интегрировать разнообразные знания в информационно фрагментированном мире — это явно решающее конкурентное преимущество для тех, кто умеет делать это. Это также требует особой остроты ума.

Люди среднего возраста начинают заниматься физическими упражнениями, чтобы предотвратить инфаркт. Молодые люди этим не озабочены. Они упражняются по совершенно другой причине: чтобы повысить свою физическую привлекательность. Но критерии социальной привлекательности отражают свойства, имеющие решающее значение для конкурентного успеха, которые в свою очередь меняются в ходе истории человеческой цивилизации. Критерий физической привлекательности отражает маркеры физической формы, которые были и останутся важным ингредиентом успеха. Столетиями определение привлекательности вращалось большей частью вокруг физических атрибутов.

Но постепенно ситуация меняется. Мы вступаем в беспрецедентную эпоху развития человеческого общества, которая управляется, прежде всего, переработкой информации. Билл Гейтс называет это наступлением общества, основанного на знаниях. По мере нашего движения в двадцать первый век и далее, атрибуты социальной привлекательности будут отражать предпосылки успеха в обществе, все более направляемом информацией. «Красота» будет определена как острота ума. Образ «тупого» будет более социально ущербным, чем образ «урода». В этом социальном контексте любой эффективный метод сохранения когнитивного благосостояния будет встречен обществом с распростертыми объятиями.

История нейропсихологической реабилитации

Какие уроки из опыта когнитивных упражнений как формы терапии мы можем применить к идее когнитивных упражнений как форме профилактики? История когнитивной реабилитации как способа помочь выздоровлению от инсульта или черепно-мозговой травмы длинна, а ее результаты являются смешанными. Много десятилетий тому назад Александр Лурия ввел понятие «функциональной системы». Любое сложное поведение, контролируемое мозгом как целым, рассуждал он, было результатом взаимодействия между многими специфическими функциями мозга, каждая из которых контролируется определенной частью мозга. Такой взаимодействующий комплекс специфических функций, ответственный за сложный умственный результат, он назвал функциональной системой. Одна и та же когнитивная задача может быть выполнена различными способами, каждый из которых основывается на слегка отличной функциональной системе. Простая аналогия с натренированными движениями помогает иллюстрировать это понятие. Большинство людей в большинстве случаев запирают дверь правой рукой. Однако если ваша правая рука занята или поранена, вы в состоянии сделать это левой рукой. Если вам нужно запереть дверь в то время, когда у вас в каждой руке по сумке с покупками, вы можете подержать одну из сумок зубами, быстро вставив ключ и заперев дверь свободной рукой.

Что произойдет с функциональной системой при повреждении мозга? Разворачивалась вторая мировая война и перед Лурией стояла задача разработать способы помощи солдатам с ранениями головы для восстановления их психических способностей. Повреждение мозга обычно влияет на некоторые, но не все сразу, компоненты функциональной системы. Задача тогда состоит в том, чтобы реорганизовать их таким образом, чтобы заменить поврежденные компоненты другими, неповрежденными. Будет изменяться специфический состав функциональной системы, но не ее конечный продукт. Новая функциональная система вводится путем тренировки пациента, в которой формируется новая когнитивная стратегия для того же самого умственного продукта.

Хотя теоретически это звучало убедительно, на практике метод не всегда срабатывал. Камнем преткновения был перенос тренировки. Представьте себе пациента, который потерял память в результате травмы головы. Общим методом восстановления этих функций было обучение пациента различным стратегиям запоминания списков слов увеличивающейся длины. В итоге пациенту удавалось удивительно хорошо запоминать списки слов, но какие изменения это вносило в реальную жизнь? Для реальной жизни результаты такой тренировки были смешанными. Перенос одной специфической функции памяти на другие был невелик. Для меня все это предприятие имело отзвук политически мотивированной советской «науки»; и я заметил, что в частных беседах Лурия говорил о когнитивной реабилитации несколько пренебрежительно. По курьезной исторической аномалии, политизированная советская наука направлялась Трофимом Денисовичем Лысенко, агрономом сталинской эпохи и малограмотным неоламаркистом, который утверждал, что у него есть метод превращения приобретенных свойств в наследственные. Это было типичным, хотя и крайним, упражнением в «марксистской науке», призванной возвеличить чудеса советского сельского хозяйства. В противоположность этому генетика была объявлена «буржуазной псевдонаукой» и запрещена. Разумеется, под утверждениями Лысенко не было научной основы. Тем временем развитие генетики в России было задержано на многие годы, несмотря на лидирующую роль России на ранних этапах этой науки.

Относительное отсутствие успеха генерализации в когнитивной реабилитации является разочаровывающим, но не совсем неожиданным. Исследования показали, что способность к обобщению в решении проблем ограничена даже у неврологически здоровых людей. Дело не в том, что у них вообще не обнаруживалось обобщение, а в том, что обобщение было скорее «локальным», чем «глобальным». Люди склонны обучаться путем приобретения ситуационно-специфических умственных шаблонов11. Поэтому логично полагать, что способность к обобщению становится еще более ограниченной в результате повреждения мозга.

Эти соображения привели к возникновению более скромного, конкретного подхода. Вместо того, чтобы пытаться восстановить психическую функцию общим, глобальным образом, были определены вполне специфические, практические ситуации, в которых пациент испытывал трудности. Затем тренировка направлялась специфически и узко на эти ситуации. Этот подход работал, но по своей внутренней природе он имел ограниченную пользу. И для клиницистов в нем было мало романтики.

Пластичность мозга и когнитивные упражнения

Эти ранние попытки, с их смешанными результатами, основывались на предпосылке, или по крайней мере надежде, что когнитивная тренировка поможет изменить когнитивные функции. Но все радикально изменилась с появлением новых данных, — что когнитивные упражнения помогают изменить сам мозг. Кажется почти самоочевидным, что так и должно быть.

Когда вы занимаетесь спортом, не только улучшаются ваши атлетические навыки, но и происходит фактический рост мускулов. В отличие от этого, отсутствие упражнений ведет не только к утрате атлетических навыков, но и к фактическому уменьшению мышечной ткани. Или другой, более важный в этой связи пример: у детеныша обезьяны сенсорная депривация порождает фактическую атрофию соответствующей мозговой ткани.

Однако решающие экспериментальные данные начали появляться только недавно. Было известно, что погружение в обогащенную среду способствует излечению повреждений мозга у крыс12. Теперь механизмы, лежащие за этим излечением, становятся, наконец, понятными. Сравнивалось выздоровление животных с травматическим повреждением мозга в двух условиях: в стандартном окружении и в окружении, обогащенном необычным количеством разнообразной сенсорной стимуляции. При сравнении в мозге животных этих двух групп обнаружились удивительные различия. Восстановление связей между нервными клетками («ветвление дендритов») было намного более энергичным в стимулированной группе, чем в стандартной группе. Имеются также некоторые свидетельства того, что при энергичных умственных упражнениях кровоснабжение мозга улучшается благодаря усиленному росту малых кровеносных сосудов («васкуляризации»)13. Ученые, такие как Арнольд Шайбель, убеждены, что сходные процессы происходят в человеческом мозге. Систематическая когнитивная активация может способствовать интенсивному ветвлению дендритов у жертв инсульта или черепно-мозговой травмы; это в свою очередь облегчает восстановление функции.

Это вызывает другой вопрос: замедляет ли когнитивная активация развитие дегенеративных мозговых расстройств, таких как болезнь Альцгеймера, болезнь Пика, болезнь телец Льюи? Эти расстройства характеризуются прогрессирующей атрофией мозга и утратой синаптических связей. Это связано в свою очередь с накоплением патологических микроскопически малых частиц, таких как «амилоидные бляшки» и «нейрофибриллярные клубочки» при болезни Альцгеймера.

В отличие от травмы головы или инсульта, деменции являются медленными, постепенно прогрессирующими расстройствами. Это означает, что эффективность лечения должна оцениваться не только в отношении того, обращает ли оно ход течения болезни (это, по крайней мере пока, было бы нереалистичным ожиданием), но также потому, замедляет ли это лечение развитие болезни. Существуют, однако, данные, что когнитивные упражнения могут временно улучшить физиологию мозга, даже в абсолютном смысле. Ученые в Институте Макса Планка в Германии использовали позитронно-эмиссионную томографию (PET) для изучения эффектов когнитивных упражнений и нейростимулирующих лекарств на метаболизм глюкозы в мозге у людей на ранней стадии когнитивного упадка. В комбинации эти две формы терапии улучшили глюкозный метаболизм мозга14. Немецкое исследование изучало изменения в физиологии неактивированного мозга, его фонового состояния, а также изменения в типах мозговой активации, когда мозг стимулируется когнитивной задачей. Развитие технологии нейровизуализации мозга открывает окно для наблюдения мозговых механизмов психических процессов, которое казалось немыслимым в прошлом. Сейчас возможно прямое наблюдение того, что происходит в мозге, когда человек занят умственной активностью.

Годами принималось за аксиому, что мозг теряет свою пластичность и способность к изменению по мере того, как мы движемся от детства к взрослости. Сегодня, однако, появляются все новые данные, что мозг сохраняет пластичность и во взрослом возрасте и, возможно, на всем протяжении жизни. Раньше предполагалось, что во взрослом организме умирающие нейронные клетки не восстанавливаются. Хотя давно было известно, что новые клетки могут развиваться у птиц (благодаря работе ученого из Рокфеллеровского университета Фернандо Ноттебома) и крыс (благодаря работе Джозефа Альтмана из Университета Индианы), эти данные игнорировались на том основании, что они являются скорее исключением, чем правилом. Но недавняя работа Элизабет Гоулд из Принстонского университета и Брюса МакЮэна из Рокфеллеровского университета показала, что новые нейроны продолжают появляться у взрослых обезьян-мартышек15.

Рост новых нейронных клеток был продемонстрирован в гиппокампе, структуре мозга, играющей особую роль для памяти. В другом исследовании Элизабет Гоулд и ее коллеги обнаружили продолжающийся рост новых нейронов в коре взрослых обезьян-макак16. Новые нейроны добавляются к гетеромодальной ассоциативной коре в префронтальной, нижней височной и задней теменной областях — в зонах мозга, участвующих в наиболее сложных аспектах переработки информации.

Новые данные, полученные как на животных, так и на людях, открывают совершенно новый путь осмысления эффектов когнитивных упражнений. Вместо того, чтобы пытаться сформировать или трансформировать специфические психические процессы, попробуй перестроить сам мозг.

Хотя большинству из нас понятно, что психические процессы являются процессами мозговыми, логика, лежащая за различными подходами к когнитивной тренировке, различна. Ранние попытки акцентировали отдельные функции, надеясь, что в результате мозговые структуры, соответствующие этой функции, могут быть как-то модифицированы. Новый подход подчеркивает обобщенные, широкие влияния когнитивных упражнений на мозг. Игрок в теннис или гольф, ежедневно тренируясь, может стремиться к улучшению определенной техники игры. Это соответствует специфической, ориентированной на задачу, когнитивной тренировке. Или же он может надеяться, что, тренируя некоторые определенные аспекты техники, он улучшит другие аспекты техники и тем самым игру в целом. Это соответствует тренировке всей функциональной системы. Или, наконец, он может начать цикл тренировок с целью улучшить не столько игру как таковую, но само тело, которое играет: повысить общую силу, координацию и выносливость. Это соответствует попытке улучшить функцию мозга. Третья цель намного более амбициозна, чем первые две, но новые данные дают основание полагать, что она достижима, по крайней мере в принципе.

Изучение животных показывает, что рост «мощи мозга» путем когнитивной активации — отнюдь не фантазия. Ученые в знаменитом Институте биологических исследований Солка в южной Калифорнии проверяли эффекты воздействия обогащенного окружения на взрослых мышей17. Они обнаружили, что у мышей, помещенных в клетки, оборудованные колесами, туннелями и другими игрушками, развивалось до 15% больше нервных клеток, чем у мышей, оставшихся в стандартных клетках. «Стимулированные» мыши также лучше, чем «нестимулированные», выполняли различные тесты на «мышиный интеллект». Они были способны лучше и быстрее обучаться лабиринтам.

Эти находки важны в двух отношениях. Во-первых, они развенчивают старое представление о том, что новые нейроны не могут развиваться во взрослом мозге, — они могут. Во-вторых, эти находки с драматической ясностью демонстрируют, что когнитивная стимуляция может изменить структуру самого мозга и улучшить его способность к переработке информации. Рост новых нейронов был особенно заметен в зубчатой извилине гиппокампа, структуре на медиальной поверхности височной доли, которая считается особенно важной для памяти18.

Возникновение новых клеток («пролиферация нейронов») во взрослом мозге представляется связанной с так называемыми нейробластами, предшественниками нейронов, которые в свою очередь развиваются из общих клеточных «полуфабрикатов», называемых стволовыми клетками. Эти стволовые клетки и нейробласты продолжают расти в течение взрослости, но обычно они не выживают, чтобы стать нейронами. Исследование Института Солка дает основание предполагать, что когнитивная стимуляция повышает шансы выживания для нейробластов, позволяя им стать полноценными нейронами19.

Из всех применений когнитивных упражнений особенно многообещающей является их профилактическая роль, помогающая людям дольше наслаждаться своим когнитивным здоровьем. Как житейские наблюдения, так и формальные исследования показали, что образование дарует защитный эффект от деменции. Для высокообразованных людей вероятность того, что они заболеют деменцией, меньше. Исследовательская Сеть успешного старения при Фонде МакАртура финансировала изучение индикаторов когнитивных изменений у пожилых людей. Выяснилось, что образование является наиболее мощным индикатором когнитивной сохранности в старческом возрасте20.

Механизм этой связи не вполне понятен. Защищает ли от деменции образ жизни, связанный с образованием, или же некоторые люди рождаются с особенно «успешной» нейробиологией, которая одновременно и делает их лучшими кандидатами для высшего образования, и защищает их от деменции? Разумно предположить, что защищает от деменции скорее именно природа деятельности, связанной с высшим образованием, чем само образование. Высокообразованные люди — в силу самой природы их профессий — с большей вероятностью, чем менее образованные, вовлекаются в пожизненную энергичную умственную деятельность.

Если допустить, что неврологическое заболевание, вызывающее деменцию, поражает обе группы с равной частотой, то неврологическое заболевание равной серьезности будет иметь менее разрушительное воздействие на хорошо тренированный мозг, чем на плохо тренированный мозг. Это произойдет в силу дополнительных резервов, которые имеет хорошо тренированный мозг благодаря дополнительным нейронным связям и кровеносным сосудам. Равная степень структурного повреждения произведет меньшее функциональное разрушение. И опять на ум приходит аналогия между когнитивной тренированностью и физической тренированностью. Случай сестры Марии представляет этот феномен с драматической и примечательной ясностью. Она успешно выполняла когнитивные тесты до самой своей смерти в возрасте 101 года. И это несмотря на тот факт, что посмертное исследование ее мозга обнаружило многочисленные нейрофибриллярные клубочки и амилоидные бляшки, — признаки болезни Альцгеймера. Похоже, что сестра Мария имела здоровый ум внутри мозга, пораженного болезнью Альцгеймера!

Сестра Мария принадлежала к Школе сестер из Нотр-Дама, широко изученной и описанной группе монахинь из г. Манкато в штате Миннесота. Примечательные своим долголетием, они известны также полным отсутствием среди них болезни Альцгеймера. Этот феномен был единодушно приписан пожизненной привычке быть когнитивно активными. Монахини постоянно упражняли свои умы загадками, карточными играми, обсуждением текущей политики и другими умственными занятиями. Более того, монахини, окончившие колледж, которые преподавали и систематически участвовали в других требующих умственных усилий активностях, в среднем жили дольше, чем менее образованные монахини21. Эти наблюдения когнитивного здоровья монахинь оказались столь убедительными, что было запланировано посмертное исследование для изучения отношения между когнитивной стимуляцией и дендритным разрастанием.

В случае монахинь защитный эффект когнитивных упражнений мозга был кумулятивным, действующим на протяжении всей их жизни. В архивах были найдены автобиографии монахинь, написанные ими в возрасте от 20 до 30 лет. Когда было изучено отношение между этими ранними сочинениями и преобладанием деменции в поздние годы, возникла поразительная картина. Те монахини, которые в своей юности писали более грамматически правильные и концептуально богатые эссе, сохраняли свою умственную бодрость значительно дольше в жизни, чем те монахини, которые писали простой фактуальной прозой, когда были молодыми22.

Эти находки вызвали в популярной прессе спекуляции о том, что при деменции речь идет о заболевании, длящемся всю жизнь, которое начинает воздействовать на некоторых людей субклинически на раннем этапе их жизни, вынуждая их писать более простую прозу. Но столь же вероятно, что те же аспекты организации мозга, которые делают некоторых людей «умнее» других, также наделяют их защитным эффектом в отношении деменции на позднем этапе жизни. Возможно также, что монахини, которые рано развили в себе привычку напрягать свой ум и, по-видимому, сохранили эту привычку, приобрели защиту для своего мозга, которая оказалась столь важной в их поздние годы.

Насколько универсально защитное влияние когнитивной стимуляции на умственный упадок? Похоже, что универсально, ибо этот эффект может быть продемонстрирован также и для других видов. Это было продемонстрировано Делу с коллегами для крыс-самцов вида Спраг-Дейли23. Животные с опытом обучения различным задачам были менее подвержены возрастному дефекту памяти, чем крысы без истории «умственных упражнений».

«Используй вещь, или ты ее потеряешь» — старое изречение. Кажется, что оно прямо и буквально применимо к мышлению. Два ученых из Университета штата Пенсильвания, Уорнер Шайе и Шерри Уиллис опубликовали статью с интригующим названием: «Можно ли сделать обратимым упадок интеллектуального функционирования у взрослых людей?»24. Авторы исследовали группу индивидов в возрасте от 64 до 95 лет, которые страдали когнитивным упадком многих умственных функций на протяжении более чем 14 лет. Может ли относительно короткий тренировочный цикл восстановить их мыслительные процессы до исходного уровня, компенсировать 14 лет упадка пространственной ориентации и индуктивного мышления? Во многих случаях ответом оказалось «да». Более того, когнитивная реабилитация была генерализованной; она могла быть продемонстрирована многими независимыми тестами различных когнитивных функций, причем не только на тех задачах, которые использовались при тренировке. Эффект был длительным; у многих участников он мог быть продемонстрирован через семь лет после завершения тренировочного цикла. Авторы пришли к заключению, что тренировочный цикл реактивировал когнитивные навыки, которые начали «ржаветь» от недостатка применения.

Если от когнитивных упражнений логично ожидать терапевтических эффектов, то почему ранние попытки когнитивной реабилитации эффектов повреждения мозга имели весьма относительный успех? Для этого есть разные основания. Первое основание лежит в самом различии между когнитивной тренировкой поврежденного мозга и когнитивными упражнениями неповрежденного или почти неповрежденного мозга, между лечением и профилактикой. Известно, что легче предотвратить заболевание, чем лечить его. Тяжело поврежденный мозг будет меньше поддаваться терапии, чем здоровый мозг — профилактике.

Второе основание относится к тому, как когнитивные упражнения традиционно формулировались в рамках «старой» философии. В попытке нацелиться на специфическую, очень узкую когнитивную функцию, использовались узкие когнитивные упражнения. Логично, что чем более широка когнитивная тренировочная программа, тем более общими являются эффекты. Используя аналогию с физической тренированностью, можно сказать, что индивид, который проводит все тренировочное время, повторяя одно и то же упражнение, не может ожидать улучшения своей сердечно-сосудистой системы. Для этой цели нужна комбинация различных упражнений.

Третье основание относится к способам измерения эффектов лечения. Измеряя эффекты одного когнитивного упражнения способностью выполнять другую когнитивную задачу, мы делаем предположение о специфической природе терапевтических эффектов, которые пытаемся измерить. Неудача с поиском эффекта может, разумеется, быть результатом действительного отсутствия эффекта. Но она так же легко может быть отражением нашей неудачи в поиске измерения, подходящего для его фиксации. Так как мы стараемся усилить лежащие в основе биологические процессы, было бы лучше измерять эти процессы прямо. И действительно, когда эффекты когнитивных упражнений оценивались позитронно-эмиссионной томографией (PET), был обнаружен улучшившийся метаболизм глюкозы (важный маркер функции мозга)25.

Четвертое основание относится к тому, чем являются разумные ожидания эффектов когнитивной тренировки. Если общие функции мозга усиливаются в результате таких тренировок, то ожидаемый эффект может быть широким, но относительно малым в любой узкой сфере.

В любом случае, современные данные о размножении нейронных клеток на всем протяжении жизни вдохнули новую жизнь в концепцию когнитивных упражнений и дали им новое обоснование.

Когнитивное здоровье: начало тенденции

Польза от физических упражнений хорошо известна, другое дело — как упражняться. Можно подтягиваться на своей кухонной двери, а можно идти в тренировочный сердечно-сосудистый центр. Хотя подтягивание, вероятно, полезно (пока вы не сломаете кухонную дверь), от более научно-обоснованной тренировки вы ожидаете большего. Именно поэтому мы тратим время и деньги на тренировочное оборудование, личных тренеров и на членские взносы в клубах здоровья.

Хорошо составленная тренировочная программа использует знание человеческой анатомии и физиологии. Каждое упражнение спроектировано для усиления определенной мышечной группы или физиологической системы. В зависимости от ваших индивидуальных целей, вы можете выбрать полную, хорошо сбалансированную программу или сосредоточиться на отдельном упражнении. Тренировка университетского атлета, готовящегося к командному соревнованию, отличается от упражнений его профессора средних лет, слегка полноватого, озабоченного своей сердечно-сосудистой системой и пытающегося отсрочить инфаркт миокарда.

Мозг называют микрокосмом не без причины. Из всех биологических систем он является наиболее сложным и разнообразным по структуре и функциям. Знание исключительной сложности мозга образует солидную основу для создания «мозговой тренировочной программы». При этом для каждой когнитивной функции разрабатывается особое когнитивное упражнение. Большинство из нас смутно осознает пользу когнитивных нагрузок. Как и в случае физической тренированности, ваша умственная тренировка может быть менее или более изощренной. Ваш воскресный утренний кроссворд, вероятно, хорош для вас; думайте о нем, как о подтягиваниях для мозга. Но вы можете делать нечто лучшее, чем это.

Если когнитивные упражнения улучшают и усиливают сам мозг, то важно создать систематическую тренировочную программу, вовлекающую все важные части мозга, или по крайней мере большинство. При физической тренировке важно сбалансированным образом тренировать различные мускульные группы. Баланс достигается тренировочной программой, включающей разнообразные и тщательно подобранные упражнения. Современные знания о мозге позволяют создать «когнитивную тренировочную программу», которая будет систематически тренировать различные части мозга. Если ненаправленные — случайно подобранные — умственные упражнения демонстрируют защитный эффект против деменции, то целенаправленная, научно обоснованная когнитивная тренировочная программа должна быть еще более полезной.

Ранние симптомы болезни Альцгеймера и других исходно дегенеративных деменций, таких как болезнь телец Льюи, весьма разнообразны. Снижение памяти, предполагающее дисфункцию гиппокампа, является первым признаком болезни у большинства пациентов, но не у всех. У некоторых пациентов ранний упадок выражается в трудностях с нахождением слов, что указывает на левую височную долю; или в пространственной дезориентации, что указывает на теменные доли; или в ухудшении предвидения, социального суждения и инициативы — знаки дисфункции лобных долей. Хотя все эти зоны подвержены эффектам болезни Альцгеймера, их относительная уязвимость весьма вариабельна. Что определяет относительную уязвимость различных мозговых структур у различных индивидов?

Ученые из Нидерландского института исследования мозга в Амстердаме, Мирмиран, ван Сомерен и Свааб, выдвинули поразительную гипотезу26. Они полагают, что активация избранных зон мозга на протяжении жизни может предотвратить или замедлить дегенеративные эффекты в этих частях мозга. Согласно этому взгляду, тот, кто занимается дизайном как профессией или хобби, защитит свои теменные доли, тот, кто занимается творческой писательской деятельностью, защитит свои височные доли, а тот, кто занимается принятием сложных решений и планированием, защитит свои лобные доли.

Британские специалисты по нейронауке сообщили об открытии, которое, появись оно всего несколько лет назад, было бы отвергнуто как неврологическая невозможность. Они сканировали мозг 16 лондонских водителей такси и сравнили их с мозгом 50 человек из контрольной группы27. Водители такси, которые в ходе своей работы развили детальную умственную пространственную карту своей огромной столицы, имели необычайно большие задние части гиппокампов. Более того, чем больше был стаж этой работы, тем больше были гиппокампы у индивидуальных водителей. Это логично, так как гиппокампы вовлечены в пространственное обучение и память28. Это вполне может быть первой прямой демонстрацией взаимоотношения между величиной области мозга и факторами окружающей среды, способствовавшими ее использованию.

Логический вывод из этой линии рассуждения интригует и поражает. Чтобы защитить весь мозг от эффектов диффузного дегенеративного заболевания, должна быть создана всеохватывающая когнитивная тренировочная программа, тренирующая различные части мозга сбалансированным и научно обоснованным образом. Понятие систематических когнитивных упражнений как важной формы активности и при старении, и в годы пребывания на вершине своей карьеры, все еще ново. Но оно является естественным и логическим расширением физических упражнений. «Физическая тренированность» стала термином домашнего обихода. Когнитивная тренированность находится на пороге превращения в следующую волну популярной культуры.

Зарождение программы

Моя клиническая практика в нейропсихологии весьма разнообразна. Значительная ее часть состоит из умных и интеллигентных пожилых мужчин и женщин, которые прожили полноценную и успешную жизнь. Многие из них — ушедшие на пенсию профессионалы (ученые, врачи, редакторы), которые жили своим разумом, наслаждались силой своих умов, и которых теперь беспокоит легкий когнитивный упадок. Иногда нейропсихологические тесты подтверждают их озабоченность, а иногда — нет. Но наши диагностические инструменты относительно грубы, и очень тонкие когнитивные изменения могут остаться незамеченными. Когда очевидно интеллигентный пациент сообщает о своем впечатлении мягкого упадка, я склонен верить пациенту, а не цифрам, которые дают мои тесты.

Пациенты приходят за диагнозом, но в еще большей степени они приходят за помощью. Нейропсихология, с ее ударением на диагноз, традиционно могла предложить в качестве лечения очень немногое. Для тяжелых повреждений мозга были развиты успешные методы когнитивной реабилитации. Но что может нейропсихология предложить индивиду, у которого только начинается мягкий когнитивный упадок?

В ответ на просьбы моих пациентов предложить им больше, чем диагноз, я решил разработать программу, чтобы помочь их когнитивным функциям. Десять лет назад я бы за такое дело не взялся. Но теперь, под впечатлением открытий, описанных в этой книге выше, я чувствовал, что время для такого подхода пришло.

Создавая свою программу, я следовал многим принципам. Во-первых, программа должна быть разнообразной, охватывающей широкую сферу когнитивных функций, включая память, но никоим образом не ограничиваясь ею. Важное место в программе заняли управляющие функции. По всем основаниям, описанным в этой книге, я чувствовал, что управляющие функции особенно уязвимы на ранних стадиях когнитивного упадка. Сохранение их, насколько возможно, является решающим фактором продления когнитивного благосостояния. Вдобавок, я стремился охватить как можно больше других когнитивных функций.

Во-вторых, я решил держаться в стороне от мнемоники и других методов, нацеленных на повышение объема информации, перерабатываемой с помощью специальной техники. При том, что мы знаем об отсутствии обобщения, я чувствовал, что с помощью этих подходов мы не смогли бы достичь многого. Вместо этого я хотел создать программу, предлагающую когнитивный аналог гимнастики, — для упражнения скорее широкого набора «мозговых мускулов», чем когнитивных навыков. Надежда была на то, что вовлечение нейронных механизмов усилит их биологические свойства. Перед тем как записывать клиентов в программу, мы давали им нейропсихологические тесты. Мы старались приспособить выбор упражнений к индивидуальному когнитивному профилю клиента. Отобрав подходящие когнитивные упражнения, мои коллеги и я объединяли их в «широкую когнитивную тренировочную программу».

Эта программа все еще находится на ранней стадии развития — оценивать ее эффективность преждевременно. В то время, как пишется эта книга, в этой программе участвуют несколько дюжин пациентов, большей частью людей шестидесяти и семидесяти лет. Практически все без исключения участники этой когнитивной программы чувствуют, что — как минимум — когнитивные упражнения дают им возможность лучше узнать их сильные и слабые когнитивные точки. Уже одно это придает им ощущение контроля и освобождает от страха перед деменцией. Не менее важно, что им нравится это. Ни один из участников не пожаловался, что это было скучным времяпрепровождением. Я иногда шучу, что мне нужны клещи, чтобы оторвать их от компьютеров, когда тренировочная сессия заканчивается. И это при всех разговорах о страхе стариков перед компьютером!

В целом, большинство клиентов чувствуют, что программа приводит к подлинному улучшению в ситуациях реальной жизни. После перерывов на каникулы они часто сообщают о некоторой потере когнитивной остроты, которая возвращается после их возвращения к программе. Многие клиенты рассказывают о нашей программе своим друзьям и знакомым, которые тоже присоединяются к ней. Откровенно говоря, это больше, чем я ожидал при запуске программы несколько лет назад.

Когнитивные упражнения как способ профилактики мыслительного упадка и улучшения мыслительных функций — это новая территория. По мере того, как мы продвигаемся вперед по этой интригующей новой дороге, мы должны развивать как новаторские подходы, так и точные методы оценки их эффективности. Идеально было бы проверить эффекты различных типов когнитивных упражнений на физиологию мозга методами функциональной нейровизуализации. Есть ли какой-нибудь эффект вообще? Являются ли эффекты глобальными? Являются ли они локальными? Зависимы ли они от упражнений? Это важные вопросы, которыми должны заняться будущие исследования в новом веке и в новом тысячелетии.


12. Лобные доли и парадокс лидерства

Автономия и управление в мозге

Лобные доли являются инструментом и агентом контроля внутри центральной нервной системы. Может показаться, что их появление на позднем этапе эволюции должно было привести к более жесткой организации мозга. В действительности, однако, ситуация сложнее. В ходе эволюции мозга образовывались различные тенденции, которые уравновешивали друг друга. Эволюционное давление в направлении развития лобных долей было вызвано, вероятно, увеличением степеней свободы в организации мозга и грозящим потенциалом хаоса внутри него.

С начала 1980-х годов функциональная организация мозга находилась в центре интенсивных научных дебатов. Рассматривались два радикально отличающихся друг от друга принципа организации. Первый принцип основывался на понятии модулярности1. Как мы обсуждали ранее, модулярная система состоит из автономных единиц, каждая из которых наделена относительно сложной функцией и относительно обособлена от других. Отдельные модули передают и получают входные данные друг от друга, но они оказывают мало влияния, или вообще никакого влияния, на внутреннее функционирование друг друга. Взаимодействие между модулями ограничено и осуществляется через относительно небольшое число информационных каналов.

Альтернативный принцип — единый массивно запараллеленный, взаимосвязанный мозг2. Здесь единицы мельче, наделены намного более простыми функциями, но намного более многочисленны. Они тесно взаимосвязаны и непрерывно взаимодействуют через многочисленные каналы.

Понятие модулярности — это «высокотехнологичное» воспроизведение френологии восемнадцатого века. Оно предполагает не только отчетливые границы между дискретными единицами, но и их функциональную предопределенность. Согласно этому взгляду, каждой такой единице жестко предписана очень специфическая функция.

В отличие от этого, понятие массивно взаимосвязанного мозга берет свое начало, несколько кружным путем, от формальных нейронных сетей (или просто нейронных сетей) которые сами были инспирированы биологической нервной системой. Нейронные сети являются динамическими моделями мозга. Впервые этот подход был введен в 1940-е годы, но приход компьютеров вдохнул в него новую жизнь3. Нейронная сеть — это коллекция большого числа простых взаимосвязанных элементов, выраженная в форме компьютерной программы. Свойства элементов и взаимосвязей упрощенно имитируют свойства реальных биологических нейронов, а также соединяющих их аксонов и дендритов. Запуская программу на компьютере, исследуют «поведение» модели при решении различных задач, и это позволяет исследователю понять динамические свойства реального мозга. Накапливая «опыт», формальные нейронные сети приобретают богатый набор свойств, которые не были запрограммированы в них с самого начала, — «эмерджентные» свойства. Комбинации сил их связей меняются, так что различные части сети формируют «внутренние представления» различных поступающих типов информации.

Сегодня моделирование мозга с помощью нейронных сетей находится в числе наиболее мощных средств когнитивной нейронауки. Исследования «приобретенных свойств», наряду с клиническими данными о влияниях повреждений мозга и методами функциональной визуализации, рассматривающими локальные взаимодействия, дают картину альтернативного, амодулярного принципа организации мозга. Ранее в этой книге я описывал этот принцип как градиентный. Согласно градиентному принципу, в мозге присутствуют массивные непрерывные взаимодействия, при этом функции его частей относительно мало предопределены. Вместо этого предполагается, что функциональные роли различных корковых областей складываются в соответствии с определенными базовыми градиентами4.

Как модулярный, так и градиентный принцип имеют своих сторонников и критиков. Оба они отражают важные свойства мозга. Модулярность лучше всего применима к старой — с эволюционной точки зрения — структуре, таламусу, который состоит из большого числа ядер. Принцип взаимодействия лучше всего применим к относительно молодой эволюционной инновации в мозге, неокортексу (новой коре). В частности, принцип градиентного взаимодействия схватывает свойства самой молодой части неокортекса, так называемой гетеромодальной ассоциативной коры, которая играет решающую роль для высших психических процессов. Рептилии и птицы являются таламическими созданиями, с очень незначительным развитием5 коры. Вероятно, это было верно и для динозавров Млекопитающие, с другой стороны, имеют развитую кору, которая накладывается на таламус и подчиняет его себе.

Таламус и неокортекс тесно взаимосвязаны. Таламус часто рассматривается как предшественник коры, содержащий в рудиментарном виде большинство ее функций. Будучи функционально близкими, таламус и неокортекс радикально различаются по нейроанатомической структуре. Таламус состоит из отдельных ядер, взаимосвязанных ограниченным числом проводящих путей, являющихся единственными каналами коммуникации. В отличие от этого, неокортекс — это поверхность без четких внутренних границ, с богатыми проводящими путями, связывающими большинство зон с большинством других.

Если таламус является близким прототипом коры, то в чем состояло эволюционное давление, приведшее к возникновению неокортекса? Что в эволюции привело к введению фундаментально нового принципа нейронной организации, вместо усовершенствования уже имевшегося? Почему появление нейронной мантии, неокортекса, было с точки зрения адаптации предпочтительнее, чем дальнейшее развитие таламического принципа: больше ядер и ядра побольше? Вопрос выглядит телеологическим, пытающимся найти «цель» там, где какая-либо цель отсутствует, но мы постоянно задаем телеологические вопросы, помещая их в кавычки с оговоркой «так сказать», в качестве эвристической метафоры в нашем поиске понимания эволюции сложных систем, и биологических, и экономических, и социальных.

Возможный ответ на наш телеологический вопрос может заключаться в том, что различные принципы нейронной организации оптимальны для различных уровней сложности. До какого-то момента модулярная организация является оптимальной. Но когда требуется определенный уровень сложности, переход к сильно взаимосвязанной сети, состоящей из большого числа более простых (но разнообразных по типу) взаимодействующих элементов становится необходимым для того, чтобы гарантировать успех адаптации. В ходе эволюции акцент сместился с мозга, наделенного жесткими, фиксированными функциями (таламус), к мозгу, способному к гибкой адаптации (кора). Это отразилось в экспоненциальном развитии неокортекса у млекопитающих.

По чисто комбинаторным основаниям, неокортекс делает возможным большее число специфических типов связности, чем система, организованная по модулярному принципу. Поэтому она способна поддерживать процессы значительно более высокой степени сложности. Более того, переход от одной констелляции связей к другой может происходить в неокортексе очень быстро, он характеризуется подлинно динамической топологией.

Переход от таламического к кортикальному принципу мозговой организации означает радикальное увеличение количества возможных типов взаимодействия среди различных мозговых структур, нейронных образований и индивидуальных нейронов. В ходе этого развития способность выбрать наиболее эффективную констелляцию в конкретной ситуации становится особенно важной. Но растущее число степеней свободы, доступное мозгу в принципе, должно было уравновешиваться эффективным механизмом ограничения в каждый данный момент; иначе возник бы нейронный эквивалент хаоса.

Чтобы удовлетворить эту «потребность», на поздней стадии эволюции коры сформировались лобные доли. (Мы не забываем помещать все телеологические метафоры в кавычки.) Тип контроля, предлагаемый лобными долями, вероятно, является слабым, накладывающимся на высокую степень автономии других структур мозга. В то же самое время, контроль лобных долей является «глобальным», координирующим и ограничивающим активность широкого набора нейронных структур в каждый момент времени и на всем его протяжении. Лобные доли не содержат специфических знаний или навыков для всех возможных задач, с которыми сталкивается организм. То, чем они, однако, располагают, — это способность «находить» зоны мозга, содержащие эти знания и навыки для любой специфической ситуации, и связывать их в сложные конфигурации в соответствии с потребностью.

В качестве нейрофутуристического упражнения предположим, что эволюция мозга продолжается (само по себе это предположение вовсе не очевидно). Будет ли она продолжаться по пути все более сложных и современных нейронных сетей, или появится качественно новый биовычислительный принцип? Как он будет выглядеть? Экстраполяция, основанная на предыдущем анализе, предсказывает появление качественно более сложной и динамически взаимосвязанной сети, состоящей из значительно большего числа более малых компонентов. Возможно, в частности, представить такую сеть, базовыми элементами построения которой являются различные молекулы, а не нейроны.

Принцип искусственных молекулярных биовычислительных систем уже исследуется в качестве основы для парадигматического сдвига в вычислительно-компьютерной технике. Жизнь может закончиться имитацией искусства, эволюция биологических вычислительных систем — имитацией искусственных вычислительных устройств. Но с другой стороны, именно эволюция искусственных вычислительных устройств, вместе с уже существующими культурными средствами накопления и передачи знаний, будет делать биологическую эволюцию мозга избыточной.

Автономия и управление в обществе

В духе междисциплинарных параллелей, принятых в этой книге, я попытаюсь применить анализ эволюции мозга к пониманию актуальных исторических изменений, разворачивающихся сегодня перед нами. В науке конвергенция выводов, базирующихся на весьма различных источниках знания, высоко ценится. Она повышает правдоподобие предсказаний и указывает на универсальные принципы, лежащие в основе различных сложных систем. Поиск таких универсальных принципов, общих для внешне различных систем, лежит в основании новой области — «науки о сложности», возникшей на переднем крае науки и философии. В наших попытках понять историю мы можем, в какой-то мере, опираться на наши знания нейробиологии. Сегодня все более очевидной становится поразительная параллель между изменяющимся мировым порядком и эволюцией мозга.

В Восточной и Западной Европе развиваются внешне различные, но существенно схожие процессы. На востоке распался Советский Союз. Хотя советские правители превозносили свой режим как начало новой эры, будущие историки будут рассматривать его как последний спазм Российской империи в тех границах, которые она имела в середине девятнадцатого века. Если двигаться дальше на восток, подобная судьба может в итоге ожидать Китай.

Советского Союза более не существует. Россия реконструировала себя как имперское образование, включив в себя территориальные приобретения царизма шестнадцатого и семнадцатого веков. Сегодня различные этнические группы, населяющие ее, требуют автономии или даже прямой независимости. Эта тенденция приняла крайнюю и особенно деструктивную форму в Чечне, но татары, башкиры, калмыки, якуты, осетины, дагестанцы, ингуши и другие также неспокойны. Абхазы и мингрелы пытаются отделиться от Грузии. Но фрагментация бывшего Советского Союза идет еще глубже. В течение 1990-х годов первого десятилетия после распада Советского Союза даже некоторые области, населенные большей частью этническими русскими, начали требовать автономии, и на Западе слышат о Калининградской республике, Уральской республике и Приморской республике со столицей во Владивостоке.

С тех пор была предпринята попытка обратить этот центробежный процесс вспять и вновь централизовать страну. Надо посмотреть, как пойдут дела, принесут ли эти попытки стабильность и благополучие стране, или же, если воспользоваться высокопарной марксистской фразой, столь знакомой россиянам моего поколения, они представляют отчаянную, обреченную на провал попытку «повернуть назад колесо истории» во имя имперского идеала, время которого ушло. Западные политологи все более осознают неизбежность фрагментации Российской империи — пережитка прошлого, — а также потребность в новых внешнеполитических подходах, чтобы реагировать на это6.

Вслед за распадом режимов, контролировавшихся или инспирированных Советским Союзом, аналогичные изменения разворачиваются в Центральной Европе. Там, где была Чехословакия, теперь Чехия и Словакия. Результаты распада титовской Югославии, с его кровавыми последствиями, хорошо известны.

В Западной Европе возрождение этнической раздробленности бросает вызов современным национальным государствам. Прованс и Бретань утверждают свою автономию во Франции; Страна Басков и Каталония — в Испании; Валлония и Фландрия — в Бельгии; Северная Ирландия, Шотландия и Уэльс — в Великобритании; северные области в Италии. В результате «старые языки процветают в ходе возрождения региональных культур»7. С размыванием национальных границ беспрецедентное возрождение испытывают полузабытые языки — бретонский в Бретани, гэльский в Шотландии, фриуланский в северной Италии, фризский и лимбургский в Нидерландах, саамский в Финляндии, баскский и каталонский в Испании. Во все большей степени претензии на культурное возрождение выходят за пределы простого поиска культурной автономии, принимая форму сепаратизма или прямого призыва к независимости.

И в Восточной, и в Западной Европе стабильные, статичные, большие и модулярные национальные государства заменяются меньшими, более текучими политическими образованиями. В то время как события на Востоке имеют понятную причину и в большинстве случаев (но с печально известными кровавыми исключениями) воспринимаются как процесс освобождения, фрагментация на Западе часто встречается с тревогой и более трудна для понимания. «Возврат к средневековому состоянию» многими в Европе рассматривается как нежелательное возвращение к пре-модерной организации.

Но не может ли быть, что пре-модерное является также пост-модерным? Можно утверждать, что эти явления на Востоке и Западе представляют один и тот же естественный процесс и один и тот же диалектический парадокс. Парадокс в том, что распад сильно интегрированных национальных государств и империй может быть решающим шагом к динамической, «слабо» интегрированной Европе и интегрированному миру. Фрагменты, получающиеся в результате этого распада, — это строительные блоки нового порядка. То, что кажется регрессивным, на самом деле является возникновением новой общественной организации, новой спирали в эволюции общества. Природа этого перехода проясняется аналогией с мозгом.

Если мы верим в значимые параллели между сложными системами, то мы можем использовать знания о мозге для экстраполяции направлений в изменениях общества и, до некоторой степени, хода истории. Переход от таламического к корковому принципу мозговой организации имеет свою параллель в виде перехода от макронациональных к микрорегиональным структурам социальной организации как элементам глобальной сети. Согласно этой аналогии, национальные государства являются модулями: автономными, относительно самостоятельными образованиями с взаимодействиями, регламентированными и ограниченными институциональными каналами. Сегодня мы наблюдаем их распад и переход к новому геополитическому порядку, базирующемуся на глобальной сети, составленной из микрорегиональных организационных единиц. Точная природа будущих геополитических образований еще должна проявить себя. Подобно компонентам мозга, они не обязательно будут гомогенными и могут объединять различные типы элементов.

Этнические регионы могут стать одним типом этих элементов в рамках нового порядка. Они меньше, чем национальные государства, и являются более древними. Но их сосуществование на протяжении нескольких последних столетий внутри национальных государств и все более глобальной экономики сделало их весьма взаимозависимыми и взаимодействующими. Общая история трансформировала их из изолированных элементов в элементы сети. Они могут стать строительными блоками глобального политико-экономического порядка, выходящего за пределы национальных границ. Парадоксально, но переход от национальной к этнической молярности общества может облегчить переход от локальной идентичности к глобальной идентичности именно потому, что сегодня этничность менее самодостаточна и сосредоточена на самой себе, чем национальность (в рамках национального государства). Может оказаться, что этническая идентичность легче согласуется с пан-европейской федералистской идентичностью, чем с национальной. Мой друг-баск однажды сказал мне, что ему было бы легче забыть о своей баскской идентичности в пользу европейской идентичности, чем в пользу испанской.

Микроэлементы, основывающиеся на чисто экономических факторах и взаимосвязанные потоками торговли, финансов и коммуникаций, могут возникнуть как другой тип элементов рождающегося нового порядка. Это вывод, сделанный Кенчи Охмае в его книге «Конец национального государства»8. Распространение многонациональных корпораций продвигает этот тип организации.

Эволюция мозга учит нас тому, что жестко организованные системы не могут совладать с высокой степенью сложности. Высокая сложность требует распределенных функций и локальной автономии. Приход коры на эволюционную сцену сигнализировал о подлинном сдвиге парадигмы в организации мозга. Возникла значительно более динамичная, быстрее работающая центральная нервная система. Результатом стал экспоненциальный рост вычислительной мощи мозга, кульминацией чего стало сознание.

Если мы последуем этой аналогии, то сейчас происходит переход от мирового порядка, построенного из небольшого числа больших автономных геополитических единиц, к сети из большого числа малых, но сильно взаимозависимых геополитических единиц. Этот переход является также не чем иным, как сдвигом парадигмы. Он возвещает новый общественный динамизм и квантовый скачок в интенсивности общественных изменений в грядущие столетия. Это различие подобно различию между последовательностью полотен и калейдоскопом. Эта ситуация далека от конца истории, объявленного некоторыми учеными. Совсем наоборот, следует ожидать намного более быстрого движения истории.

Но в мозге наступление динамического «нового порядка», связанное с появлением новой коры, было сбалансировано появлением лобных долей с их способностью упорядочивать возникающее ошеломительное многообразие возможных выборов. Появится ли с нарастанием глобализации социальных и экономических взаимодействий подобная организация высшего порядка в глобальном обществе? Как она будет выглядеть? Как улучшенная версия Лиги Наций или Организации Объединенных Наций? Как разновидность Экономического совета мультинациональных корпораций? Является ли родившийся Европейский Союз прототипом такой глобальной организации со «слабым» контролем, с Брюсселем в качестве европейской «префронтальной коры»? Неизбежно ли появление всемирной аналогии Европейского Союза? Аналогия с мозгом предсказывает возможное возникновение такой организации.

Мои предсказания относительно эволюции общества, базирующиеся на аналогии с мозгом, могут показаться диковинными и слишком далеко идущими. Но они резонируют с некоторыми наиболее современными мыслями политологов. Моя любимая газета «Нью-Йорк Тайме» снова доказала, что она лучшая в мире, предоставив мне необходимое полемическое подкрепление. Пол Льюис написал обзор, помещенный в номере «Нью-Йорк Тайме» от 2 января 1999 года под интригующим названием: «Когда государства утрачивают свою роль, не движемся ли мы к средневековью?»9. Он цитирует Хедли Балла, недавно умершего профессора международных отношений в Оксфордском университете, предсказывавшего, что существующая система национальных государств будет заменена «современным и секулярным эквивалентом универсальной политической организации того типа, который существовал в западном христианстве в Средние века».

К концу тысячелетия «Нью-Йорк Тайме» снова вернулась к этой теме. Когда мои сограждане, ньюйоркцы, готовились встретить 2000 год в нервном ожидании бурного празднования смены тысячелетия, разрушения инфраструктуры и террористических атак, в номере от 27 декабря появилась статья, озаглавленная «Может ли это быть новым миром?» В ней Роберт Каплан описал сценарий Судного Дня для приходящего столетия: распад национальный государств на меньшие города-государства, с картой Нового Мира, становящегося «голограммой постоянного движения» или, если использовать заглавие его новой книги, «грядущей анархией»10. Но может появиться механизм, уравновешивающий грядущую анархию социальным эквивалентом лобных долей.

Аналогичный аргумент был приведен Стефеном Кобрином из Университета Пенсильвании в его статье, помещенной в «Journal of International Affairs»11. Кобрин предсказывает, что обязан возникнуть «центр» универсальной власти, призванный сбалансировать тенденцию к растущей фрагментации, текучести и калейдоскопической взаимосвязанности регионов. Он указывает, что большая часть международных, межправительственных организаций была создана совсем недавно.

Какую форму примет постмодернистский секулярный аналог папской власти? Эта проблема для раздумий футурологов, и аналогия с мозгом может стать полезным, хотя и не совершенно прозрачным, «кристальным шаром».

Автономия и управление в электронном мире

Интересное эпистемологическое отношение между человеком и машиной сложилось за несколько последних десятилетий. Оно работает в обоих направлениях. Наше понимание работы мозга большую часть двадцатого века стимулировались компьютерной аналогией, так же как в предшествующие века оно стимулировалось ведущими технологиями тех времен. С другой стороны, на проектирование некоторых наиболее мощных компьютерных устройств прямо влияла аналогия с мозгом. Первые формальные нейронные сети, введенные Мак-Каллоком и Питтсом, были непосредственно инспирированы аналогией с биологическим нейроном; а проектирование определенных компьютерных языков было явно инспирировано понятием психолингвистического контекста12.

Рассмотрим интригующий вопрос: обнаруживают ли биологическая эволюция мозга и технологическая эволюция компьютеров сходные направляющие принципы? Если выявить такие принципы, они будут информировать нас о путях, какими различные развивающиеся сложные системы — возможно даже большинство их — справляются с растущими вычислительными потребностями. Я попытаюсь показать на нескольких следующих страницах, что переход от модулярного принципа организации к распределенному градиентному принципу организации, который, вероятно, характеризует эволюцию мозга и общества, применим также к миру искусственных вычислительных систем. Я попытаюсь показать далее, что на поздней стадии эволюции компьютеров появился вычислительный аналог лобных долей, уравновешивающий «грядущую цифровую анархию», если заимствовать тревожную фразу Роберта Каплана13.

В связи с этим возникает следующий интригующий вопрос: отражают ли инвариантные законы эволюции, общие для мозга, общества и искусственных систем переработки информации, единственно возможный или оптимальный путь развития? Или люди воспроизводят, сознательно или бессознательно, свою внутреннюю организацию в рукотворных устройствах и социальных структурах? Обе возможности интересны по-своему. В первом случае наш анализ укажет на некоторые весьма общие правила развития сложных систем. Во втором случае мы сталкиваемся с загадочным процессом бессознательной рекапитуляции, ибо ни эволюция общества, ни эволюция цифрового мира не направлялись в явной форме знанием нейронауки.

Компьютерная технология развивалась от больших компьютеров к персональным, а затем к сетям персональных компьютеров. Большой компьютер — это «динозавр» цифрового мира. Он занимал несколько этажей в гражданских или военных исследовательских учреждениях. Каждый такой мэйнфреймовый компьютер имел сложную организацию и большую вычислительную мощь. Он проводил вычисление задачи от начала до конца. Было сравнительно мало таких компьютеров, и связи между ними были ограниченными; практически они были изолированы друг от друга. Цифровой мир, в котором доминировали мэйнфреймовые компьютеры в 1950-е, 1960-е и частично в 1970-е годы, был по своей природе модулярным. Однако постепенно начали создаваться ограниченные связи между большими мэйнфреймовыми компьютерами, положив начало распределенным вычислительным системам и, в итоге, сетевым вычислительным системам.

В 1970-е годы начали распространяться персональные компьютеры (ПК). Вычислительная мощь отдельного ПК не может сравниться с вычислительной мощью мэйнфреймового компьютера, но их намного больше. Внутри этой распределенной сети может выполняться больший объем разнообразных задач. В цифровом мире перестали доминировать большие, функционально фиксированные устройства. Они частично были заменены меньшими, но значительно более многочисленными персональными компьютерами. Чтобы обеспечить взаимодействие максимального числа индивидуальных компьютеров, быстро усилилась их стандартизация. Это сигнализировало о следующей стадии в эволюции компьютерных устройств.

В 1980-е годы произошла быстрая интеграция ПК и мэйнфреймовых компьютеров. Вычислительные процессы становились распределенными среди многочисленных устройств. Многочисленные ПК приняли на себя все растущее число вычислительных задач, ограничивая, но не отрицая полностью важность мэйнфреймовых компьютеров.

В 1990-е годы Интернет получил повсеместное распространение. Он предоставил формальную структуру для создания связей между отдельными компьютерами в соответствии с требованиями задач, в рамках практически бесконечного многообразия комбинаторных возможностей. Цифровой мир стал все более походить на нейронную сеть. Эта тенденция была усилена приходом совершенно нового класса компьютеров, «сетевых ПК», устройств ограниченной мощности, чья основная функция состояла в предоставлении доступа к Интернету. Хотя мэйнфреймовые компьютеры продолжали выполнять определенные функции, постепенный переход от преимущественно модулярного к преимущественно распределенному типу организации реформировал цифровой мир. Как в эволюции мозга, так и в эволюции цифрового мира дальнейший рост вычислительной мощи небольшого числа самостоятельных центров оказался менее эффективным, чем развитие сетей, состоящих из многочисленных относительно простых, меньших устройств.

Но приход «цифровой анархии» был близок. При взрывном росте объемов информации, помещаемой во «Всемирной паутине», стало все сложнее находить специфическую информацию, требуемую для решения определенной задачи. Как и в эволюции мозга, возросло адаптивное давление в направлении создания механизма, способного ограничить степени свободы системы в любой специфической, целенаправленной ситуации, при сохранении этих степеней свободы в принципе. Это привело к изобретению «поисковых машин».

Подобно лобным долям, поисковые машины не содержат точных знаний, необходимых для решения рассматриваемой проблемы. Но подобно лобным долям, они умеют обозревать всю систему с «высоты птичьего полета», что позволяет им найти те специфические места в сети, где содержатся эти знания. И подобно лобным долям, поисковые машины появились на относительно поздней стадии перехода цифрового мира от преимущественно модулярного к преимущественно распределенному «организму». Поисковые машины предоставляют управляющие функции внутри Интернета. Они являются цифровыми лобными долями.

Итак, существует сильное сходство между эволюцией мозга, общества и искусственных вычислительных систем. Все они характеризуются переходом от модулярного принципа организации к распределенному, градиентному принципу. На продвинутой стадии этого процесса возникает система «управляющего» контроля, позволяющего предотвратить анархию и хаос, которые парадоксальным образом растут вместе с ростом сложности любой системы. Причудливое отношение между автономией и контролем, воплощенное в управляющей функции лобных долей, было схвачено в известной фразе Фридриха Энгельса: «Свобода — это осознанная необходимость»14.


Эпилог

Ко времени написания этой книги я прожил почти одинаковое время на Востоке и на Западе, и, по самым реалистичным оценкам, я вступил в финальную треть моей жизни — время интеграции; поистине управленческая задача. Ретроспективно, мое собственное интеллектуальное странствие было соединением и слиянием влияний этих двух миров, и в той степени, в какой я обладаю собственным интеллектуальным и научным стилем, он был обусловлен этим сплавом. Говоря фигурально, я человек Востока в западном культурном облачении. В начале шестого десятилетия моей жизни кочевник снова проявился во мне. Я веду клиническую практику в Нью-Йорке, провожу свои научные исследования в Сиднее и читаю лекции по всему миру.

И впервые после того, как я покинул Россию четверть века тому назад, я ощущаю в себе острый интерес к ее затруднениям на пути к более просвещенной системе экономики и правления. Мне помогали в написании этой книги, в моих исследованиях и в моей клинической практике три моих русских ассистента, Дмитрий, Петр и Сергей, работающие в моем институте в центре Манхеттена. Эти молодые люди представляют будущее своей культуры, а не ее прошлое. Жизненные пути близких друзей, которых я много лет тому назад посвятил в свои планы покинуть страну, разошлись в разных профессиональных и личных направлениях, отражая изменения, трансформировавшие Россию с тех пор, как я ее покинул. Петер Тульвисте стал первым президентом Тартуского университета после получения независимости своей родной, наконец свободной Эстонией. Славик Данилов — полковник и профессор психологии в академии милиции. Наташа Корсакова — ведущий исследователь болезни Альцгеймера и преподаватель Московского государственного университета. Лена Московичюте живет в Бостоне, где проводит исследования в области поведенческой неврологии. Эхтибар Джафаров также покинул Россию и преподавал в различных университетах в Европе и Соединенных Штатах.

Когда эта книга наконец будет написана, я планирую поездку в Москву, первый раз с тех пор, как я покинул ее, когда она была столицей другой страны. Я пройду по улицам, на которых у меня состоялся мой судьбоносный разговор с Александром Романовичем. У некоторых улиц будут другие названия, уже без имен советских апостолов; но другие, подобно Арбату, свои названия сохранили. Я встречусь с друзьями, попытаюсь восстановить связь с местом моей юности и понять новую Россию. Затем я вернусь домой, в Нью-Йорк, — надеюсь, с ощущением, что город, который когда-то был моим домом, мне уже не чужой.

Книга началась с обсуждения мозга, а закончилась обсуждением общества и истории. Парадигма обернулась. В истории идей для науки, находящейся в зачаточном состоянии, часто в качестве эвристической метафоры используются понятия более зрелой науки. Столетиями нейронаука была наукой в таком зачаточном состоянии, заимствовавшей свои метафоры из более развитых дисциплин: из механики (гидравлические насосы семнадцатого века), электротехники (телефонный коммутатор в начале двадцатого века), информатики и вычислительной техники (вторая половина двадцатого века). Но теперь наука о мозге становится зрелой и может быть готова предложить свои собственные эвристические метафоры, чтобы пролить свет на другие сложные системы, включая общество.

Наука о мозге всегда находилась на границе естествознания и гуманитарных наук, и именно этот сплав привлек меня к ней много лет назад. В истории исследования отношений между мозгом и психикой часто упоминается имя Декарта. Но меня с ранних пор вдохновлял современник Декарта, такой же бунтарь, как и он, Барух Спиноза1. В отличие от Декарта, Спиноза не верил в дуализм духа и материи. Он понимал Бога как фундаментальные законы Вселенной, а не как ее создателя, и он искал универсальные принципы.

В возрасте 12 лет, просматривая книги в отцовской библиотеке, чем я часто занимался, я наткнулся на русский перевод «Этики» Спинозы, и тогда впервые узнал об этом человеке. Пробираясь через трудно понимаемый текст, я наткнулся на его «этические теоремы, доказываемые дедуктивным путем»2. Это был один из самых формирующих моментов в моей личной познавательной истории. Меня всегда привлекали математика, гуманитарные науки и история, но не особенно привлекали естественные науки — не совсем обычная конфигурация интересов. И меня определенно интересовала жизнь разума, но то немногое, что я знал в то время о психологии как дисциплине, меня особенно не впечатляло. Спиноза был откровением для меня, показав, что эти отдаленные области могут быть соединены и что казалось бы неточные предметы, такие как ум, общество и жизнь ума в обществе могут изучаться точными методами.

Конечно, попытка Спинозы в семнадцатом веке была, с точки зрения современной науки, наивна. Он не оказал, насколько я знаю, определяющего влияния на превращение исследований сложных систем, таких как мозг или общество, в относительно точные дисциплины, какими они стали. Были многие более прямые и влиятельные попытки этого рода, о которых я в то время не знал. Но для меня эта ранняя встреча со Спинозой была формирующим опытом, который более чем какое бы то ни было еще влияние содействовал моему выбору психологии и нейронауки в качестве пожизненной карьеры.

Другая интеллектуальная встреча сопоставимой интенсивности произошла намного позже, когда в возрасте 19 лет я пробирался в библиотеке Московского государственного университета через классические статьи Уоррена Мак-Каллока и Уолтера Питса «Логическое исчисление идей, относящихся к нервной активности» (1943)3 и «Как мы познаем универсалии: восприятие звуковых и зрительных форм» (1947)4, которые заложили основы моделирования мозга методом формальных нейронных сетей. Для меня существовала отчетливая интеллектуальная связь между «теоремами этики» Спинозы и «логическим исчислением» Мак-Каллока и Питса. И то и другое было попыткой внести точный дедуктивный метод в традиционно расплывчатое изучение души и мозга. В то время в России мало что происходило в той области, которая позднее была названа «вычислительной нейронаукой». С благодушного одобрения Лурии, мой друг Елена Артемьева (блестящий математик и ученица Андрея Колмогорова) и я старались ввести моделирование нейронных сетей в нейропсихологические исследования в Московском университете.

Последующая жизнь в США увела меня дальше от фундаментальных исследований в сторону клинической работы, чем я мог предвидеть в те ранние годы своей карьеры. Но мое понимание мозга и эвристическая метафора, которая направляла это понимание, всегда воодушевлялись ранней интеллектуальной встречей с понятием нейронной сети.

В духе этих ранних влияний на протяжении всей своей карьеры я интересовался — иногда явно, иногда неявно — общими принципами, которые выходят за пределы моей относительно узкой области знания. И это представляется мне своего рода полным интеллектуальным циклом: мое собственное идиосинкразическое понимание мозга породило метафору, которая для меня лично оказалась полезной в понимании социальных катаклизмов, через которые мы проходим. Я надеюсь, что эта метафора будет полезной для других людей.

Я думаю, что обсуждение отношения между автономией и контролем в различных сложных системах и уроки понимания общества, извлеченные из анализа мозга, — хорошее завершение этой книги. Ни одна сложная система не будет успешной без эффективного управляющего механизма, «лобных долей». Но лобные доли функционируют лучше всего, будучи частью высокораспределенной, интерактивной структуры с большой степенью автономии и многими степенями свободы.


Ссылки и примечания

Глава 1. Введение

1. | Damasio A. Descartes' Error: Emotion, Reason, and the Human Brain. New York: Putnam Publishing Group, 1994.
2. | Barkley R. A. ADHD and the Nature of Self-Control. New York: The Guilford Press, 1997.
3. | Goldberg E. Tribute to Alexandr Romanovich Luria // Contemporary Neuropsychology and the Legacy of Luria / Ed. by E. Goldberg. Hillsdale, New Jersey: Lawrence Erlbaum Associates. 1990. P. 1-9.
4. | Sontag S. Illness As Metaphor and AIDS and Its Metaphors. New York: Doubleday Books, 1990.

Глава 2. Конец и начало: посвящение

1. После распада Советского Союза улицы и общественные места, названные в честь советских полубогов и юбилеев, были переименованы — в большинстве случаев им были возвращены предреволюционные названия.

Глава 3. Главный управляющий мозга: лобные доли с первого взгляда

1. | Описание трансформации военного лидерства в течение истории см. в: Keegan J. The Mask of Command. New York: Penguin, 1989.
2. | Хроническая болезнь Наполеона не имела прямого отношения к мозгу. Как раз наоборот — он страдал геморроидом. Для дальнейшего чтения на тему см.: Neumayr A. Dictators in the Mirror of Medicine: Napoleon, Hitler, Stalin / Trans. D.J. Parent. Bloomington, Ill.: Medi-Ed Press, 1995.
3. | Tilney F. The brain: from ape to man. New York: Hoeber, 1928.
4. | Jaynes J. The Origin of Consciousness in the Breakdown of the Bicameral Mind. New York: Houghton Mifflin Company, 1990.
5. | Из Wallace W. E. Michelangelo: The Complete Sculpture, Painting, Architecture. Southport, Conn.: Hugh Lauter Levin Associates, 1998.
6. | Pinker S. The Language Instinct. New York: Harper Perennial Library, 1995.

Глава 4. Архитектура мозга: начальные сведения

1. | Подробнее см. обзор: Carpenter M. В., Parent А. Carpenter's Human Neuroanatomy. 9th ed. Baltimore: Williams & Wilkins, 1995.
2. | Magoun H. W. The ascending reticular activating system // Res. Publ. Assoc. Nerv. a. Ment. Dis. 1952. № 30.
3. | Подробнее см. обзор: Brain, behavior and evolution / Ed. by D. Oakley, H. Plotkin. Cambridge, UK: Cambridge University Press, 1979.
4. | Подробнее см. обзор: Carpenter M. В., Parent A. Carpenter's Human Neuroanatomy. 9th ed. Baltimore: Williams & Wilkins, 1995.
5. | Ibidem.
6. | LeDoux J. The Emotional Brain: The Mysterious Underpinnings of Emotional Life. New York: Touchstone Books, 1998.
7. | Grafman J. et al. Cognitive planning deficit in patients with cerebellar atrophy//Neurology. 1992. Vol. 42, № 8. P. 1493-1496; Lelner H. C, Lelner A. L., Dow R. S. Reappraising the cerebellum: what does the hindbrain contribute to the forebrain? // Behav. Neurosci. 1989. Vol. 103, № 5. P. 998-1008.
8. | См.: Brain, behavior and evolution / Ed. by D. Oakley, H. Plotkin. Cambridge, UK: Cambridge University Press, 1979.
9. | McNaughton B. L., Morris R.G.M. Hippocampal synaptic enhancement and information storage // Trends Neurosci. 1987. 10. P. 408-415; McNaughton B. L. Associative pattern competition in hippocampal circuits: new evidence and new questions // Brain Res. Rev. 1991. Vol. 16. P. 202-204.
10. | Milner В. Cues to the cerebral organization of memory // Cerebral correlates of conscious experience / Ed. by P. Buser, A. Rougeul-Buser. Amsterdam: Elsevier, 1978. P. 139-153.
11. | См.: Limbic system mechanisms and autonomic function / Ed. by С. H. Hockman. Springfield, Ill.: Charles С. Thomas, 1972.
12. | Carter С. S. Botuinick M. M., Cohen J. D. The contribution of the anterior cingulate cortex to executive processes in cognition // Rev. Neurosci. 1999. Vol. 10, № 1. P. 49-57.
13. | См. Oakley D., Plotkin H. (Eds.). Brain, behavior and evolution. Cambridge, UK: Cambridge University Press; 1979.
14. | Brodmann K. Vergleichende Lokalisationslehre der Grosshinrinde in ihren Prinzipien dargestellt auf Grund des Zellenbaues. Leipzig: Barth, 1909. Цит. по: Faster J. The Prefrontal Cortex: Anatomy, Physiology, and Neuropsychology of the Frontal Lobe. 3rd ed. Philadelphia: Lippincott-Raven, 1997.
15. | Roberts G.W., Leigh P.N., Weinberger D. R. Neuropsychiatric Disorders. London: Wolfe, 1993.
16. | Faster J. The Prefrontal Cortex: Anatomy, Physiology, and Neuropsychology of the Frontal Lobe. 3rd ed. Philadelphia: Lippincott-Raven, 1997.
17. | Campbell A. W. Histological Studies on the Localization of Cerebral Function. Cambridge: Cambridge University Press, 1905. Цит. по: Faster J. The Prefrontal Cortex: Anatomy, Physiology, and Neuropsychology of the Frontal Lobe, 3rd ed. Philadelphia: Lippincott-Raven, 1997.
18. | Jackson H. Evolution and dissolution of the nervous system // Croonian Lecture. Selected papers 2. 1884.
19. | Laria A. R. Higher Cortical Functions in Man. New York: Basic Books, 1966.
20. | Damasio A. The Frontal Lobes // Clinical Neuropsychology / Ed. by K. Heilman, E. Valenstein. New York; Oxford: Oxford University Press, 1993. P. 360-412.
21. | Faster J. The Prefrontal Cortex: Anatomy, Physiology, and Neuropsychology of the Frontal Lobe. 3rd ed. Philadelphia: Lippincott-Raven, 1997.
22. | Goldman-Rakic P. S. Circuitry of primate prefrontal cortex and regulation of behavior by representational memory // Handbook of Physiology: Nervous System, Higher Functions of the Brain. Part 1. / Ed. by F. Plum. Bethesda, MD: American Physiological Association, 1987. P. 373-417.
23. | Stuss D. T., Benson D. F. The Frontal Lobes. New York: Raven Press, 1986.
24. | Nauta W. J. Neural associations of the frontal cortex // Acta Neurobiol. Exp. 1972. Vol. 32, № 2. P. 125-140.
25. | Jackson H. Evolution and dissolution of the nervous system // Croonian Lecture. Selected papers 2. 1884.

Глава 5. Первый ряд оркестра: кора головного мозга

1. | Gall F.J. Sur le functions du cerveau. Vol. 1-6. Paris, 1822-1823.
2. | Kleist К. Gehirnpathologie. Leiptzig: Barth, 1934.
3. | Broca P. Remarques sur le-siege de la faculte du language articule // Bull. Soc. Anthrop. 1861. Vol. 6.
4. | Wernicke С. Der aphasische Symptomencomplex. Breslau, 1874.
5. | LeMay M. Morphological cerebral asymmetries of modern man, fossil man, and nonhuman primate // Ann. N. Y. Acad. Sci. 1976. Vol. 280. P. 349-366.
6. | de Lacoste M. C, Horvath D. S., Woodward D. J. Possible sex differences in the developing human fetal brain // J. Clin. Exp. Neuropsychol. 1991. Vol. 13, № 6. P. 831-846.
7. | LeMay M. Morphological cerebral asymmetries of modern man, fossil man, and nonhuman primate // Ann. N. Y. Acad. Sci. 1976. Vol. 280. P. 349-366.
8. | Diamond M. С. Rat forebrain morphology: Right-left; male-female; young-old; enriched-impoverished // Cerebral laterality in nonhuman species / Ed. by S. D. Glick. New York: Academic Press, 1985; Diamond M. C., Dowling G. A, Johnson R. E. Morphologic cerebral cortical asymmetry in male and female rats // Exp. Neurol. 1981. Vol. 71, № 2. P. 261-268.
9. | Geschwind N., Levitsky W. Human brain: left-right asymmetries in temporal speech region // Science. 1968. Vol. 161, № 837. P. 186-187.
10. | LeMay AL, Geschwind N. Hemispheric differences in the brains of great apes // Brain. Behav. Evol. 1975. Vol. 11, № 1. P. 48-52.
11. | Gannon P. J. et al. Asymmetry of chimpanzee planum temporale: humanlike pattern of Wernicke's brain language area homolog // Science. 1998. Vol. 279, № 5348. P. 220-222.
12. | Glick S. D., Ross D. A, Hough L. B. Lateral asymmetry of neurotransmitters in human brain // Brain Res. 1982. Vol. 234, № 1. P. 53-63.
13. | Sandu S., Cook P., Diamond M. C. Rat cortical estrogen receptors: Male-female, right-left // Experimental Neurology. 1985. Vol.92, № l. P. 186-196.
14. | Glick S. D. et al. Multiple and interrelated functional asymmetries in rat brain // Life Sci. 1979. Vol. 25, № 4. P. 395-400.
15. | Sholl S. A, Kim К L. Androgen receptors are differentially distributed between right and left cerebral hemispheres of the fetal male rhesus monkey // Brain Res. 1990. Vol. 516, № 1. P. 122-126.
16. | Goldberg E., Costa L. D. Hemisphere differences in the acquisition and use of descriptive systems // Brain Lang. 1981. Vol. 14, № l. P. 144-173.
17. | Simon H. The Sciences of the Artificial. Cambridge: MIT Press, 1996.
18. | Neural Networks and Natural Intelligence / Ed. by S. Grossberg. Cambridge: MIT Press, 1988.
19. | Goldberg E., Costa L. D. Hemisphere differences in the acquisition and use of descriptive systems // Brain Lang. 1981. Vol. 14, № l. P. 144-173.
20. | Обзоры компьютационных моделей нейронных сетей см.: Neural Networks and Natural Intelligence / Ed. by S. Grossberg. Cambridge: MIT Press, 1988; Jacobs R. A, Jordan M. I. Computational consequences of a bias toward short connections // Journal of Cognitive Neuroscience. 1992, 4. P. 323-336; Jacobs R. A., Jordan M. I., Barto A. G. Task decomposition through competition in a modular connectionist architecture: The what and where vision tasks // Cognitive Science. 1991. Vol. 15. P. 219-250.
21. | Обзор см. в: Springer S., Deutsch G. Left Brain, Right Brain: Perspective from Cognitive Neuroscience. 5th ed. New York: W. H. Freeman & Co., 1997.
22. | Bever Т. G., Chiarello R. J. Cerebral dominance in musicians and nonmusicians // Science. 1974. Vol. 185, № 150. P. 537-539.
23. | Marzi C. A., Berlucchi G. Right visual field superiority for accuracy of recognition of famous faces in normals // Neuropsychologia. 1977. Vol. 15, № 6. P. 751-756.
24. | Martin A., Wiggs C. L., Weisberg J. Modulation of human medial temporal lobe activity by form, meaning, and experience // Hippocampus. 1997. Vol. 7, № 6. P. 587-593.
25. | Henson R., Shallice T., Dolan R. Neuroimaging Evidence for Dissociable Forms of Repetition Priming // Science. 2000. Vol. 287, № 5456. P. 1269-1272.
26. | Gold J. M. et al. PET validation of a novel prefrontal task: Delayed response alteration // Neuropsychology. Vol. 10. 1996. P. 3-10.
27. | Shadmehr R., Holcomb H. H. Neural correlates of motor memory consolidation // Science. 1997. Vol. 277, № 5327. P. 821-825.
28. | Hater R. J. et al. Regional glucose metabolic changes after learning a complex visuospatial/motor task: a positron emission tomographic study // Brain Res. 1992. Vol. 570, № 1-2. P. 134-143.
29. | Berns G. S., Cohen J. D., Mintun M. A. Brain regions responsive to novelty in the absence of awareness // Science. 1997. Vol. 276, № 5316. P. 1272-1275.
30. | Raichle M. E. et al. Practice-related changes in human brain functional anatomy during nonmotor learning // Cereb. Cortex. 1994. Vol. 4, № 1. P. 26.
31. | Tulving E. et al. Novelty and familiarity activations in PET studies of memory encoding and retrieval // Cereb. Cortex. 1996. Vol. 6, № 1. P. 71-79.
32. | Vygotsky L. Thought and Language / Ed. by A. Kozulin. Cambridge, MA: MIT Press, 1986.
33. | Jaynes J. The Origin of Consciousness in the Breakdown of the Bicameral Mind. New York: Houghton Mifflin Company, 1990.
34. | Gold J. M. et al. PET validation of a novel prefrontal task: Delayed response alteration // Neuropsychology. 1996. Vol. 10. P. 3-10; Haier R. J. et al. Regional glucose metabolic changes after learning a complex visuospatial/motor task: a positron emission tomographic study // Brain. Res. 1992. Vol. 570, № 1-2. P. 134-143; Raichle M. E. et al. Practice-related changes in human brain functional anatomy during nonmotor learning // Cereb. Cortex. 1994. Vol. 4, № 1. P. 8-26.
35. | Fodor J. A. Precis of the Modularity of Mind // The Behavioral and Brain Sciences. 1985. Vol. 8. P. 1-42.
36. | Goldberg E. Gradiental approach to neocortical functional organization // J. Clin. Exp. Neuropsychol. 1989. Vol. 11, № 4. P. 489-517.
37. | Goldberg E. Higher Cortical Functions in Humans: The Gradiental Approach // Contemporary Neuropsychology and the Legacy of Luria / Ed. by E. Goldberg. Hillsdale, New Jersey: Lawrence Erlbaum Associates, 1990. P. 229-276.
38. | Sacks 0. W. Scotoma: Forgetting and Neglect in Science // Hidden histories of Science / Ed. by R. B. Silver. New York: New York Review, 1996. P. 141-187.
39. | Обзор см. в: Heilman K, Valenstein E. (Eds.) Clinical Neuropsychology. New York; Oxford: Oxford University Press, 1993.
40. | Goldberg E. Associative agnosias and the functions of the left hemisphere // J. Clin. Exp. Neuropsychol. 1990. Vol. 12, № 4. P. 467-484.
41. | Goldberg E. Gradiental approach to neocortical functional organization // J. Clin. Exp. Neuropsychol. 1989. Vol. 11, № 4. P. 489-517.
42. | Martin A., Ungerleider L. G., Haxby J. V. Category Specificity and the Brain: The Sensory/Motor Model of Semantic Representation of Objects // The New Cognitive Neuroscience / Ed. by M. S. Gazzaniga. Cambridge: MIT Press, 1999.
43. | Martin A. et al. Neural correlates of category-specific knowledge // Nature. 1996. Vol. 379, № 6566. P. 649-652.
44. | Warrington E. K., Shallice T. Category specific semantic impairments // Brain 107, № Pt 3. 1984. P. 829-854; McCarthy R. A., Warrington E. K. Evidence for modality-specific meaning systems in the brain // Nature. 1988. Vol. 334, № 6181. P. 428-430.

Глава 6. Дирижер: более детальный взгляд на лобные доли

1. | Raichle M. E. et al. Practice-related changes in human brain functional anatomy during nonmotor learning // Cereb. Cortex. 1994. Vol. 4, № 1. P. 8-26.
2. | Gold J. M. et al. PET validation of a novel prefrontal task: Delayed response alteration // Neuropsychology. 1996. Vol. 10. P. 3-10.
3. | Jacobsen C. F. Functions of the frontal association area in primates // Archives of Neurological Psychaitry. 1935. Vol. 33. P. 558-569; Jacobsen C. F., Nissen H. W. Studies of cerebral function in primates. IV. The effects of frontal lobe lesion on the delayed alternation habit in monkeys // Journal of Comparative Physiological Psychology. 1937. Vol. 23. P. 101-112.
4. | Luria A. R. Higher Cortical Functions in Man. New York: Basic Books, 1966.
5. | Goldman-Rakic P. S. Circuitry of primate prefrontal cortex and regulation of behavior by representational memory // Handbook of Physiology: Nervous System, Higher Functions of the Brain, part 1. / Ed. by F Plum. Bethesda, MD: American Physiological Association, 1987. P. 373-417.
6. | Fuster J. The Prefrontal Cortex: Anatomy, Physiology, and Neuropsychology of the Frontal Lobe. 3rd ed. Philadelphia: Lippincott-Raven, 1997.
7. | Fuster J. M. Temporal organization of behavior (Introduction) // Human Neurobiology. 1985. Vol. 4. P. 57-60.
8. | Jackson H. Evolution and dissolution of the nervous system // Croonian Lecture. Selected papers 2. 1884.
9. | Funahashi S., Bruce С. J., Goldman-Rakic P. S. Mnemonic coding of visual space in the monkey's dorsolateral prefrontal cortex // J. Neurophysiol. 1989. Vol. 61, № 2. P. 331-349.
10. | Courtney S. M. et al. Object and spatial visual working memory activate separate neural systems in human cortex // Cereb. Cortex. 1996. Vol. 6, № 1. P. 39-49.
11. | Funahashi S., Bruce С. J., Goldman-Rakic P. S. Mnemonic coding of visual space in the monkey's dorsolateral prefrontal cortex // J. Neurophysiol. 1989. Vol. 61, № 2. P. 331-349.
12. | Goldberg E. et al. Cognitive Bias, Functional Cortical Geometry, and the Frontal Lobes: Laterality, Sex, and Handedness // Journal of Cognitive Neuroscience. 1994. Vol. 6, № 3. P. 276-296.
13. | Goldberg E. et al. Early diagnosis of frontal-lobe dementias. Presented at the Eighth Congress of International Psychogeriatric Association, Jerusalem, Israel, 1997.
14. | См. обзор: Alzheimer's Disease / Ed. by B. Reisberg. New York: The Free Press, 1983.

Глава 7. У каждой доли свой удел: стили принятия решений и лобные доли

1. | Talairach J., Tournoux P. Co-planar Stereotaxic Atlas of the Human Brain. New York: Thieme, 1988.
2. | Ebstein R. P. et al. Dopamine D4 receptor (D4DR) exon III polymorphism associated with the human personality trait of novelty seeking // Nat. Genet. 1996. Vol. 12, № 1. P. 78-80.
3. | Goldberg E. et al. Cognitive Bias, Functional Cortical Geometry, and the Frontal Lobes: Laterality, Sex, and Handedness // Journal of Cognitive Neuroscience. 1994. Vol. 6, № 3. P. 276-296.
4. | LeMay M. Morphological cerebral asymmetries of modern man, fossil man, and nonhuman primate // Ann. N. Y. Acad. Sci. 1976. Vol. 280. P. 349-366.
5. | Diamond M. С Rat forebrain morphology: Right-left; male-female; young-old; enriched-impoverished // Cerebral laterality in nonhuman species / Ed. by S. D. Glick. New York: Academic Press, 1985; Diamond M. C, Dowling G. A., Johnson R. E. Morphologic cerebral cortical asymmetry in male and female rats // Exp. Neurol. 1981. Vol. 71, № 2. P. 261-268; Glick S. D. et al. Multiple and interrelated functional asymmetries in rat brain // Life Sci. 1979. Vol. 25, № 4. P. 395-400; Glick S. D., Ross D. A, Hough L. B. Lateral asymmetry of neurotransmitters in human brain // Brain Res. 1982. Vol. 234, № 1. P. 53-63
6. | Glick S. D., Ross D. A, Hough L B. Lateral asymmetry of neurotransmitters in human brain // Brain Res. 1982. Vol. 234, № 1. P. 53-63; Sandu S. Cook P., Diamond M. C. Rat cortical estrogen receptors: Male-female, right-left // Experimental Neurology. 1985. Vol. 92, № 1. P. 186-196.
7. | Glick S. D., Ross D. A, Hough L. B. Lateral asymmetry of neurotransmitters in human brain // Brain Res. 1982. Vol. 234, № 1. P. 53-63.
8. | См. обзор: Goldberg E. et al. Cognitive Bias, Functional Cortical Geometry, and the Frontal Lobes: Laterality, Sex, and Handedness // Journal of Cognitive Neuroscience. 1994. Vol. 6, № 3. P. 276-296; Springer S., Deutsch G. Left Brain, Right Brain: Perspective from Cognitive Neuroscience. 5th ed. New York: W. H. Freeman & Co., 1997; Lewis D. W., Diamond M. C. The Influence of the Gonadal Steroids on the Assymetry of the Cerebral Cortex // Brain Assymetry / Ed. by R. J. Davidson, K. Hugdahl. Cambridge, Mass.: MIT Press, 1995. P. 31-50.
9. | Kendler K. S., Walsh D. Gender and schizophrenia. Results of an epidemiologically-based family study // Br. J. Psychiatry. 1995. Vol. 167, № 2. P. 184-192.
10. | Shapiro E., Shapiro A. K., Clarkin J. Clinical psychological testing in Tourette's syndrome // J. Pers. Assess. 1974. Vol. 38, № 5. P. 464-478.
11. | Andersen S. L., Teicher M. H. Sex differences in dopamine receptors and their relevance to ADHD // Neurosci. Biobehav. Rev. 2000. Vol. 24, № l. P. 137-141.
12. | Min 5. К et al. Positive and negative symptoms and regional cerebral perfusion in antipsychotic-naive schizophrenic patients: a high-resolution SPECT study // Psychiatry Res. 1999. Vol. 90, № 3. P. 159-168; Gur R. E., Resnick S. M., Gur R. С Laterality and frontality of cerebral blood flow and metabolism in schizophrenia: relationship to symptom specificity // Psychiatry Res. 1989. Vol. 27, № 3. P. 325-334.
13. | Flor-Henry P. The obsessive-compulsive syndrome: reflection of fronto-caudate dysregulation of the left hemisphere? // Encephale. 1990. Vol. 16. Spec. No. P. 325-329.
14. | Baving L., Laucht M., Schmidt M. H. Atypical frontal brain activation in ADHD: preschool and elementary school boys and girls // J. Am. Acad. Child Adolesc. Psychiatry. 1999. Vol. 38, № 11. P. 1363-1371.
15. | Goldberg E. et al. Cognitive Bias, Functional Cortical Geometry, and the Frontal Lobes: Laterality, Sex, and Handedness // Journal of Cognitive Neuroscience. 1994. Vol. 6, № 3. P. 276-296.
16. | Kimura D. Sex differences in cerebral organization for speech and praxic functions // Can. J. Psychol. 1983. Vol. 37, № 1. P. 19-35.
17. | Wood F. В., Flowers D. L., Naylor С. Е. Cerebral laterality in functional neuroimaging // Cerebtal laterality: Theory and research. The Toledo Symposium / Ed. by F. L. Kittle. Hillside, HJ: Lawrence Erlbaum, 1991. P. 103-115.
18. | Shaywltz В. А. et al. Sex differences in the functional organization of the brain for language // Nature. 1995. Vol. 373, № 6515. P. 607-609.
19. | Witelson S. F. The brain connection: The corpus callosum is larger in left-handers // Science. 1985. Vol. 229. P. 665-668; Habib M. et al. Effects of handedness and sex on the morphology of the corpus callosum: a study with brain magnetic resonance imaging // Brain Cogn. 1991. Vol. 16, № 1. P. 41-61.
20. | Harasty J. et al. Language-associated cortical regions are proportionally larger in the female brain // Arch. Neurol. 1997. Vol. 54, № 2. P. 171-176; Harasty J. Language processing in both sexes: evidence from brain studies // Brain. 2000. Vol. 123, № Pt 2. P. 404-406.
21. | Mishkin M., Pribram К. Н. Analysis of the effects of frontal lesions in monkeys: I. Variations of delayed alterations // Journal of Comparative Physiological Psychology. 1955.Vol. 48. P. 492-495; Mishkin AL, Pribram К. Н. Analysis of the effects of frontal lesions in the monkey: II. Variations of delayed response // Journal of Comparative Physiological Psychology. 1956. Vol. 49. P. 36—40.
22. | Goldberg E. et al. Cognitive Bias, Functional Cortical Geometry, and the Frontal Lobes: Laterality, Sex, and Handedness // Journal of Cognitive Neuroscience. 1994. Vol. 6, № 3. P. 276-296.
23. | Bradshaw J., Rogers L. The Evolution of Lateral Assymetries, Language, Tool Use, and Intellect. San Diego: Academic Press, 1993.
24. | Springer S., Deutsch G. Left Brain, Right Brain: Perspective from Cognitive Neuroscience. 5th ed. New York: W. H. Freeman & Co., 1997.
25. | Ibidem.
26. | Из разговора с Мортимером Мишкиным.
27. | Goldberg Е. et al. Cognitive Bias, Functional Cortical Geometry, and the Frontal Lobes: Laterality, Sex, and Handedness // Journal of Cognitive Neuroscience. 1994. Vol. 6, № 3. P. 276-296.
28. | Ebsteln R. P. et al. Dopamine D4 receptor (D4DR) exon III polymorphism associated with the human personality trait of novelty seeking // Nat. Genet. 1996. Vol. 12, № 1. P. 78-80; Benjamin J. et al. Population and familial association between the D4 dopamine receptor gene and measures of Novelty Seeking // Nat. Genet. 1996. Vol. 12, № 1. P. 81-84.
29. | Orsini D. L, Satz P. A syndrome of pathological left-handedness. Correlates of early left hemisphere injury // Arch. Neurol. 1986. Vol. 43, № 4. P. 333-337; Satz P. et al. The pathological left-handedness syndrome // Brain Cogn. 1985. Vol. 4, № 1. P. 27-46.
30. | Rajkowska G., Goldman-Rakic P. S. Cytoarchitectonic definition of prefrontal areas in the normal human cortex: II. Variability in locations of areas 9 and 46 and relationship to the Talairach Coordinate System // Cereb. Cortex. 1995. Vol. 5, № 4. P. 323-337; Rajkowska G., Goldman-Rakic P. S. Cytoarchitectonic definition of prefrontal areas in the normal human cortex: I. Remapping of areas 9 and 46 using quantitative criteria // Cereb. Cortex. 1995. Vol. 5, № 4. P. 307-322.
31. | Gardner H. E. Multiple Intelligences: The Theory in Practice. New York: Basic Books, 1993.
32. | Goleman D. Emotional Intelligence. New York: Bantam Books, 1997.
33. | Gould S. J. The mismeasure of man. New York: W.W. Norton, 1981.
34. | Witelson S. F., Kigar D. L., Harvey T. The exceptional brain of Albert Einstein // Lancet. 1999. Vol. 353, № 9170. P. 2149-2153.
35. | Frith C. D., Frith U. Interacting minds — a biological basis // Science. 1999. Vol. 286, № 5445. P. 1692-1695.
36. | Ibidem.
37. | Gallup G. G. Jr., Absence of self-recognition in a monkey (Macaca fascicularis) following prolonged exposure to a mirror // Dev. Psychobiol. 1977. Vol. 10, № 3. P. 281-284; Hauser M. D. et al. Self-recognition in primates: phylogeny and the salience of species-typical features // Proc. Natl. Acad. Sci. USA. 1995. Vol. 92, № 23. P. 10811-10814.
38. | Hauser M. D. et al. Self-recognition in primates: phyiogeny and the salience of species-typical features // Proc. Natl. Acad. Sci. USA. 1995. Vol. 92, № 23. P. 10811-10814.
39. | Frith C. D., Frith U. Interacting minds — a biological basis // Science. 1999. Vol. 286, № 5445. P. 1692-1695.
40. | Jaynes J. The Origin of Consciousness in the Breakdown of the Bicameral Mind. New York: Houghton Mifflin Company, 1990.
41. | Ibidem.

Глава 8. Когда лидер ранен

1. | Damasio A. Descartes' Error; Emotion, Reason, and the Human Brain. New York: Putnam Publishing Group, 1994.
2. | Goldberg E. Introduction: The Frontal Lobes in Neurological and Psychiatric Conditions // Neuropsychiatry, Neuropsychology, and Behavioral Neurology. 1992. Vol. 5, № 4. P. 231-232.
3. | Ibidem.
4. | Lilja A. et al. Frontal lobe dynamics in brain tumor patients: a study of regional cerebral blood flow and affective changes before and after surgery // Journal of Nervous and Mental Dis. 1992.
5. | Nobler M. S. et al. Regional cerebral blood flow in mood disorders, III. Treatment and clinical response // Arch. Gen. Psychiatry. 1994. Vol. 51, № 11. P. 884-897.
6. | Risberg J. Regional cerebral blood flow measurements by 133Xe-inhalation: methodology and applications in neuropsychology and psychiatry // Brain Lang. 1980. Vol. 9, № 1. P. 9-34.
7. | Honer W, G. et al. Scopolamine reduces frontal cortex perfusion // J. Cereb. Blood. Flow. Metab. 1988. Vol. 8, № 5. P. 635-641.
8. | Goldberg E. et al. Early diagnosis of frontal-lobe dementias. Presented at the Eighth Congress of International Psychogeriatric Association, Jerusalem, Israel, 1997.
9. | Goldberg E. Introduction: The Frontal Lobes in Neurological and Psychiatric Condotions // Neuropsychiatry, Neuropsychology, and Behavioral Neurology. 1992. Vol. 5, № 4. P. 231-232.
10. | Jackson H. Evolution and dissolution of the nervous system // Croonian Lecture. Selected papers 2. 1884.
11. | Luria A. R. Higher Cortical Functions in Man. New York: Basic Books, 1966.
12. | Goldberg E., Costa L. D. Qualitative indices in neuropsychological assessment: An extension of Luria's approach to executive deficit following prefrontal lesion // Neuropsychological assessment of neuropsychiatry disorders / Ed. by I. Grant, К. М. Adams. New York: Oxford University Press, 1985. P. 48-64.
13. | См.: Clinical Neuropsychology / Ed. by K. Heilman, E. Valenstein. New York; Oxford: Oxford University Press, 1993.
14. | Moniz E. Essai d'un traitement chirurgical de certaines psychoses // Bulletin de l'Academie de Medicine. 1936. Vol. 115. P. 385-392.
15. | См.: Clinical Neuropsychology / Ed. by K. Heilman, E. Valenstein. New York; Oxford: Oxford University Press, 1993.
16. | Доктор Роберт Яконо, личное сообщение.
17. | Ploghaus A. et al. Dissociating pain from its anticipation in the human brain // Science. 1999. Vol. 284, № 5422. P. 1979-1981.
18. | Inguar D. H. Memory of the future: an essay on the temporal organization of conscious awareness // Hum. Neurobiol. 1985. Vol. 4, № 3. P. 127-136
19. | Из: Goldberg E., Costa L. D. Qualitative indices in neuropsychological assessment: an extension of Luria's approach to executive deficit following prefrontal lesion // Neurpsychological Assessment of Neuropsychiatric Disorders / Ed. by I. Grant, К. М. Adams. New York: Oxford University Press, 1986. P. 55.
20. | Lhermitte F. Utilization behavior and its relationship to lesions of the frontal lobes // Brain. 1983. Vol. 106. P. 237-255.
21. | Для более глубокого обзора см.: Lezak M. D. Neuropsychological assessment. 3rd ed. New York: Oxford University Press, 1995.
22. | П. С. Голдман-Ракич (из беседы).
23. | Brodmann К. Neue Ergebnisse uber die vergleichende histologische Lokalisation der Grosshirnrinde mit besonderer Berucksichtigung des Stirnhirns // Anat Anz. 1912. Vol. 41. Suppl. P. 157—216. Цит. по: Fuster J. The Prefrontal Cortex: Anatomy, Physiology, and Neuropsychology of the Frontal Lobe. 3rd ed. Philadelphia: Lippincott-Raven, 1997.
24. | Barkley R. A. ADHD and the Nature of Self-Control. New York: The Guilford Press, 1997.
25. | Rauch S. L. et al. Regional cerebral blood flow measured during symptom provocation in obsessive-compulsive disorder using oxygen 15-labeled carbon dioxide and positron emission tomography // Arch. Gen. Psychiatry. 1994. Vol. 51, № 1. P. 62-70.
26. | Luria A. R. Higher Cortical Functions in Man. New York: Basic Books, 1966.
27. | Goldberg E., Tucker D. Motor Perseverations and Long-Term Memory for Visual Forms // Journal of Clinical Neuropsychology. 1979. Vol. 1, № 4. P. 273-288.
28. | Grant D. A., Berg E. A. A behavioral analysis of degree of reinforcement and ease of shifting to new responses in a Weigl-type card-sorting problem // Journal of Experimental Psychology. 1948. Vol. 38. P. 404-411.
29. | См. обзор: Clinical Neuropsychology / Ed. by K. Heilman, E. Valenstein. New York; Oxford: Oxford University Press, 1993.
30. | Goldberg E., Barr W. B. Three Possible Mechanisms of Unawareness Deficit // Awareness of Deficit After Brain Injury / Ed. by G.Prigatano, D. Schacter. New York: Oxford University Press, 1991. P. 152-175.
31. | Ibidem.

Глава 9. Социальная зрелость, моральность, право и лобные доли

1. | Oppenhelm H. Zur Pathologie der Grosshirngeschwulste // Archives of Psychiatry. 1889. Vol. 21. P. 560.
2. | Schore A. Affect Regulation and the Origin of the Self: The Neurobiology of Emotional Development. Hillsdale, NJ: Lawrence Erlbaum Assoc, 1999.
3. | Anderson S. W. et al. Impairment of social and moral behavior related to early damage in human prefrontal cortex // Nat. Neurosci. 1999. Vol. 2, № 11. P. 1032-1037.
4. | Posner M. I., Rothbart M. К. Attention, self-regulation and consciousness // Philos. Trans. R. Soc. Lond. B. Biol. Sci. 1998. Vol. 353, № 1377. P. 1915-1927.
5. | Yakovlev P. I., Lecours A. R. The myelogenetic cycles of regional maturation of the brain // Regional Development of the Brain in Early Life / Ed. by A. Minkowski. Oxford: Blackwell, 1967. P. 3-70.
6. | Golding W. Lord of the Flies. Reprint edition. Mattituck, NY: Amereon Ltd, 1999.
7. | Volavka J. Neurobiology of Violence. Washington: American Psychiatric Press, 1995; Raine A. The Psychopathology of Crime: Criminal Behavior as a Clinical Disorder. San Diego: Academic Press, 1993.
8. | Goldberg Е. et al. A reticulo-frontal disconnection syndrome // Cortex. 1989. Vol. 25, № 4. P. 687-695.
9. | Raine A., Buchsbaum M., LaCasse L. Brain abnormalities in murderers indicated by positron emission tomography // Biol. Psychiatry. 1997. Vol. 42, № 6. P. 495-508.
10. | Raine A et al. Reduced prefrontal gray matter volume and reduced autonomic activity in antisocial personality disorder // Arch. Gen. Psychiatry. 2000. Vol. 57, № 2. P. 119-127; discussion P. 128-129.
11. | Luria A. R. Higher Cortical Functions in Man. New York: Basic Books, 1966.
12. | Goldberg E. et al. The executive control battery // Psych. Press. Australia, 2000; Goldberg E. et al. Test for bedomning av exekutive dysfunktion // Psykologiforlaget AB. Sweden, 1997.
13. | Для описания см.: Lezak M. D. Neuropsychological assessment. 3rd ed. New York: Oxford University Press, 1995.
14. | Sacks O. W. The Man Who Mistook His Wife for a Hat: And Other Clinical Tales. New York: Touchstone Books, 1998.

Глава 10. Роковые разъединения

1. | Geshwind N. Disconnection syndromes in animals and man // Brain. 1965. Vol. 88. P. 237-294.
2. | Goldberg E. et al. A reticulo-frontal disconnection syndrome // Cortex. 1989. Vol. 25, № 4. P. 687-695.
3. | Goldberg E. et al. Retrograde amnesia: possible role of mesencephalic reticular activation in long-term memory // Science. 1981. Vol. 213, № 4514. P. 1392-1394.
4. | См. обзор: Hanbook of Schizophrenia // Ed. by H. S. Nasrallah. New York; Amsterdam: Elsevier, 1991.
5. | Kraepelin E. Dementia Praecox and Paraphrenia. Edinburgh: E. S. Livingstone, 1919/1971.
6. | Berman К F., Zee R. F., Weinberger D. R. Physiologic dysfunction of dorsolateral prefrontal cortex in schizophrenia. II. Role of neuroleptic treatment, attention, and mental effort // Arch. Gen. Psychiatry. 1986. Vol. 43, № 2. P. 126-135; Weinberger D. R., Berman К F., Zee R. F., Physiologic dysfunction of dorsolateral prefrontal cortex in schizophrenia. I. Regional cerebral blood flow evidence // Arch. Gen. Psychiatry. 1986. Vol. 43, № 2. P. 114-124.
7. | Milner B. Effects of different brain lesions in card sorting: The role of the frontal lobes // Archives of Neurology. 1963. Vol. 9. P. 100-110; Weinberger D. R., Berman К F., Zee R. F. Physiologic dysfunction of dorsolateral prefrontal cortex in schizophrenia. I. Regional cerebral blood flow evidence // Arch. Gen. Psychiatry. 1986. Vol. 43, № 2. P. 114-124.
8. | Franzen G., Ingvar D. H. Absence of activation in frontal structures during psychological testing of chronic schizophrenics // J. Neurol. Neurosurg. Psychiatry. 1975. Vol. 38, № 10. P. 1027-1032; Buchsbaum M. S. et al. Anteroposterior gradients in cerebral glucose use in schizophrenia and affective disorders // Arch. Gen. Psychiatry. 1984. Vol. 41, № 12. P. 1159-1166.
9. | Weinberger D. R., Berman К. F. Speculation on the meaning of cerebral metabolic hypofrontality in schizophrenia // Schizophr. Bull. 1988. Vol. 14, № 2. P. 157-168.
10. | Valenstein E. The Great and Desperate Cures. New York: Basic Books, 1986.
11. | Stevens J. R. An anatomy of schizophrenia? // Arch. Gen. Psychiatry. 1973. Vol. 29, № 2. P. 177-189; Matthysse 5. Dopamine and the pharmacology of schizophrenia: the state of the evidence // J. Psychiatr. Res. 1974. Vol. 11. P. 107-113.
12. | См. обзор: Cooper J. R., Bloom F. E., Roth R. H. The Biochemical Basis of Neuropharmacology. 7th ed. New York: Oxford University Press, 1996.
13. | Carlsson M., Carlsson A. Schizophrenia: a subcortical neurotransmitter imbalance syndrome? // Schizophr. Bull. 1990. Vol. 16, № 3. P. 425-432.
14. | См. обзор: Cooper J. R., Bloom F. E., Roth R. H. The Biochemical Basis of Neuropharmacology. 7th ed. New York: Oxford University Press, 1996.
15. | Gershon E. S., Rieder R. O. Major disorders of mind and brain // Sci. Am. 1992. Vol. 267, № 3. P. 126-133.
16. | Kolb В., Whishaw I. Q. Fundamentals of Human Neuropsychology. 4th ed. New York: W. H. Freeman Company, 1995.
17. | Interagency Head Injury Task Force Report: National Institute of Neurological Disorders and Stroke. Bethesda, MD: National Institute of Health, 1989.
18. | Masdeu J. С., Abdel-Dayem H., Van R. Heertum L. Head trauma: use of SPECT // J. Neuroimaging. 1995. Vol. 5 Suppl 1. S. 53-57.
19. | Goldberg E., Bougakov D. Novel Approaches to the Diagnosis and Treatment of Frontal Lobe Dysfunction // International Handbook of Neuropsychological Rehabilitation // Ed. by A.-L. Christensen, B. P. Uzzel. New York: Kluwer Academic / Plenum Publishers, 2000. P. 93-112.
20. | Ibidem.
21. | Barkley R. A. ADHD and the Nature of Self-Control. New York: The Guilford Press, 1997.
22. | Из Possible Poetry, неопубликованной коллекции стихов, написанной Тоби, когда он был подростком на улицах Сиднея. Печатается с разрешения автора.
23. | Tourette G. G. Etude sur une affection nerveuse caracterisee par de l'incoordination motrice accompagnee d'echolalie et de copralalie // Arch. Neur. 1885. Vol. 9.
24. | Bazil С. W. Seizures in the life and works of Edgar Allan Рое // Arch. Neurol. 1999. Vol. 56, № 6. P. 740-743; Рое А. Е. The Complete Tales and Poems of Edgar Allan Рое. New York: Barnes & Nobles Books, 1989.
25. | Shapiro E. Shapiro A. K., Clarkin J. Clinical psychological testing in Tourette's syndrome // J. Pers. Assess. 1974. Vol. 38, № 5. P. 464-478.
26. | Sheppard D. M. et al. Tourette's and comorbid syndromes: obsessive compulsive and attention deficit hyperactivity disorder. A common etiology? // Clin. Psychol. Rev. 1999. Vol. 19, № 5. P. 531-552.
27. | Sacks O. W. Tourette's syndrome and creativity // British Medical Journal. 1992. Vol. 305. P. 1515-1516.
28. | Handler L. Twitch and Shout: A Touretter's Tale. New York: Plume, 1999.

Глава 11. «Как вы можете мне помочь?»

1. | Goldberg E. et al. Selective effects of cholinergic treatment on verbal memory in posttraumatic amnesia // J. Clin. Neuropsychol. 1982. Vol. 4, № 3. P. 219-234.
2. | Polyakov V. М., Moskovichyute L. I., Simernitskaya Е. G. Neuropsychological Analysis of the Role in Brain Functional Organization in Man // Modern Problems in Neurobiology. Tbilisi, 1986. P. 329-330; Krotkova O. A., Karaseva T. A., Moskovichiute L. I. Lateralization features of the dynamics of higher mental functions following endonasal glutamic acid electrophoresis // Zh. Vopr. Neirokhir. im. N. N. Burdenko. 1982. № 3. P. 48-52; Korsakova N. K., Moskovichyute L. I. Subcortical Structures and Psychological Processes. Moscow: Moscow University Press, 1985; Moskovichyute L. I., Mimura M., Albert M. Selective Effect of Dopamine on Apraxia. Paper presented at the AAN Annual Meeting, Washington, D.C., 1994.
3. | Dobkin B. H., Hanlon R. Dopamine agonist treatment of antegrade amnesia from a mediobasal forebrain injury // Ann. Neurol. 1993. Vol. 33, № 3. P. 313-316.
4. | Hobson D. E. Pourcher E., Martin W. R. Ropinirole and pramipexole, the new agonists // Can. J. Neurol. Sci. 1999. Vol. 26 Suppl 2. S. 27-33.
5. | Ross E. D., Stewart R. M. Akinetic mutism from hypothalamic damage: Successful treatment with dopamine agonists // Neurology. 1981. Vol. 31. P. 1435-1439; Dobkin B. H., Hanlon R. Dopamine agonist treatment of antegrade amnesia from a mediobasal forebrain injury // Ann. Neurol. 1993. Vol. 33, № 3. P. 313-316.
6. | Kraus M. F., Maki P. The combined use of amantadine and l-dopa/carbidopa in the treatment of chronic brain injury // Brain Inj. 1997. Vol. 11, № 6. P. 455-460; Kraus M. F., Maki P. M. Effect of amantadine hydrochloride on symptoms of frontal lobe dysfunction in brain injury: case studies and review // J. Neuropsychiatry Clin. Neurosci. 1997. Vol. 9, № 2. P. 222-230.
7. | Golden D. Building a Better Brain // Life. 1994. July. P. 62-70.
8. | Damasio A. Descartes' Error, Emotion, Reason, and the Human Brain. New York: Putnam Publishing Group, 1994; Damasio A. The Feeling of What Happens: Body and Emotion in the Making of Consciousness. New York: Harcourt Brace, 1999.
9. | Rowe J. W., Kahn R. L. Successful Aging. New York: Pantheon, 1998.
10. | Katzman R. The prevalence and malignancy of Alzheimer's disease: a major killer // Arch. Neurol. 1976. Vol. 33. P. 217.
11. | Newell A., Simon H. A. Human problem solving. Englewood Cliffs, NJ: Prentice-Hall, 1972; Simon H. A. et al. Scientific discovery: Exploration of the creative process. Cambridge, MA: MIT Press, 1987.
12. | Hamm R. J. et al. Exposure to environmental complexity promotes recovery of cognitive function after traumatic brain injury // J. Neurotrauma. 1996. Vol. 13, № 1. P. 41-47.
13. | Kolb B. Brain Plasticity and Behavior. Mahwah, NJ: Erlbaum, 1995.
14. | Heiss W. D. et al. Long-term effects of phosphatidylserine, pyritinol, and cognitive training in Alzheimer's disease. A neuropsychological, EEG, and PET investigation // Dementia. 1994. Vol. 5, № 2. P. 88-98.
15. | Gould E. et al. Proliferation of granule cell precursors in the dentate gyrus of adult monkeys is diminished by stress // Proc. Natl. Acad. Sci. USA. 1998. Vol. 95, № 6. P. 3168-3171.
16. | Gould E. et al. Neurogenesis in the neocortex of adult primates // Science. 1999. Vol. 286, № 5439. P. 548-552.
17. | Kempermann G., Kuhn H. G., Gage F. H. More hippocampal neurons in adult mice living in an enriched environment // Nature. 1997. Vol. 386, № 6624. P. 493-495.
18. | Ibidem.
19. | Ibidem.
20. | Albert M. S. et al. Predictors of cognitive change in older persons: MacArthur studies of successful aging // Psychol Aging. 1995. Vol. 10, № 4. P. 578-589.
21. | Snowdon D. A. et al. Linguistic ability in early life and cognitive function and Alzheimer's disease in late life. Findings from the Nun Study [see comments], Jama. 1996. Vol. 275, № 7. P. 528-532.
22. | Ibidem.
23. | Dellu F. et al. Facilitation of cognitive performance in aged rats by past experience depends on the type of information processing involved: a combined cross-sectional and longitudinal study // Neurobiol. Learn. Mem. 1997. Vol. 67, № 2. P. 121-128.
24. | Schaie К. W., Willis S. L. Can decline in adult intellectual functioning be reversed? // Developmental Psychology. 1986. Vol. 22, № 2. P. 223.
25. | Heiss W. D. et al. Long-term effects of phosphatidylserine, pyritinol, and cognitive training in Alzheimer's disease. A neuropsychological, EEG, and PET investigation // Dementia. 1994. Vol. 5, № 2. P. 88-98.
26. | Mirmiran M., van Someren E. J., Swaab D. F. Is brain plasticity preserved during aging and in Alzheimer's disease? // Behav. Brain Res. 1996. Vol. 78, № 1. P. 43-48.
27. | Maguire E. A. et al. Navigation-related structural change in the hippocampi of taxi drivers // Proc. Natl. Acad. Sci. USA. 2000. Vol. 97, № 8. P. 4398-4403.
28. | McNaughton B. L. Associative pattern competition in hippocampal circuits: new evidence and new questions // Brain. Res. Rev. 1991. Vol. 16. P. 202-204; McNaughton B. L., Morris R.G.M. Hippocampal synaptic enhancement and information storage // Trends Neurosci. 1987. Vol. 10. P. 408-415.

Глава 12. Лобные доли и парадокс лидерства

1. | Fodor J. A. Precis of the Modularuty of Mind // The Behavioral and Brain Sciences. 1985. Vol. 8. P. 1-42.
2. | Goldberg E. Gradiental approach to neocortical functional organization // J. Clin. Exp. Neuropsychol. 1989. Vol. 11, № 4. P. 489-517; Goldberg E. Higher Cortical Functions in Humans: The Gradiental Approach // Contemporary Neuropsychology and the Legacy of Luria / Ed. by E. Goldberg. Hillsdale, New Jersey: Lawrence Erlbaum Associates, 1990. P. 229-276; Goldberg E. Rise and fall of modular orthodoxy // J. Clin. Exp. Neuropsychol. 1995. Vol. 17, № 2. P. 193-208.
3. | McCulloch W. S., Pitts W. A logical calculus of the ideas immanent in nervous activity. 1943 classical article // Bull. Math. Biol. 1990. Vol. 52, № 1-2. P. 99-115.
4. | Goldberg E. Gradiental approach to neocortical functional organization // J. Clin. Exp. Neuropsychol. 1989. Vol. 11, № 4. P. 489-517.
5. | Brain, behavior and evolution / Ed. by D. Oakley, H. Plotkin. Cambridge, UK: Cambridge University Press, 1979.
6. | Nunn S., Stulberg A. N. The Many Faces of Modern Russia // Foreign Affairs. 2000. Vol. 79, № 2. P. 45-62.
7. | Simons M. In New Europe, a Lingual Hodgepodge // The New York Times. 1999. October 17. A4.
8. | Ohmae К. The End of the Nation State: The Rise of Regional Economies. New York: Free Press, 1995.
9. | Lewis P. As Nations Shed Roals, Is Medieval the Future? // The New York Times, 1999, January 2. B7, B9.
10. | Kaplan R. D. Coming Anarchy: Shattering the Dreams of the Post Cold War. New York: Random House, 2000.
11. | Kobrin S. J. Back to the future: neo-medievalism and postmodern digital world // The Journal of International Affairs. 1998. Vol. 51, № 2. P. 361-386.
12. | McCulloch W. S., Pitts W. A logical calculus of the ideas immanent in nervous activity. 1943 classical article // Bull. Math. Biol. 1990. Vol. 52, № P. 1-2. P. 99-115.
13. | Kaplan R. D. Coming Anarchy: Shattering the Dreams of the Post Cold War. New York: Random House, 2000.
14. | The Marx-Engels Reader/ Ed. by E. D. Tucker. 2nd ed. New York: W.WNorton, 1978. Эта фраза в качестве лозунга в былые советские времена приобрела определённо садистский оттенок, отдаленно напоминая Arbeit Macht Frei («Труд освобождает» — надпись над воротами Аушвица). В 1968 году — году подавления «Пражской весны», — мрачная шутка ходила по Москве, что тогдашний президент Чехословакии, генерал Свобода, был переименован в генерала Осознанная Необходимость.

Эпилог

1. | Spinoza В. Ethics / Trans. A. Boyle. London: Everyman, 1997.
2. | Ibidem.
3. | McCulloch W. S., Pitts W. A logical calculus of the ideas immanent in nervous activity. 1943 classical article // Bull. Math. Biol. 1990. Vol. 52, № 1-2. P. 99-115.
4. | Pitts W., McCulloch W. S. How We Know Universals: The perception of Auditory and Visual Forms // Bulletin of Mathematical Biophysics. 1947. Vol. 9. P. 127-147.